<!doctype html>
<!--[if lt IE 7]><html lang="de" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>   <html lang="de" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>   <html lang="de" class="no-js lt-ie9"> <![endif]-->
<!--[if IE 9]>   <html lang="de" class="no-js"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="de" class="no-js html--rwd">
<!--<![endif]-->

<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />
  <meta name="viewport" content="width=device-width, initial-scale=1" />
  <title>Krankenkassen - Wechseln lohnt sich oft und ist einfach - Pressemitteilung - Stiftung Warentest</title>
  <meta name="description" lang="de" content="Ob g&#252;nstiger Beitrag oder Zusch&#252;sse f&#252;r Extraleistungen – ein Wechsel der gesetzlichen Krankenkasse lohnt sich oft und ist einfach. Die Zeitschrift Finanztest stellt im aktuellen Vergleich von Krankenkassen gro&#223;e Unterschiede fest, beim Preis und bei den beliebten Zusatzangeboten Zahnreinigung und..." />
  <meta name="keywords" lang="de" content="Krankenkassen,Gesetzliche Krankenkassen,Krankenkassenwechsel,Kassenwechsel,Wechsel,Vergleich,Krankenversicherung,Beitragssatz,Zahnreinigung,Osteopathie,Zahnprophylaxe" />
  <meta name='robots' content="index,follow,noarchive,noodp" />
  <link rel="canonical" href="https://www.test.de/presse/pressemitteilungen/Krankenkassen-Wechseln-lohnt-sich-oft-und-ist-einfach-5182106-0/" />

<link rel="stylesheet" type="text/css" href="/styles/base.min;v63629309615.css" />
<link rel="stylesheet" type="text/css" href="/styles/modules.min;v63629312054.css" />
<script type="text/javascript">document.createElement("picture");var htmlElement=document.documentElement;htmlElement.classList.remove("no-js"),htmlElement.classList.add("js");var $$=function(t,e){return t instanceof Node||"undefined"!=typeof Window&&t instanceof Window?[t]:"string"==typeof t?Array.prototype.slice.call((e||document).querySelectorAll(t)):[]},hasRwdSwitch=function(){return $$("html")[0].getAttribute("class").indexOf("html--rwd")>=0};Array.prototype.forEach||(Array.prototype.forEach=function(t,e){var n,r;if(null==this)throw new TypeError(" this is null or not defined");var o=Object(this),i=o.length>>>0;if("function"!=typeof t)throw new TypeError(t+" is not a function");for(arguments.length>1&&(n=e),r=0;r<i;){var l;r in o&&(l=o[r],t.call(n,l,r,o)),r++}});</script>

  <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png" />
  <link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png" />
  <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png" />
  <link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png" />
  <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png" />
  <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png" />
  <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png" />
  <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png" />
  <meta name="apple-mobile-web-app-title" content="test.de" />
  <meta name="format-detection" content="telephone=no">
  <link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196" />
  <link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160" />
  <link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96" />
  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16" />
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32" />
  <meta name="msapplication-TileColor" content="#ffffff" />
  <meta name="msapplication-TileImage" content="/mstile-medium.png" />
  <meta name="application-name" content="test.de" />
  <meta property="fb:pages" content="128592903331" />

  <link rel="alternate" type="application/rss+xml" href="https://www.test.de/rss/alles/" title="Tests + Themen" />
  <link rel="alternate" type="application/rss+xml" href="https://www.test.de/rss/shop/rss/" title="Shop" />
  <link rel="alternate" type="application/rss+xml" href="https://www.test.de/rss/presse/pressemitteilungen/" title="Pressemitteilungen" />

  <meta name="author" content="Stiftung Warentest" />
  <meta name="dc.publisher" content="Stiftung Warentest" />
  <meta name="generator" content="Noxum Website Publisher" />

</head>
<body id="top" itemscope itemtype="http://schema.org/WebPage"><img style="position:absolute;" src="https://images1.test.de/368664393966025/ce?p=328&ce1=start.presse.Krankenkassen+%5b5182106%3a5182108%5d" alt=""/> <div class="page"><div class="header"><div class="header__logo"><a href="/"><img src="/images/svgicons/test.de-logo;v63627619613.svg" alt="Testberichte von Stiftung Warentest"></a></div><div class="header__content"><ul class="tabnavigation"><li class="tabnavigation__element"><a href="#primary" data-icon="arrow-right" class="tabnavigation__element__link" tabindex="1"><img alt="" class="svgicon" src="/images/svgicons/arrow-right;v63627619612.svg"><span>Zum Inhalt</span></a></li><li class="tabnavigation__element"><a href="#secondary" data-icon="arrow-right" class="tabnavigation__element__link" tabindex="1"><img alt="" class="svgicon" src="/images/svgicons/arrow-right;v63627619612.svg"><span>Zu den weiteren Angeboten</span></a></li></ul><ul class="loginStatus"><li><a href="/meintest/login/?target=%2fpresse%2fpressemitteilungen%2fKrankenkassen-Wechseln-lohnt-sich-oft-und-ist-einfach-5182106-0%2f%3fmc%3drss-feeds" rel="nofollow" data-icon="key"><img alt="" class="svgicon" data-icon="key" src="/images/svgicons/key;v63627619613.svg">Einloggen</a></li><li><a href="/meintest/registrierung/anmelden/?target=%2fpresse%2fpressemitteilungen%2fKrankenkassen-Wechseln-lohnt-sich-oft-und-ist-einfach-5182106-0%2f%3fmc%3drss-feeds" rel="nofollow" data-icon="arrow-thick-right"><img alt="" class="svgicon" data-icon="arrow-thick-right" src="/images/svgicons/arrow-thick-right;v63627619613.svg">Jetzt registrieren</a></li></ul><ul class="metanavigation"><li><a href="/kontakt/" data-track-value="service_navigation">Kontakt</a></li><li><a href="/impressum/" data-track-value="service_navigation">Impressum</a></li><li><a href="/meintest/newsletter/" data-track-value="service_navigation">Newsletter</a></li><li><a href="/hilfe/" data-track-value="service_navigation">Hilfe</a></li><li><a href="/unternehmen/" data-track-value="service_navigation">Über uns</a></li><li><a href="/presse/" data-track-value="service_navigation">Presse</a></li></ul><ul class="mainnavigation"><li><a href="/" data-track-value="topnav">Tests</a></li><li><a href="/shop/" data-track-value="topnav">Shop</a><ul class="mainnavigation__sublist"><li><span>Aktuell</span></li><li><a href="/shop/bestseller/" data-track-value="topnav">Bestseller</a></li><li><a href="/shop/neuerscheinungen/" data-track-value="topnav">Neuerscheinungen</a></li><li><span>B&#252;cher + Spezialhefte</span></li><li><a href="/shop/altersvorsorge-rente/" data-track-value="topnav">Altersvorsorge + Rente</a></li><li><a href="/shop/bildung-beruf/" data-track-value="topnav">Bildung + Beruf</a></li><li><a href="/shop/eigenheim-miete/" data-track-value="topnav">Eigenheim + Miete</a></li><li><a href="/shop/essen-trinken/" data-track-value="topnav">Essen + Trinken</a></li><li><a href="/shop/freizeit-verkehr/" data-track-value="topnav">Freizeit + Verkehr</a></li><li><a href="/shop/geldanlage-banken/" data-track-value="topnav">Geldanlage + Banken</a></li><li><a href="/shop/gesundheit-kosmetik/" data-track-value="topnav">Gesundheit + Kosmetik</a></li><li><a href="/shop/haushalt-garten/" data-track-value="topnav">Haushalt + Garten</a></li><li><a href="/shop/kinder-familie/" data-track-value="topnav">Kinder + Familie</a></li><li><a href="/shop/multimedia/" data-track-value="topnav">Multimedia</a></li><li><a href="/shop/steuern-recht/" data-track-value="topnav">Steuern + Recht</a></li><li><a href="/shop/versicherungen/" data-track-value="topnav">Versicherungen</a></li><li><span>Hefte</span></li><li><a href="/shop/test-hefte/" data-track-value="topnav">test</a></li><li><a href="/shop/finanztest-hefte/" data-track-value="topnav">Finanztest</a></li><li><a href="/shop/jahrbuecher-archivcds/" data-track-value="topnav">Jahrbücher + Archiv-CDs</a></li><li class="mainnavigation__sublist__overview"><a href="/shop/" data-track-value="topnav"><img alt="" class="svgicon" src="/images/svgicons/arrow-right;v63627619612.svg">Zur Übersicht</a></li></ul></li><li><a href="/abo/" data-track-value="topnav">Abo</a><ul class="mainnavigation__sublist"><li><span>Abonnements</span></li><li><a href="/abo/test/" data-track-value="topnav">test-Abo</a></li><li><a href="/abo/finanztest/" data-track-value="topnav">Finanztest-Abo</a></li><li><span>Flatrates</span></li><li><a href="/abo/flatrate/" data-track-value="topnav">test.de-Flatrate</a></li><li class="mainnavigation__sublist__overview"><a href="/abo/" data-track-value="topnav"><img alt="" class="svgicon" src="/images/svgicons/arrow-right;v63627619612.svg">Zur Übersicht</a></li></ul></li></ul><div class="searchBar" id="suche"><form action="/suche/" data-autocomplete="/module/LuceneLookAhead?query="><input class="searchBar__suchwort" type="search" name="q" value="" /><input class="searchBar__submit" type="submit" value="Suchen" /></form></div><div class="userStatus"><ul class="userStatus__navigation"><li><a href="/meintest/"><span>Mein test.de<i class="svgicon userStatus__arrow-icon"></i></span><i class="svgicon userStatus__profile-icon"></i></a><ul><li><a href="/meintest/">Mein test.de Übersicht</a></li><li><a href="/meintest/meinprofil/benutzerdaten/">Mein Profil</a></li><li><a href="/meintest/merkliste/testsundthemen/">Merkliste</a></li><li><a href="/meintest/bezahlteinhalte/">Bezahlte Inhalte</a></li><li><a href="/meintest/produktfinder/">Meine Produktfinder</a></li><li><a href="/meintest/newsletter/">Newsletter</a></li><li class="last"><a href="/hilfe/meintest/?ft=popup" data-rel="popup" data-icon="arrow-right"><img alt="" class="svgicon" data-icon="arrow-right" src="/images/svgicons/arrow-right;v63627619612.svg">Wieso registrieren?</a></li></ul></li><li class="cart"><a href="/shop/bestellung/"><span>Warenkorb</span><img alt="" class="svgicon userStatus__shoppingcart-icon" src="/images/svgicons/shopping-cart-white;v63627619613.svg"></a></li></ul><div class="userStatus__inventory-info is-hidden"><ul><li id="notice-list"><a href="/meintest/merkliste/testsundthemen/">Merkliste (<span>0</span>)</a></li></ul></div></div></div></div><div class="page__body frame-36-62"><div class="page__body__intro"><ul class="breadcrumbs"><li><a href="/" data-track-value="breadcrumb" data-icon="arrow-right-dark"><img alt="" class="svgicon" data-icon="arrow-right-dark" src="/images/svgicons/arrow-right-dark;v63627619612.svg">Startseite</a></li><li><a href="/presse/" data-track-value="breadcrumb" data-icon="arrow-right-dark"><img alt="" class="svgicon" data-icon="arrow-right-dark" src="/images/svgicons/arrow-right-dark;v63627619612.svg">Presse</a></li><li><a href="/presse/pressemitteilungen-5041685-0/" data-track-value="breadcrumb" title="Pressemitteilungen" data-icon="arrow-right-dark"><img alt="" class="svgicon" data-icon="arrow-right-dark" src="/images/svgicons/arrow-right-dark;v63627619612.svg">Presse­mitteilungen</a></li><li><span><i class="arrow-right-dark"></i>Krankenkassen</span></li></ul></div><div class="page__body__navigation" id="navigation"><div class="portal-navigation"><div class="portal-navigation__mainlink"><a href="/presse/">Presse</a><i class="portal-navigation__toggle-icon"></i></div><div class="portal-navigation__mainlink--responsive"><div class="portal-navigation__mainlink-menu"><img class="svgicon" src="/images/svgicons/menu;v63627619613.svg" /><span>Menü</span></div><a href="/presse/">Presse</a><i class="portal-navigation__toggle-icon"></i></div><ol class="portal-navigation__list"><li><a href="/presse/pressemitteilungen-5041685-0/" class="is-active">Presse­mitteilungen</a></li><li><a href="/presse/verteiler-5041700-0/">Presse­verteiler</a></li><li><a href="/presse/bilder-5041708-0/">Bild­material</a></li><li><a href="/presse/radiobeitraege-5041716-0/">Audio</a></li><li><a href="/presse/filmmaterial-5041724-0/">Filmmaterial</a></li><li><a href="/presse/termine-5041732-0/">Termine</a></li><li><a href="/presse/rezensionsexemplar-5041741-0/">Rezensions­exemplar</a></li><li><a href="/presse/pressespiegel-5041749-0/">Pressespiegel</a></li><li><a href="/presse/nachdrucke-5041757-0/">Nach­drucke</a></li><li><a href="/presse/journalistenabo-5041765-0/">Presserabatte</a></li><li><a href="/presse/presse-kontakt-5041773-0/">Ansprech­partner</a></li></ol></div></div><div class="page__body__primary" id="primary"><div class="pageTitle"><span class="pageTitle__contentdate">16.05.2017</span><h1 class="has-headline"><span class="pageTitle__headline">Krankenkassen: </span> Wechseln lohnt sich oft und ist einfach </h1></div><div class="tango-intro "><p>Ob g&#252;ns&#173;tiger Beitrag oder Zusch&#252;sse f&#252;r Extra&#173;leistungen – ein Wechsel der gesetzlichen Krankenkasse lohnt sich oft und ist einfach. Die Zeit&#173;schrift Finanztest stellt im aktuellen <a href="/Krankenkassenvergleich-1801418-0/" data-icon="arrow-right"><img alt="" class="svgicon" data-icon="arrow-right" src="/images/svgicons/arrow-right;v63627619612.svg">Vergleich von Krankenkassen</a> gro&#223;e Unterschiede fest, beim Preis und bei den beliebten Zusatz&#173;angeboten Zahn&#173;reinigung und Osteo&#173;pathie.</p></div><div class="tangocontent"><p>Die aktuellen Beitrags&#173;s&#228;tze liegen zwischen 14,9 und 16,4 Prozent. Die g&#252;ns&#173;tigsten Kassen sind aber nur regional verf&#252;gbar, bundes&#173;weit liegt der nied&#173;rigste Satz bei 15,19 Prozent. Im laufenden Jahr haben zwei allgemein zug&#228;ng&#173;liche Kranken&#173;versicherungen ihre Beitr&#228;ge erh&#246;ht – nach 19 Kassen zum Jahres&#173;wechsel.</p><p>Wer zum Beispiel 2900 Euro im Monat brutto verdient, kann durch einen Wechsel von der teuersten zur g&#252;ns&#173;tigsten bundes&#173;weiten Kasse j&#228;hr&#173;lich 386 Euro sparen. Das Finanz&#173;amt kassiert aber einen Teil der Ersparnis: Wer weniger Beitrag zahlt, musst mehr von seinem Gehalt versteuern.</p><p>Auch ein Blick auf die angebotenen Extras kann sich lohnen. Bei Osteo&#173;pathie reichen die Zusch&#252;sse von 0 bis 500 Euro pro Jahr. Und 27 der untersuchten 75 Krankenkassen bieten Zusch&#252;sse von 50 Euro oder mehr f&#252;r eine Zahn&#173;reinigung beim Wunsch&#173;zahn&#173;arzt. Erfreulich: Es gibt durch&#173;aus g&#252;ns&#173;tige Kassen mit guten Extra&#173;leistungen.</p><p>Detaillierte Beitrags&#173;s&#228;tze und Leistungen erscheinen in der <a href="/shop/finanztest-hefte/finanztest_06_2017/" data-icon="arrow-right"><img alt="" class="svgicon" data-icon="arrow-right" src="/images/svgicons/arrow-right;v63627619612.svg">Juni-Ausgabe der Zeitschrift Finanztest</a> (ab 17.05.2017 am Kiosk) und sind in der Daten&#173;bank unter <a href="/Krankenkassenvergleich-1801418-0/" data-icon="arrow-right"><img alt="" class="svgicon" data-icon="arrow-right" src="/images/svgicons/arrow-right;v63627619612.svg">www.test.de/krankenkassen</a> abruf&#173;bar.</p><p><a href="/presse/bilder-5041708-5041796/" data-icon="arrow-right"><img alt="" class="svgicon" data-icon="arrow-right" src="/images/svgicons/arrow-right;v63627619612.svg">Finanztest-Cover</a></p><div class="grid-row"><div class="tangoBox grid-box grid-box--full tangoBox--information "><div class="tangoBox__box"><h3>Drei Fragen an Sabine Baierl-Johna, Projektleiterin bei Finanztest</h3><p><strong>Was w&#252;nschen sich Versicherte von ihrer Krankenkasse?</strong></p><p>Zusch&#252;sse zur Zahn&#173;reinigung, zur Osteo&#173;pathiebe&#173;hand&#173;lung und nat&#252;rlich der Beitrags&#173;satz – das sind die Leistungen, nach denen Nutzer am h&#228;ufigsten in unserer Krankenkassen-Daten&#173;bank im Internet suchen. Anlass f&#252;r uns, beim Test von 75 gesetzlichen Krankenkassen nicht nur auf die Preise, sondern auch auf die gew&#252;nschte Extra&#173;leistung zu schauen.</p><p><strong>Was sind die Gr&#252;nde f&#252;r einen Wechsel?</strong></p><p>Ein zu hoher Beitrags&#173;satz oder zu wenig Extra&#173;leistungen und Service. Unser Test hilft, eine passendere Kasse zu finden. Alle gesetzlich Kranken&#173;versicherten haben die freie Wahl unter allen Krankenkassen, die im jeweiligen Bundes&#173;land t&#228;tig sind. Beim Preis und bei den Zusatz&#173;angeboten gibt es gro&#223;e Unterschiede, ein Vergleich lohnt sich also.</p><p><strong>Hoher Beitrags&#173;satz = mehr Zusatz&#173;leistungen?</strong></p><p>Diese Formel geht nicht auf: es gibt durch&#173;aus g&#252;ns&#173;tige Kassen mit guten Extra&#173;leistungen zur Zahn&#173;einigung und Osteo&#173;pathie.</p></div></div></div><p></p></div></div><div class="page__body__secondary" id="secondary"><div class="promobox"><h2 class="promobox__headline" >Themenseiten</h2><ul><li class="promobox__additional-items"><ul><li><a href="/thema/gesetzliche-krankenkassen/" data-track-value="modul.verbundene_themenseiten" data-icon="arrow-right"><img alt="" class="svgicon" src="/images/svgicons/arrow-right;v63627619612.svg"> Gesetzliche Krankenkasse </a></li><li><a href="/thema/private-krankenversicherung/" data-track-value="modul.verbundene_themenseiten" data-icon="arrow-right"><img alt="" class="svgicon" src="/images/svgicons/arrow-right;v63627619612.svg"> Private Kranken&#173;versicherung </a></li></ul></li></ul></div><div class="promobox"><h2 class="promobox__headline" >Mehr bei test.de</h2><ul><li class="promobox__additional-items"><ul><li><a href="/thema/pflegeversicherung/" data-track-value="qvl_automatisch" data-icon="arrow-right"><img alt="" class="svgicon" src="/images/svgicons/arrow-right;v63627619612.svg"> Pflege&#173;versicherung </a></li><li><a href="/thema/krankengeld/" data-track-value="qvl_automatisch" data-icon="arrow-right"><img alt="" class="svgicon" src="/images/svgicons/arrow-right;v63627619612.svg"> Krankengeld </a></li><li><a href="/thema/zahnzusatzversicherungen/" data-track-value="qvl_automatisch" data-icon="arrow-right"><img alt="" class="svgicon" src="/images/svgicons/arrow-right;v63627619612.svg"> Zahnzusatzversicherung </a></li><li><a href="/thema/zusatzversicherungen/" data-track-value="qvl_automatisch" data-icon="arrow-right"><img alt="" class="svgicon" src="/images/svgicons/arrow-right;v63627619612.svg"> Zusatz&#173;versicherung </a></li></ul></li></ul></div><div class="advertiseBox"><h3 class="advertiseBox__headline">Presseverteiler</h3><div class="advertiseBox__content"><img src="/file/image/45/41/4bc0c00e-2038-48ed-be6c-4bb3112fdbfe-normal/presseverteiler-teaser.jpg" alt="" /><div class="is-block"><p>Lassen Sie sich &#252;ber neue Pressemitteilungen der Stiftung Warentest per E-Mail informieren.</p></div><div class="is-block"><p><a href="/presse/verteiler-5041700-0/" data-icon="arrow-right"><img alt="" class="svgicon" data-icon="arrow-right" src="/images/svgicons/arrow-right;v63627619612.svg">Presse­verteiler</a></p></div></div></div><div class="advertiseBox"><h3 class="advertiseBox__headline">Nutzungsbedingungen Bilder</h3><div class="advertiseBox__content"><img src="/file/image/b5/21/b51de8b0-5060-4e6a-adcf-55062a7abdfe-normal/copyright.jpg" alt="" /><div class="is-block"><p>Die im Presseportal und in den Pressemitteilungen zum Download angebotenen Bilder der Stiftung Warentest k&#246;nnen bei der redaktionellen Berichterstattung &#252;ber das jeweilige Thema kostenfrei verwendet werden. </p></div><div class="is-block"><p>Als Bildquelle ist „Stiftung Warentest“ anzugeben. Online-Portale d&#252;rfen die Bilder verwenden, wenn sie auf den zugeh&#246;rigen Test bzw. Ratgeber verlinken.</p></div><div class="is-block"><p>Die werbliche oder gewerbliche Nutzung der Bilder ist nicht gestattet.</p></div></div></div></div></div><div class="footer"><div class="footer__content"><div class="footer__column1"><ul class="footer__nav-sitemap"><li class="footer__lnktop"><img alt="" class="svgicon" src="/images/svgicons/arrow-thick-up;v63627619613.svg"><a href="#top">Nach oben</a></li><li><a href="/thema/" data-track-value="alle_themen_a-z" data-icon="arrow-right"><img alt="" class="svgicon" data-icon="arrow-right" src="/images/svgicons/arrow-right;v63627619612.svg">Alle Themen A-Z</a></li><li><a href="/inhaltsuebersicht/" data-icon="arrow-right"><img alt="" class="svgicon" data-icon="arrow-right" src="/images/svgicons/arrow-right;v63627619612.svg">Inhaltsübersicht</a></li></ul></div><div class="footer__column2"><h6>Stiftung Warentest Abonnements</h6><ul class="footer__nav-feed"><li><a href="/meintest/newsletter/" data-icon="social-newsletter"><img alt="" class="svgicon" data-icon="social-newsletter" src="/images/svgicons/social-newsletter;v63627619613.svg">Newsletter</a></li><li><a href="/rss/" data-icon="social-rss"><img alt="" class="svgicon" data-icon="social-rss" src="/images/svgicons/social-rss;v63627619613.svg">RSS -Feed</a></li><li><a href="/video/" data-icon="social-videopodcast"><img alt="" class="svgicon" data-icon="social-videopodcast" src="/images/svgicons/social-videopodcast;v63627619613.svg">Video-Podcast</a></li><li><a href="/audio/" data-icon="social-audiopodcast"><img alt="" class="svgicon" data-icon="social-audiopodcast" src="/images/svgicons/social-audiopodcast;v63627619613.svg">Audio -Podcast</a></li></ul></div><div class="footer__column3"><h6>Stiftung Warentest im Netz</h6><ul class="footer__nav-social"><li><a href="https://www.youtube.com/user/stiftungwarentest" target="_blank" title="Stiftung Warentest auf YouTube" data-icon="social-youtube"><img alt="" class="svgicon" data-icon="social-youtube" src="/images/svgicons/social-youtube;v63627619613.svg">Youtube</a></li><li><a href="https://www.facebook.com/stiftungwarentest" target="_blank" title="Stiftung Warentest auf Facebook" data-icon="social-facebook"><img alt="" class="svgicon" data-icon="social-facebook" src="/images/svgicons/social-facebook;v63627619613.svg">Facebook</a></li><li><a href="https://twitter.com/warentest" target="_blank" title="Stiftung Warentest auf Twitter" data-icon="social-twitter"><img alt="" class="svgicon" data-icon="social-twitter" src="/images/svgicons/social-twitter;v63627619613.svg">Twitter</a></li></ul></div><div class="footer__column4"><h6>Informationen</h6><ul class="footer__nav-info"><li><a href="/hilfe/neu/datenschutz/">Datenschutz, AGB</a></li><li><a href="/hilfe/neu/barrierefreiheit/">Barrierefreiheit</a></li></ul></div><div class="footer__copyright"> 18.05.2017 &copy; Stiftung Warentest. Alle Rechte vorbehalten. </div></div></div></div><script src="/scripts/base.min;v63629312054.js"></script><script src="/scripts/modules.min;v63629312054.js"></script><!-- Webtrekk Q3 -->
<script type='text/javascript'>
<!--
var webtrekk = new Object();
webtrekk.trackDomain ="images1.test.de";
webtrekk.trackId = "368664393966025";
webtrekk.domain = "REGEXP:^www\\.test\\.de$|.*paypal.*|.*wirecard.*|.*saferpay.*|.*mbe4.*|.*secure.*|.*safer.*|sicher.*";
webtrekk.cookie = "1";
webtrekk.cookieEidTimeout = "12";
webtrekk.cookieSidTimeout = "120";
webtrekk.contentId = "start.presse.Krankenkassen [5182106:5182108]";
webtrekk.heatmap = "0";
webtrekk.contentGroup = new Array();
webtrekk.contentGroup[1] = "start";
webtrekk.contentGroup[2] = "versicherungen";
webtrekk.contentGroup[3] = "krankenversicherungen";
webtrekk.contentGroup[4] = "gesetzliche-krankenkassen";
webtrekk.contentGroup[5] = "Krankenkassen [5182106:5182108]";
webtrekk.customParameter = new Array();
webtrekk.customParameter[1] = "versicherungen";
webtrekk.customParameter[2] = "pressemitteilung";
webtrekk.customParameter[3] = "thema:5182106";
webtrekk.customParameter[4] = "artikel:5182108";
webtrekk.customParameter[5] = "Hauptartikel";
webtrekk.customParameter[6] = "Krankenkassen - Wechseln lohnt sich oft und ist einfach";
webtrekk.customParameter[7] = "kostenlos";
webtrekk.customParameter[11] = "Online./.Krankenkassen";
webtrekk.customParameter[12] = "5182106-Krankenkassen - Wechseln lohnt sich oft und ist einfach";
webtrekk.customParameter[13] = "pressemitteilung-Krankenkassen - Wechseln lohnt sich oft und ist einfach-5182106";
webtrekk.customParameter[14] = "nicht eingeloggt";
webtrekk.customParameter[16] = "ohne";
webtrekk.customEcommerceParameter = new Array();
webtrekk.customSessionParameter = new Array();
webtrekk.customSessionParameter[3] = "unbekannt";
webtrekk.productCategory = new Array();
webtrekk.mediaCode = "mc";
webtrekk.mediaCodeValue = "rss-feeds";
webtrekk.linkTrack = "standard";
webtrekk.linkTrackParams = "";
webtrekk.linkTrackAttribute = "";
//-->
</script>
<script type="text/javascript" src="/js/webtk.min;v63626545963.js"></script>
<script type="text/javascript">if(typeof(wt_sendinfo) != "undefined")wt_sendinfo();</script>
<!-- /Webtrekk -->

<script type="text/javascript">webtrekkLinktrackObjects = []; webtrekkPixel.linkTrackAttribute = 'name'; webtrekkPixel.linkTrackInit();</script></body></html> 