<!doctype html>
<!--[if lt IE 7]><html lang="de" class="no-js lt-ie9 lt-ie8 lt-ie7 bigger-font-size"> <![endif]-->
<!--[if IE 7]>   <html lang="de" class="no-js lt-ie9 lt-ie8 bigger-font-size"> <![endif]-->
<!--[if IE 8]>   <html lang="de" class="no-js lt-ie9 bigger-font-size"> <![endif]-->
<!--[if IE 9]>   <html lang="de" class="no-js bigger-font-size"> <![endif]-->
<!--[if gt IE 9]><!-->
  <html lang="de" class="no-js html--rwd bigger-font-size">
<!--<![endif]-->

<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />
  <meta name="viewport" content="width=device-width, initial-scale=1" />
  <title>Hundehaftpflichtversicherung: Preiswerte Absicherung sogar gegen Millionensch&#228;den | Stiftung Warentest</title>
  <meta name="description" lang="de" content="Hunde k&#246;nnen erhebliche Sach- und Personensch&#228;den verursachen. Wer einen Hund hat, sollte daher generell eine Hundehaftpflichtversicherung abschlie&#223;en. In..." />
  <meta name='robots' content="noindex,follow,noarchive,noodp,max-image-preview:large" />
  <link rel="canonical" href="https://www.test.de/presse/pressemitteilungen/Hundehaftpflichtversicherung-Preiswerte-Absicherung-sogar-gegen-Millionenschaeden-5826546-0/" />

  
  
  <link rel="prefetch" href="/images/modules/header/stiwa_logo;v29109852.svg" />
  
  <link rel="preload" href="/images/modules/header/stiwa_logo;v29109852.svg" as="image" />

  <link rel="stylesheet" type="text/css" href="/styles/base.min;v29109852.css"/>
<link rel="stylesheet" type="text/css" href="/styles/modules.min;v29109852.css"/>
<link rel="stylesheet" href="https://cdn.consentmanager.mgr.consensu.org/delivery/cmp.min.css"/>

  <script>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</script>

  <!-- generics -->
  <link rel="icon" href="/images/favicons/favicon-32;v29109852.png" sizes="32x32">
  <link rel="icon" href="/images/favicons/favicon-128;v29109852.png" sizes="128x128">
  <link rel="icon" href="/images/favicons/favicon-192;v29109852.png" sizes="192x192">
  <!-- Android -->
  <link rel="shortcut icon" sizes="196x196" href="/images/favicons/favicon-196;v29109852.png">
  <!-- iOS -->
  <link rel="apple-touch-icon" href="/images/favicons/favicon-152;v29109852.png" sizes="152x152">
  <link rel="apple-touch-icon" href="/images/favicons/favicon-180;v29109852.png" sizes="180x180">
  <!-- Windows 8.1 + IE11 and above -->
  <meta name="msapplication-config" content="/images/favicons/browserconfig;v29109852.xml" />

  <meta name="format-detection" content="telephone=no">
  <meta name="application-name" content="test.de" />
  <meta property="fb:pages" content="128592903331" />
  <meta name="author" content="Stiftung Warentest" />
  <meta name="dc.publisher" content="Stiftung Warentest" />
  <meta name="generator" content="Noxum Website Publisher" />
  <meta name="deprecated-browser-link" content="/hilfe/Sicherheit-5303902-0/" />
  <meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@warentest">
	<meta name="twitter:creator" content="@warentest">
	<meta property="og:url" content="https://www.test.de/presse/pressemitteilungen/Hundehaftpflichtversicherung-Preiswerte-Absicherung-sogar-gegen-Millionenschaeden-5826546-0/">
	<meta property="og:title" content="Hundehaftpflichtversicherung: Preiswerte Absicherung sogar gegen Millionensch&#228;den">
	<meta property="og:type" content="article">
	<meta property="og:description" content="Hunde k&#246;nnen erhebliche Sach- und Personensch&#228;den verursachen. Wer einen Hund hat, sollte daher generell eine Hundehaftpflichtversicherung abschlie&#223;en. In...">
	

  <link rel="alternate" type="application/rss+xml" href="https://www.test.de/rss/alles/" title="Tests + Themen" />
  <link rel="alternate" type="application/rss+xml" href="https://www.test.de/rss/shop/rss/" title="Shop" />
  <link rel="alternate" type="application/rss+xml" href="https://www.test.de/rss/presse/pressemitteilungen/"
        title="Pressemitteilungen" />

  
  
<!-- Google Tag Manager -->
<script data-cmp-vendor="s905" type="text/plain" class="cmplazyload">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W9MTK4V');</script>
<!-- End Google Tag Manager --></head>


<body id="top" itemscope itemtype="http://schema.org/WebPage" ><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W9MTK4V" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!--End Google Tag Manager(noscript)-->
    <div class="icon-sprite"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><symbol viewBox="0 0 24 24" id="active" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="aaa" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#aaa"/><path d="M2 2h20v20H2z" data-fill="#62ce21" fill-rule="evenodd"/><path d="M11.92 19.5a7.5 7.5 0 01-1.28-14.89 7.54 7.54 0 014.27.5L14.12 7a5.5 5.5 0 00-7.6 6 5.5 5.5 0 1010.83-1.9l2-.35a7.5 7.5 0 01-6.08 8.69 8.4 8.4 0 01-1.35.06z" fill="#fff"/><path fill="#fff" d="M11.49 14.92L8.1 11.44l1.43-1.39 1.98 2.03 6.28-6.29 1.42 1.42-7.72 7.71z"/></symbol><symbol viewBox="0 0 24 24" id="add" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="aba" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#aba"/><path data-fill="#f60" fill-rule="evenodd" d="M22 10h-8V2h-4v8H2v4h8v8h4v-8h8v-4z"/></symbol><symbol viewBox="0 0 24 24" id="add-circle" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="aca" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#aca"/><circle cx="12" cy="12" r="10" data-fill="#f60"/><path fill="#fff" d="M18 10.49h-4.51V5.98h-2.98v4.51H6v2.99h4.51v4.5h2.98v-4.5H18v-2.99z"/></symbol><symbol viewBox="0 0 24 24" id="add-svg" xmlns="http://www.w3.org/2000/svg"><path data-name="Pfad 205" d="M0 0h24v24H0z" fill="none"/><path data-name="Pfad 206" d="M18 13h-5v5a1 1 0 01-2 0v-5H6a1 1 0 010-2h5V6a1 1 0 012 0v5h5a1 1 0 010 2z" fill="#fff"/></symbol><symbol viewBox="0 0 24 24" id="alert" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="aea" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#aea"/><path data-fill="#9d9d9d" fill-rule="evenodd" d="M2 20h20L12 4 2 20z"/><path fill="#fff" d="M11 9h2v6h-2z"/><path d="M12 18a1 1 0 111-1 1 1 0 01-1 1z" fill="#fff" fill-rule="evenodd"/></symbol><symbol viewBox="0 0 24 24" id="arrow" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="afa" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#afa"/><path data-fill="#f60" d="M19.15 18L12 10.77 4.85 18 2 15.12 12 5l10 10.12L19.15 18z"/></symbol><symbol viewBox="0 0 24 24" id="arrow-circle" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="aga" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#aga"/><circle cx="12" cy="12" r="10" data-fill="#f60"/><path fill="#fff" d="M16.19 15.69L12 11.5l-4.19 4.19-2.12-2.13L12 7.25l6.31 6.31-2.12 2.13z"/></symbol><symbol viewBox="0 0 24 24" id="arrow-circle-dark" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="aha" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#aha"/><circle cx="12" cy="12" r="10" fill="#fff"/><path d="M15 21.54a10 10 0 10-6 0V13H5l7-8 7 8h-4z" data-fill="#414141" fill-rule="evenodd"/></symbol><symbol viewBox="0 0 24 24" id="arrow-double" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="aia" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#aia"/><path d="M22 22H2V2h20z" data-fill="#f60" fill-rule="evenodd"/><path fill="#fff" d="M15.98 12L12 8.03 8.02 12 6 9.99 12 4l6 5.99L15.98 12zM15.98 20L12 16.02 8.02 20 6 17.99 12 12l6 5.99L15.98 20z"/></symbol><symbol id="arrow-double-dark" viewBox="0 0 24 24" xml:space="preserve" xmlns="http://www.w3.org/2000/svg"><style>.ajst0{fill:none}.ajst1{fill:#191919}</style><symbol id="aja" viewBox="-24 -24 48 48"><path class="ajst0" d="M-24-24h48v48h-48z"/></symbol><use xlink:href="#aja" width="48" height="48" x="-24" y="-24" transform="matrix(.5 0 0 .5 12 12)" overflow="visible"/><path class="ajst1" d="M12 8l-4 4 4 4-2 2-6-6 6-6zM20 8l-4 4 4 4-2 2-6-6 6-6z"/></symbol><symbol viewBox="0 0 24 24" id="arrow-square" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="aka" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#aka"/><path d="M2 22V2h20v20z" data-fill="#f60" fill-rule="evenodd"/><path fill="#fff" d="M16.19 15.69L12 11.5l-4.19 4.19-2.12-2.13L12 7.25l6.31 6.31-2.12 2.13z"/></symbol><symbol viewBox="0 0 24 24" id="arrowB" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="ala" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#ala"/><path d="M9 12v10h6V12h4L12 2 5 12z" data-fill="#666" fill-rule="evenodd"/></symbol><symbol viewBox="0 0 24 24" id="at" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="ama" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#ama"/><path d="M19.79 17.32H22a7.52 7.52 0 01-3.18 3.31 12.21 12.21 0 01-6 1.37 13.94 13.94 0 01-5.91-1.16 7.81 7.81 0 01-3.7-3.42A10.25 10.25 0 012 12.49a11.17 11.17 0 011.38-5.44 9.18 9.18 0 013.77-3.79A11.59 11.59 0 0112.63 2a10.19 10.19 0 014.64 1 7.16 7.16 0 013.11 2.9 8.17 8.17 0 011.07 4.1 7.69 7.69 0 01-1.63 4.79 6.26 6.26 0 01-5.23 2.71 2.29 2.29 0 01-1.3-.3 1.51 1.51 0 01-.58-.89 4 4 0 01-2.82 1.19A3.8 3.8 0 017 16.33a4.44 4.44 0 01-1.1-3.17A7.7 7.7 0 017.27 8.7a5 5 0 014.25-2.46 3 3 0 012.72 1.42l.26-1.16h2.74L15.68 14a5.88 5.88 0 00-.15.92.57.57 0 00.12.39.39.39 0 00.28.13 2.4 2.4 0 001.29-.61 5.57 5.57 0 001.71-2.12 6.11 6.11 0 00.65-2.76 5.62 5.62 0 00-1.84-4.28 7.3 7.3 0 00-5.15-1.72 9.31 9.31 0 00-4.77 1.11A7.33 7.33 0 004.88 8.3a10 10 0 00-1 4.34 7.53 7.53 0 001.1 4 6.44 6.44 0 003.1 2.63 11.86 11.86 0 004.57.83 11.59 11.59 0 004.26-.7 6.56 6.56 0 002.88-2.08zM8.58 13.05A2.92 2.92 0 009.12 15a1.64 1.64 0 001.32.62 2.19 2.19 0 001.11-.29 2.8 2.8 0 00.78-.65 5.56 5.56 0 00.95-1.85 7.47 7.47 0 00.39-2.27 2.72 2.72 0 00-.54-1.81 1.72 1.72 0 00-1.37-.62 2.39 2.39 0 00-1.65.69 4.17 4.17 0 00-1.14 2 7.89 7.89 0 00-.39 2.23z" data-fill="#656565"/></symbol><symbol viewBox="0 0 24 24" id="book" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="ana" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#ana"/><path data-fill="#f60" fill-rule="evenodd" d="M11.75 4H2v16h9.75V4zM16.55 4h-4.3v16H22V4h-5.45z"/><path fill="#fff" d="M14 11h6v1h-6zM14 8.5h6v1h-6zM14 6h6v1h-6zM14 13.5h6v1h-6zM14 16h4v1h-4zM4 11h6v1H4zM4 6h6v3.5H4zM4 13.5h6v1H4zM4 16h6v1H4z"/></symbol><symbol viewBox="0 0 24 24" id="bookmark" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="aoa" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#aoa"/><path data-fill="#b3b3b3" fill-rule="evenodd" d="M12 2l3 7 7 1-5 5 2 7-7-4-7 4 2-7-5-5 7-1 3-7z"/></symbol><symbol viewBox="0 0 24 24" id="chart" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="apa" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#apa"/><path data-fill="#f60" d="M10 11h4v10h-4zM3 6h4v15H3zM17 3h4v18h-4z"/></symbol><symbol viewBox="0 0 24 24" id="chart-square" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="aqa" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#aqa"/><path d="M2 2h20v20H2z" data-fill="#f60" fill-rule="evenodd"/><path fill="#fff" d="M10.5 11h3v7h-3zM5.5 8h3v10h-3zM15.5 6h3v12h-3z"/></symbol><symbol viewBox="0 0 24 24" id="check" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="ara" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#ara"/><path data-fill="#f60" d="M8.8 20L2 13.19l2.78-2.79 4.02 4.03L19.22 4 22 6.79 8.8 20z"/></symbol><symbol viewBox="0 0 24 24" id="check-circle" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="asa" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#asa"/><circle cx="12" cy="12" r="10" data-fill="#f60"/><path fill="#fff" d="M10.15 17L6 12.81l2.06-2.09 2.09 2.11L15.94 7 18 9.08 10.15 17z"/></symbol><symbol viewBox="0 0 24 24" id="check-square" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="ata" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#ata"/><path data-fill="#f60" d="M2 2h20v20H2z"/><path fill="#fff" d="M10.15 17L6 12.81l2.06-2.09 2.09 2.11L15.94 7 18 9.08 10.15 17z"/></symbol><symbol viewBox="0 0 24 24" id="close" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="aua" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#aua"/><path data-fill="#f60" d="M22 4.85L19.15 2 12 9.15 4.85 2 2 4.85 9.15 12 2 19.15 4.85 22 12 14.85 19.15 22 22 19.15 14.85 12 22 4.85z"/></symbol><symbol viewBox="0 0 24 24" id="close-circle" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="ava" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#ava"/><circle cx="12" cy="12" r="10" data-fill="#f60"/><path fill="#fff" d="M17 8.99L15.01 7 12 10.01 8.99 7 7 8.99 10.01 12 7 15.01 8.99 17 12 13.99 15.01 17 17 15.01 13.99 12 17 8.99z"/></symbol><symbol viewBox="0 0 24 24" id="close-square" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="awa" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#awa"/><path data-fill="#f60" d="M2 2h20v20H2z"/><path fill="#fff" d="M17 8.99L15.01 7 12 10.01 8.99 7 7 8.99 10.01 12 7 15.01 8.99 17 12 13.99 15.01 17 17 15.01 13.99 12 17 8.99z"/></symbol><symbol viewBox="0 0 24 24" id="comments" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="axa" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#axa"/><path d="M13 22v-6H2V2h20v14h-3z" data-fill="#f60"/><path fill="#fff" d="M7 6h10v2H7zM7 10h10v2H7z"/></symbol><symbol viewBox="0 0 24 24" id="compare" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="aya" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#aya"/><path data-fill="#f60" fill-rule="evenodd" d="M22 7.73L18.08 4v2.45H2.03v2.56h16.05v2.45L22 7.73zM22 14.99H5.92v-2.45L2 16.27 5.92 20v-2.45H22v-2.56z"/></symbol><symbol viewBox="0 0 24 24" id="delete" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="aza" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#aza"/><path d="M15 5V4H9v1H4v2h1l1 15h12l1-15h1V5zM9.5 20h-1V9h1zm3 0h-1V9h1zm3 0h-1V9h1z" data-fill="#f60" fill-rule="evenodd"/></symbol><symbol viewBox="0 0 24 24" id="delete-highlight" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="baa" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#baa"/><path data-fill="#f60" fill-rule="evenodd" d="M15 3V2H9v1H4v2h16V3h-5zM5 7l1 15h12l1-15zm4.5 13h-1V9h1zm3 0h-1V9h1zm3 0h-1V9h1z"/></symbol><symbol viewBox="0 0 24 24" id="download-epub" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="bba" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#bba"/><path d="M19 14H5V3h14z" fill="#fff" fill-rule="evenodd"/><path d="M15.64 2H4v20h16V2zM19 14H5V3h14z" data-fill="#bb003a" fill-rule="evenodd"/><path d="M8 5h8v1.4H8zm0 2.8h8v1.4H8zm0 2.8h6V12H8z" data-fill="#bb003a" fill-rule="evenodd"/><path d="M7.09 18.84l.71.16a1.25 1.25 0 01-.43.59 1.3 1.3 0 01-.73.2 1.2 1.2 0 01-1-.46 1.56 1.56 0 01-.26-.92 1.49 1.49 0 01.35-1 1.13 1.13 0 01.84-.41 1.2 1.2 0 01.94.39 1.75 1.75 0 01.33 1.21H6.07a.69.69 0 00.17.49.53.53 0 00.4.17.43.43 0 00.28-.09.55.55 0 00.17-.33zm0-.72a.64.64 0 00-.09-.46.5.5 0 00-.37-.16.46.46 0 00-.38.17.64.64 0 00-.15.45zM8.42 19.69V16h1.19a4.09 4.09 0 01.89.06.94.94 0 01.53.36 1.14 1.14 0 01.21.72 1.26 1.26 0 01-.12.57 1.12 1.12 0 01-.32.36.86.86 0 01-.38.17 3.79 3.79 0 01-.77.06h-.49v1.39zm.74-3.06v1h.41a1.89 1.89 0 00.59-.06.5.5 0 00.23-.18.51.51 0 00.08-.28.49.49 0 00-.41-.5 3.43 3.43 0 00-.54 0zM11.85 16h.74v2a3.67 3.67 0 000 .61.57.57 0 00.22.37.82.82 0 00.5.13.76.76 0 00.47-.12.53.53 0 00.2-.32A4.64 4.64 0 0014 18v-2h.74v1.94a5.1 5.1 0 01-.06.94 1 1 0 01-.22.46 1.27 1.27 0 01-.43.3 2 2 0 01-.71.11 2.07 2.07 0 01-.8-.12 1.1 1.1 0 01-.43-.32.89.89 0 01-.21-.41 4.37 4.37 0 01-.07-.93zM15.57 16H17a3.64 3.64 0 01.66 0 .91.91 0 01.66.46.8.8 0 01.12.43.92.92 0 01-.14.48.85.85 0 01-.38.32 1 1 0 01.52.33.91.91 0 01.18.56 1.07 1.07 0 01-.12.49 1 1 0 01-.32.38 1.06 1.06 0 01-.5.17h-2.11zm.75.62v.85h1a.47.47 0 00.3-.14.36.36 0 00.11-.28.38.38 0 00-.37-.41h-1.04zm0 1.46v1H17a2.72 2.72 0 00.52 0 .44.44 0 00.27-.14.55.55 0 000-.6.51.51 0 00-.23-.17 2.83 2.83 0 00-.66-.05z" fill="#fff"/></symbol><symbol viewBox="0 0 24 24" id="download-mp3" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="bca" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#bca"/><path d="M19 14H5V3h14z" fill="#fff" fill-rule="evenodd"/><path d="M15.64 2H4v20h16V2zM19 14H5V3h14z" data-fill="#98ce00" fill-rule="evenodd"/><path d="M9.85 5.09v5.58a1.61 1.61 0 00-.87 0 1.12 1.12 0 00-1 1.21c.08.47.76.78 1.42.62a1.26 1.26 0 001-1.05V6.72l3.71-.45v3.79a1.48 1.48 0 00-.84 0 1.14 1.14 0 00-1 1.23 1.14 1.14 0 001.44.62 1.17 1.17 0 001-1.09V4.5l-4.94.59z" data-fill="#98ce00" fill-rule="evenodd"/><path d="M6.16 20v-4.35h1.3l.78 2.94.76-2.94h1.31V20h-.8v-3.43L8.65 20h-.83L7 16.57V20zM11.18 20v-4.35h1.4a4.48 4.48 0 011 .07 1.09 1.09 0 01.62.42 1.29 1.29 0 01.25.84 1.46 1.46 0 01-.14.66 1.3 1.3 0 01-.37.43 1.27 1.27 0 01-.45.2 5.12 5.12 0 01-.9.06h-.57V20zm.87-3.58v1.18h.48a2 2 0 00.68-.07.48.48 0 00.27-.21.54.54 0 00.1-.33.56.56 0 00-.13-.39.61.61 0 00-.35-.19 4.25 4.25 0 00-.63 0zM15 18.81l.8-.09a.71.71 0 00.21.46.54.54 0 00.4.17.55.55 0 00.43-.2.73.73 0 00.18-.52.69.69 0 00-.17-.49.52.52 0 00-.41-.19A1.23 1.23 0 0016 18l.09-.68a.69.69 0 00.51-.14.52.52 0 00.18-.41.46.46 0 00-.13-.35.44.44 0 00-.34-.13.49.49 0 00-.36.15.75.75 0 00-.19.43l-.76-.11a2.07 2.07 0 01.24-.63 1.16 1.16 0 01.45-.36 1.47 1.47 0 01.64-.14 1.29 1.29 0 011 .39 1 1 0 01-.33 1.62 1 1 0 01.59.36 1 1 0 01.22.66 1.32 1.32 0 01-.41 1 1.42 1.42 0 01-1 .4 1.38 1.38 0 01-1-.34 1.28 1.28 0 01-.4-.91z" fill="#fff"/></symbol><symbol viewBox="0 0 24 24" id="download-mp4" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="bda" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#bda"/><path d="M19 14H5V3h14z" fill="#fff" fill-rule="evenodd"/><path d="M15.64 2H4v20h16V2zM19 14H5V3h14z" data-fill="#42aaff" fill-rule="evenodd"/><path data-fill="#42aaff" d="M9.6 4.5h4.79v3.2H9.6zM9.6 9.3h4.79v3.2H9.6zM8 4.5h.8v1.6H8zM15.2 4.5h.8v1.6h-.8zM8 6.9h.8v2.4H8zM15.2 6.9h.8v2.4h-.8zM8 10.1h.8v2.4H8zM15.2 10.1h.8v2.4h-.8z"/><path d="M6 20v-4.38h1.32l.8 3 .78-3h1.33V20h-.82v-3.45L8.54 20h-.85l-.87-3.45V20zM11.11 20v-4.38h1.41a4.74 4.74 0 011.06.07 1.13 1.13 0 01.63.43 1.41 1.41 0 01.25.85 1.42 1.42 0 01-.15.68 1.3 1.3 0 01-.37.43 1.46 1.46 0 01-.46.21 5.17 5.17 0 01-.91.06H12V20zm.89-3.64v1.25h.48a2.49 2.49 0 00.7-.07.62.62 0 00.28-.22.65.65 0 00.1-.34.56.56 0 00-.14-.39.62.62 0 00-.36-.2 4.07 4.07 0 00-.63 0zM16.64 20v-.88h-1.79v-.74l1.9-2.78h.71v2.78H18v.74h-.54V20zm0-1.62v-1.49l-1 1.49z" fill="#fff"/></symbol><symbol viewBox="0 0 24 24" id="download-pdf" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="bea" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#bea"/><path d="M19 14H5V3h14z" fill="#fff" fill-rule="evenodd"/><path d="M15.64 2H4v20h16V2zM19 14H5V3h14z" data-fill="#da1507" fill-rule="evenodd"/><g style="isolation:isolate" fill="#fff"><path d="M6.05 20.62v-4.46h1.44a4.73 4.73 0 011.07.07 1.19 1.19 0 01.65.44 1.37 1.37 0 01.25.86 1.41 1.41 0 01-.15.69 1.08 1.08 0 01-.37.44 1.22 1.22 0 01-.47.21 4.5 4.5 0 01-.93.07H7v1.68zm.9-3.7v1.26h.49a2.19 2.19 0 00.71-.07.57.57 0 00.28-.22.58.58 0 00.11-.35.57.57 0 00-.15-.4A.58.58 0 008 17a4.39 4.39 0 00-.65 0zM10.2 16.16h1.64a3 3 0 01.85.09 1.38 1.38 0 01.67.41 1.85 1.85 0 01.43.72 3.2 3.2 0 01.15 1.05 2.93 2.93 0 01-.14.95 1.89 1.89 0 01-.48.79 1.53 1.53 0 01-.63.35 2.48 2.48 0 01-.8.1H10.2zm.9.76v2.95h.67a3.35 3.35 0 00.55 0 .89.89 0 00.36-.19 1 1 0 00.23-.43 2.57 2.57 0 00.1-.82 2.33 2.33 0 00-.1-.79 1 1 0 00-.25-.43.84.84 0 00-.42-.21 4 4 0 00-.74 0zM14.71 20.62v-4.46h3.05v.76h-2.15v1h1.86v.75h-1.86v1.9z"/></g><path d="M8 5h8v1.4H8zm0 2.8h8v1.4H8zm0 2.8h6V12H8z" data-fill="#da1507" fill-rule="evenodd"/></symbol><symbol viewBox="0 0 24 24" id="download-pdf-dynt" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="bfa" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#bfa"/><circle cx="12" cy="12" r="10" data-fill="#f60"/><path fill="#fff" d="M7.5 8.5h7v9h-7z"/><path fill="#fff" d="M9.5 6.5v1h6v8h1v-9h-7z"/></symbol><symbol viewBox="0 0 24 24" id="download-pdf-list" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="bga" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#bga"/><path d="M3.81 2.8v8.8H5.5V4h9.69V2.8z" fill="#fff"/><path data-fill="#da1507" d="M5.4 13.93h.1v1.01h-.1z"/><path d="M5.4 15.55v1.34h-.73v-3.56h.83V11.6H3.81V2.8h11.38V4H16V2H3v16h2.5v-2.45z" data-fill="#da1507"/><path fill="#fff" d="M4.67 16.89h.73v-1.34h.1v-.61h-.1v-1.01h.1v-.6h-.83v3.56zM6.31 4.8v8.8H8V6h9.69V4.8z"/><path d="M8 17.55h-.1v1.34h-.73v-3.56H8V13.6H6.31V4.8h11.38V6h.81V4h-13v16H8z" data-fill="#da1507"/><path data-fill="#da1507" d="M7.9 15.93H8v1.01h-.1z"/><path fill="#fff" d="M7.17 18.89h.73v-1.34H8v-.61h-.1v-1.01H8v-.6h-.83v3.56zM8.81 6.8v8.8h11.38V6.8zm7.31 7.2h-4.87v-1.12h4.87zm1.63-2.24h-6.5v-1.12h6.5zm0-2.24h-6.5V8.4h6.5z"/><path d="M18.5 6H8v16h13V6zM9.67 20.89v-3.56h1.17a5 5 0 01.87.05 1 1 0 01.52.35 1.1 1.1 0 01.21.7 1.15 1.15 0 01-.12.55 1.06 1.06 0 01-.31.35 1 1 0 01-.38.17 4.67 4.67 0 01-.76.05h-.47v1.34zm5.39-.07a2.3 2.3 0 01-.65.07H13v-3.56h1.33a2.47 2.47 0 01.69.07 1.15 1.15 0 01.55.33 1.42 1.42 0 01.34.57 2.6 2.6 0 01.12.85 2.12 2.12 0 01-.11.75 1.54 1.54 0 01-.39.63 1.14 1.14 0 01-.47.29zm4.12-2.89h-1.75v.85h1.51v.6h-1.51v1.51h-.73v-3.56h2.48zm1-2.33H8.81V6.8h11.38z" data-fill="#da1507"/><path d="M10.8 18.94a1.83 1.83 0 00.57-.05.47.47 0 00.23-.18.44.44 0 00.09-.27.48.48 0 00-.12-.33.54.54 0 00-.29-.15 3 3 0 00-.53 0h-.35v1zM15.24 19.77a2.27 2.27 0 00.08-.66 2.05 2.05 0 00-.08-.63 1 1 0 00-.2-.35.77.77 0 00-.34-.13 2.74 2.74 0 00-.6 0h-.33v2.36h.54a2.34 2.34 0 00.45 0 .62.62 0 00.48-.49z" data-fill="#da1507"/><path d="M10.4 19.55h.47a4.67 4.67 0 00.76-.05 1 1 0 00.38-.17 1.06 1.06 0 00.31-.35 1.15 1.15 0 00.12-.55 1.1 1.1 0 00-.21-.7 1 1 0 00-.52-.35 5 5 0 00-.87-.05H9.67v3.56h.73zm0-1.62h.35a3 3 0 01.53 0 .54.54 0 01.29.15.48.48 0 01.12.33.44.44 0 01-.09.27.47.47 0 01-.23.18 1.83 1.83 0 01-.57.05h-.4zM16 19.9a2.12 2.12 0 00.11-.75 2.6 2.6 0 00-.11-.85 1.42 1.42 0 00-.34-.57 1.15 1.15 0 00-.55-.33 2.47 2.47 0 00-.69-.07H13v3.56h1.37a2.3 2.3 0 00.65-.07 1.14 1.14 0 00.51-.29 1.54 1.54 0 00.47-.63zm-.91.21a.73.73 0 01-.29.15 2.34 2.34 0 01-.45 0h-.54v-2.33h.33a2.74 2.74 0 01.6 0 .77.77 0 01.34.16 1 1 0 01.2.35 2.05 2.05 0 01.08.63 2.27 2.27 0 01-.08.66.72.72 0 01-.23.38zM16.7 17.33v3.56h.73v-1.51h1.51v-.6h-1.51v-.85h1.75v-.6H16.7z" fill="#fff"/><path data-fill="#da1507" d="M11.25 10.64h6.5v1.12h-6.5zM11.25 8.4h6.5v1.12h-6.5zM11.25 12.88h4.88V14h-4.88z"/></symbol><symbol viewBox="0 0 24 24" id="download-rtf" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="bha" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#bha"/><path d="M19 14H5V3h14z" fill="#fff" fill-rule="evenodd"/><path d="M15.64 2H4v20h16V2zM19 14H5V3h14z" data-fill="#0061e0" fill-rule="evenodd"/><path d="M8 5h8v1.4H8zm0 2.8h8v1.4H8zm0 2.8h6V12H8z" data-fill="#0061e0" fill-rule="evenodd"/><path d="M6 20.69V16h2a3.26 3.26 0 011.1.13 1 1 0 01.54.45 1.31 1.31 0 01.21.74 1.28 1.28 0 01-.31.87 1.5 1.5 0 01-.93.43 2.32 2.32 0 01.51.4 5.4 5.4 0 01.54.76l.57.91H9.09l-.69-1a7.25 7.25 0 00-.5-.69.7.7 0 00-.28-.19 1.4 1.4 0 00-.48-.06H7v2zM7 18h.7a3.69 3.69 0 00.85-.05.6.6 0 00.27-.2.65.65 0 00.09-.35.61.61 0 00-.17-.4.68.68 0 00-.36-.18H7zM11.79 20.69v-3.9h-1.4V16h3.73v.79h-1.39v3.9zM14.74 20.69V16H18v.79h-2.31v1.11h2v.8h-2v2z" fill="#fff"/></symbol><symbol viewBox="0 0 24 24" id="download-xls" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="bia" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#bia"/><path d="M19 14H5V3h14z" fill="#fff" fill-rule="evenodd"/><path d="M15.64 2H4v20h16V2zM19 14H5V3h14z" data-fill="#26a12d" fill-rule="evenodd"/><path d="M6 20.58l1.54-2.35-1.39-2.15h1.06l.9 1.45.89-1.45h1.05l-1.4 2.19 1.54 2.31h-1.1l-1-1.58-1 1.55zM10.68 20.58v-4.47h.91v3.71h2.27v.76zM14.27 19.12l.89-.09a1.08 1.08 0 00.32.66 1 1 0 00.66.21 1 1 0 00.66-.19.55.55 0 00.23-.44.39.39 0 00-.1-.27.73.73 0 00-.32-.19c-.11 0-.35-.11-.73-.2a2.43 2.43 0 01-1-.45 1.14 1.14 0 01-.41-.9 1.17 1.17 0 01.19-.65 1.2 1.2 0 01.56-.45 2.18 2.18 0 01.89-.16 1.9 1.9 0 011.28.37 1.36 1.36 0 01.45 1l-.91.05a.75.75 0 00-.25-.5.87.87 0 00-.58-.16 1 1 0 00-.62.17.31.31 0 00-.14.28.35.35 0 00.13.27 2.25 2.25 0 00.84.3 4.21 4.21 0 011 .33 1.28 1.28 0 01.5.45 1.37 1.37 0 01.18.72 1.3 1.3 0 01-.22.73 1.27 1.27 0 01-.61.5 2.54 2.54 0 01-1 .16 2 2 0 01-1.31-.39 1.7 1.7 0 01-.58-1.16z" fill="#fff"/><path d="M6 4v9h12V4zm7.33 1v3h-2.66V5zM9.67 5v3H7V5zM7 12V9h2.67v3zm3.67 0V9h2.66v3zm3.66 0V9H17v3zM17 8h-2.67V5H17z" data-fill="#26a12d"/></symbol><symbol viewBox="0 0 24 24" id="download-xlsm" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="bja" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#bja"/><path d="M19 14H5V3h14z" fill="#fff" fill-rule="evenodd"/><path d="M15.64 2H4v20h16V2zM19 14H5V3h14z" data-fill="#26a12d" fill-rule="evenodd"/><path d="M6 4v9h12V4zm7.33 1v3h-2.66V5zM9.67 5v3H7V5zM7 12V9h2.67v3zm3.67 0V9h2.66v3zm3.66 0V9H17v3zM17 8h-2.67V5H17z" data-fill="#26a12d"/><path d="M5 19.86l1.26-1.92-1.12-1.76H6l.74 1.18.73-1.18h.86L7.19 18l1.27 1.89h-.9l-.82-1.27-.82 1.27zM8.86 19.86v-3.65h.74v3h1.85v.62zM11.8 18.66l.72-.07a.82.82 0 00.27.54.81.81 0 00.54.17.83.83 0 00.54-.15.45.45 0 00.18-.36.29.29 0 00-.08-.22.58.58 0 00-.26-.16l-.6-.16a2 2 0 01-.84-.37 1 1 0 01-.18-1.27 1.07 1.07 0 01.46-.37 2 2 0 01.73-.13 1.5 1.5 0 011 .31 1 1 0 01.37.81h-.74a.73.73 0 00-.21-.41.76.76 0 00-.47-.12.84.84 0 00-.51.13.28.28 0 000 .45 1.84 1.84 0 00.69.25 3.82 3.82 0 01.8.27 1 1 0 01.41.37 1.1 1.1 0 01.15.59 1 1 0 01-.18.59 1 1 0 01-.5.41 2 2 0 01-.8.14 1.64 1.64 0 01-1.08-.32 1.42 1.42 0 01-.41-.92zM15.41 19.86v-3.68h1.12l.67 2.51.66-2.51H19v3.68h-.69V17l-.73 2.9h-.72L16.1 17v2.9z" fill="#fff"/></symbol><symbol viewBox="0 0 24 24" id="download-xlsx" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="bka" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#bka"/><path d="M19 14H5V3h14z" fill="#fff" fill-rule="evenodd"/><path d="M15.64 2H4v20h16V2zM19 14H5V3h14z" data-fill="#26a12d" fill-rule="evenodd"/><path d="M6 4v9h12V4zm7.33 1v3h-2.66V5zM9.67 5v3H7V5zM7 12V9h2.67v3zm3.67 0V9h2.66v3zm3.66 0V9H17v3zM17 8h-2.67V5H17z" data-fill="#26a12d"/><path d="M5.27 19.86l1.27-1.92-1.15-1.76h.87L7 17.36l.73-1.18h.86L7.44 18l1.26 1.86h-.89L7 18.59l-.82 1.27zM9.11 19.86v-3.65h.74v3h1.85v.62zM12.05 18.66l.72-.07a.82.82 0 00.27.54.81.81 0 00.54.17.85.85 0 00.54-.15.45.45 0 00.18-.36.33.33 0 00-.08-.22.58.58 0 00-.26-.16l-.6-.16a2 2 0 01-.84-.37 1 1 0 01-.18-1.27 1.07 1.07 0 01.46-.37 1.93 1.93 0 01.72-.13 1.51 1.51 0 011.05.31 1.07 1.07 0 01.37.81h-.75a.66.66 0 00-.2-.41.78.78 0 00-.47-.12.84.84 0 00-.51.13.28.28 0 000 .45 1.84 1.84 0 00.69.25 3.82 3.82 0 01.8.27 1 1 0 01.41.37 1.1 1.1 0 01.14.59 1 1 0 01-.17.59 1 1 0 01-.5.41 2 2 0 01-.8.14 1.64 1.64 0 01-1.08-.32 1.38 1.38 0 01-.45-.92zM15.3 19.86l1.26-1.92-1.15-1.76h.87l.72 1.18.73-1.18h.86L17.46 18l1.27 1.89h-.9l-.83-1.3-.82 1.27z" fill="#fff"/></symbol><symbol viewBox="0 0 24 24" id="eingeschraenkt" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="bla" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#bla"/><path fill="#fff" d="M4 4h16v16H4z"/><path d="M2 2v20h20V2zm2 2h16C16.14 7.81 7.83 16.07 4 19.93z" data-fill="#656565"/></symbol><symbol viewBox="0 0 24 24" id="email-svg" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="bma" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#bma"/><path data-fill="#f60" d="M12 12.9l10-6.78V5H2v1.34l10 6.56z"/><path data-fill="#f60" d="M16.04 11.37l4.46 5.13-5.28-4.58-3.21 2.18-3.28-2.14L3.5 16.5l4.41-5.08L2 7.54V19h20V7.33l-5.96 4.04z"/></symbol><symbol viewBox="0 0 24 24" id="euro" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="bna" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#bna"/><path d="M2 2h20v20H2z" data-fill="#62ce21" fill-rule="evenodd"/><path d="M16.47 8.4a3.12 3.12 0 00-2.24-.73 2.89 2.89 0 00-2.39 1 3.41 3.41 0 00-.84 2.24h5.1L15.86 12h-4.92v-.08 1.16h4.6l-.29 1.09h-4.12a2.25 2.25 0 00.69 1.15 3 3 0 002.35 1 3.8 3.8 0 002.77-1v2.62a6.38 6.38 0 01-2.74.56 5.85 5.85 0 01-4.34-1.71 4.83 4.83 0 01-1.52-2.62H7l.29-1.09h.87v-1-.11H7.05l.29-1.09h1.08a7 7 0 011.45-3.65c1-1.35 2.64-1.73 4.49-1.73A6.19 6.19 0 0117 6z" fill="#fff" fill-rule="evenodd"/></symbol><symbol viewBox="0 0 24 24" id="external" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="boa" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#boa"/><path data-fill="#f60" d="M16 20H4v-8h2V7H2v15h16v-5h-2v3z"/><path fill="#fff" d="M4 20h12v-3H6v-5H4v8z"/><path d="M22 2H6v15h16zm-2 13H8V7h12z" data-fill="#f60"/><path fill="#fff" d="M8 7v8h12V7H8z"/></symbol><symbol viewBox="0 0 24 24" id="faq" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="bpa" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#bpa"/><path data-fill="#9d9d9d" fill-rule="evenodd" d="M13 7H2v10h2v3l2.25-3H13V7z"/><path fill="#fff" d="M6.09 13.56h1.64V15H6.09z"/><path d="M8.52 9.37A2.42 2.42 0 007.11 9a2.31 2.31 0 00-1.68.53 2.11 2.11 0 00-.62 1.38l1.56.19a1.07 1.07 0 01.24-.66.64.64 0 01.47-.18.58.58 0 01.4.12.42.42 0 01.13.34c0 .15-.11.31-.33.49a7.37 7.37 0 00-.78.71 1.34 1.34 0 00-.27.44 1.89 1.89 0 00-.09.64v.15h1.53a1.07 1.07 0 01.11-.51 2.14 2.14 0 01.51-.52 3.3 3.3 0 00.78-.77 1.37 1.37 0 00.18-.66 1.52 1.52 0 00-.73-1.32z" fill="#fff" fill-rule="evenodd"/><path data-fill="#f60" fill-rule="evenodd" d="M22 4H11v10h6.75L20 17v-3h2V4z"/><path fill="#fff" d="M15.67 10.53h1.66V12h-1.66z"/><path fill="#fff" fill-rule="evenodd" d="M17.39 6h-1.78v1.37l.33 2.74h1.1l.35-2.74V6z"/></symbol><symbol viewBox="0 0 24 24" id="filter" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="bqa" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#bqa"/><path d="M11.82 4a3 3 0 00-5.64 0H2v2h4.18a3 3 0 005.64 0H22V4zM16 9a3 3 0 00-2.82 2H2v2h11.18a3 3 0 005.64 0H22v-2h-3.18A3 3 0 0016 9zM10 16a3 3 0 00-2.82 2H2v2h5.18a3 3 0 005.64 0H22v-2h-9.18A3 3 0 0010 16z" data-fill="#f60" fill-rule="evenodd"/></symbol><symbol viewBox="0 0 24 24" id="gallery" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="bra" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#bra"/><path opacity=".6" d="M2 2h20v20H2z"/><path fill="#fff" d="M5 8.5h10.5V19H5z"/><path fill="#fff" d="M17.25 17.25h-.87V7.63H6.75v-.88h10.5v10.5z"/><path fill="#fff" d="M19 15.5h-.87V5.88H8.5V5H19v10.5z"/></symbol><symbol viewBox="0 0 24 24" id="help" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="bsa" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#bsa"/><path d="M2 2h20v20H2z" data-fill="#f60" fill-rule="evenodd"/><path d="M13.13 14.93h-2.42v-.64a4.22 4.22 0 01.39-1.93 5.94 5.94 0 011.56-1.7A11.83 11.83 0 0014 9.43a1.64 1.64 0 00.36-1 1.69 1.69 0 00-.63-1.32 2.41 2.41 0 00-1.67-.56 2.6 2.6 0 00-1.71.58 3.08 3.08 0 00-.94 1.76L7 8.56a4 4 0 011.45-2.88A5.14 5.14 0 0112 4.5a5.34 5.34 0 013.66 1.2A3.58 3.58 0 0117 8.48a3 3 0 01-.5 1.66 10.57 10.57 0 01-2.13 2.14 4 4 0 00-1 1.12 3.78 3.78 0 00-.24 1.53zM10.71 16.84h2.67v2.66h-2.67z" fill="#fff"/></symbol><symbol viewBox="0 0 24 24" id="in_search" xmlns="http://www.w3.org/2000/svg"><path d="M12.501 11.001h-.79l-.28-.27a6.518 6.518 0 10-.7.7l.27.28v.79l4.25 4.25a1.054 1.054 0 001.49-1.49zm-6 0a4.5 4.5 0 114.5-4.5 4.494 4.494 0 01-4.5 4.5z" data-fill="#717171"/></symbol><symbol viewBox="0 0 24 24" id="info" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="bua" viewBox="0 0 48 48"><path class="bua" d="M0 0h48v48H0z"/></symbol><style>.bua{fill:none}.bub{opacity:.2}.buc{fill:#f60;fill-rule:evenodd}.bud{fill:#fff}</style></defs><circle class="bub" cx="12" cy="12" r="10"/><rect class="bub" x="3" y="3" width="18" height="18" rx="2"/><rect class="bub" x="4" y="2" width="16" height="20" rx="2"/><rect class="bub" x="4" y="2" width="16" height="20" rx="2" transform="rotate(-90 12 12)"/><use width="48" height="48" transform="scale(.5)" xlink:href="#bua"/><path class="buc" d="M2 2h20v20H2z"/><path class="bud" d="M9 5h6v3H9zM9 19v-9h6v9"/></symbol><symbol viewBox="0 0 24 24" id="j1" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="bva" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#bva"/><path data-fill="#ffdf00" d="M2 2h20v20H2z"/><path fill-rule="evenodd" d="M8.5 9h-2v2h-2v2h2v2h2v-2h2v-2h-2V9zM17.5 11V9h-2v2h-2v2h2v2h2v-2h2v-2h-2z"/></symbol><symbol viewBox="0 0 24 24" id="j2" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="bwa" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#bwa"/><path data-fill="#ffdf00" d="M2 2h20v20H2z"/><path fill-rule="evenodd" d="M13.33 8h-2.66v2.67H8v2.66h2.67V16h2.66v-2.67H16v-2.66h-2.67V8z"/></symbol><symbol viewBox="0 0 24 24" id="j3" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="bxa" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#bxa"/><circle cx="12" cy="12" r="8" fill="#fff"/><path d="M12 2a10 10 0 1010 10A10 10 0 0012 2zm0 18a8 8 0 118-8 8 8 0 01-8 8z" data-fill="#656565"/></symbol><symbol viewBox="0 0 24 24" id="j4" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="bya" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#bya"/><circle cx="12" cy="12" r="8" fill="#fff"/><path d="M12 2a10 10 0 1010 10A10 10 0 0012 2zm0 18a8 8 0 118-8 8 8 0 01-8 8z" data-fill="#656565"/><path data-fill="#656565" d="M8 11h8v2H8z"/></symbol><symbol viewBox="0 0 24 24" id="j5" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="bza" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#bza"/><path data-fill="#656565" d="M6 11h12v2H6z"/></symbol><symbol viewBox="0 0 24 24" id="key" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="caa" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#caa"/><path d="M2 2h20v20H2z" data-fill="#f60" fill-rule="evenodd"/><path d="M9.78 10.74a3 3 0 100 1.83h3.82v2.74h1.83v-2.74h1.83v2.74h1.83v-2.74H20v-1.83zM7 12.8a1.15 1.15 0 111.14-1.14A1.14 1.14 0 017 12.8z" fill="#fff"/></symbol><symbol viewBox="0 0 24 24" id="kreis-a" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="cba" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#cba"/><circle cx="12" cy="12" r="8" fill="#fff"/><path d="M12 2a10 10 0 1010 10A10 10 0 0012 2zm0 18a8 8 0 118-8 8 8 0 01-8 8z" data-fill="#656565"/><path d="M17 17h-2.19l-.87-2.27H10L9.13 17H7l3.88-10H13zm-3.7-4l-1.38-3.67L10.58 13z" data-fill="#656565"/></symbol><symbol viewBox="0 0 24 24" id="kreis-b" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="cca" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#cca"/><circle cx="12" cy="12" r="8" fill="#fff"/><path d="M12 2a10 10 0 1010 10A10 10 0 0012 2zm0 18a8 8 0 118-8 8 8 0 01-8 8z" data-fill="#656565"/><path d="M7.81 7h4a11 11 0 011.77.1 2.45 2.45 0 011 .41 2.5 2.5 0 01.77.84 2.3 2.3 0 01.31 1.17 2.35 2.35 0 01-.38 1.29 2.39 2.39 0 01-1 .88 2.64 2.64 0 011.41.9 2.46 2.46 0 01.49 1.51 3 3 0 01-.32 1.33 2.66 2.66 0 01-.87 1 2.89 2.89 0 01-1.35.47c-.34 0-1.15.06-2.43.07h-3.4zm2 1.66V11h1.32a14.12 14.12 0 001.47 0 1.33 1.33 0 00.82-.36 1.06 1.06 0 00.29-.78 1.08 1.08 0 00-.25-.75 1.18 1.18 0 00-.76-.35h-1.73zm0 4v2.68h1.89a8.67 8.67 0 001.38-.07 1.17 1.17 0 001-1.24 1.29 1.29 0 00-.22-.77 1.21 1.21 0 00-.63-.46 7.13 7.13 0 00-1.79-.14z" data-fill="#656565"/></symbol><symbol viewBox="0 0 24 24" id="kreis-d" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="cda" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#cda"/><circle cx="12" cy="12" r="8" fill="#fff"/><path d="M12 2a10 10 0 1010 10A10 10 0 0012 2zm0 18a8 8 0 118-8 8 8 0 01-8 8z" data-fill="#656565"/><path d="M8 7h3.69a7.05 7.05 0 011.9.19 3.33 3.33 0 011.51.92 4.36 4.36 0 011 1.62 7.67 7.67 0 01.32 2.37 6.65 6.65 0 01-.3 2.12A4.44 4.44 0 0115 16a3.6 3.6 0 01-1.42.8 6.17 6.17 0 01-1.78.2H8zm2 1.69v6.63h1.51a5.68 5.68 0 001.22-.1 1.74 1.74 0 00.81-.42 2.05 2.05 0 00.53-1 6.38 6.38 0 00.23-1.8 5.78 5.78 0 00-.21-1.78 2.33 2.33 0 00-.57-1 2 2 0 00-.94-.47 8.38 8.38 0 00-1.65-.1z" data-fill="#656565"/></symbol><symbol viewBox="0 0 24 24" id="kreis-e" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="cea" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#cea"/><circle cx="12" cy="12" r="8" fill="#fff"/><path d="M12 2a10 10 0 1010 10A10 10 0 0012 2zm0 18a8 8 0 118-8 8 8 0 01-8 8z" data-fill="#656565"/><path d="M8 17V7h7.41v1.69H10v2.22h5v1.68h-5v2.73h5.59V17z" data-fill="#656565"/></symbol><symbol viewBox="0 0 24 24" id="kreis-halbvoll" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="cfa" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#cfa"/><path d="M20 12a8 8 0 00-8-8v16a8 8 0 008-8z" fill="#fff"/><path d="M12 2a10 10 0 1010 10A10 10 0 0012 2zm0 18V4a8 8 0 010 16z" data-fill="#656565"/></symbol><symbol viewBox="0 0 24 24" id="kreis-leer" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="cga" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#cga"/><circle cx="12" cy="12" r="8" fill="#fff"/><path d="M12 2a10 10 0 1010 10A10 10 0 0012 2zm0 18a8 8 0 118-8 8 8 0 01-8 8z" data-fill="#656565"/></symbol><symbol viewBox="0 0 24 24" id="kreis-n" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="cha" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#cha"/><circle cx="12" cy="12" r="8" fill="#fff"/><path d="M12 2a10 10 0 1010 10A10 10 0 0012 2zm0 18a8 8 0 118-8 8 8 0 01-8 8z" data-fill="#656565"/><path d="M8 17V7h2l4.13 6.68V7H16v10h-2l-4.11-6.52V17z" data-fill="#656565"/></symbol><symbol viewBox="0 0 24 24" id="kreis-p" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="cia" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#cia"/><circle cx="12" cy="12" r="8" fill="#fff"/><path d="M12 2a10 10 0 1010 10A10 10 0 0012 2zm0 18a8 8 0 118-8 8 8 0 01-8 8z" data-fill="#656565"/><path d="M8 17V7h3.38a12.79 12.79 0 012.51.15 2.73 2.73 0 011.5 1 3 3 0 01.61 1.93 3.13 3.13 0 01-.35 1.54 2.76 2.76 0 01-.89 1 2.89 2.89 0 01-1.09.47 12 12 0 01-2.19.15h-1.37V17zm2.11-8.31v2.84h1.15a5.49 5.49 0 001.67-.16 1.37 1.37 0 00.66-.49 1.29 1.29 0 00.24-.78 1.25 1.25 0 00-.34-.9 1.49 1.49 0 00-.85-.44 9.71 9.71 0 00-1.51-.07z" data-fill="#656565"/></symbol><symbol viewBox="0 0 24 24" id="kreis-s" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="cja" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#cja"/><circle cx="12" cy="12" r="8" fill="#fff"/><path d="M12 2a10 10 0 1010 10A10 10 0 0012 2zm0 18a8 8 0 118-8 8 8 0 01-8 8z" data-fill="#656565"/><path d="M8 13.68l1.93-.18a2.34 2.34 0 00.71 1.4 2.18 2.18 0 001.44.45 2.24 2.24 0 001.45-.4A1.17 1.17 0 0014 14a.84.84 0 00-.2-.58 1.71 1.71 0 00-.72-.42q-.35-.12-1.59-.42a5.45 5.45 0 01-2.24-1 2.5 2.5 0 01-.9-1.94 2.44 2.44 0 01.42-1.38 2.68 2.68 0 011.23-1A4.88 4.88 0 0112 7a4.19 4.19 0 012.78.8 2.77 2.77 0 011 2.13l-2 .08a1.64 1.64 0 00-.55-1.07 2 2 0 00-1.25-.32 2.34 2.34 0 00-1.41.38.7.7 0 00-.31.6.72.72 0 00.29.59 5.31 5.31 0 001.83.65 9.57 9.57 0 012.14.69 2.8 2.8 0 011.09 1A2.86 2.86 0 0116 14a2.83 2.83 0 01-.47 1.56 2.86 2.86 0 01-1.33 1.08 5.73 5.73 0 01-2.14.35 4.31 4.31 0 01-2.87-.85A3.66 3.66 0 018 13.68z" data-fill="#656565"/></symbol><symbol viewBox="0 0 24 24" id="kreis-t" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="cka" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#cka"/><circle cx="12" cy="12" r="8" fill="#fff"/><path d="M12 2a10 10 0 1010 10A10 10 0 0012 2zm0 18a8 8 0 118-8 8 8 0 01-8 8z" data-fill="#656565"/><path d="M11 17V8.69H8V7h8v1.69h-3V17z" data-fill="#656565"/></symbol><symbol viewBox="0 0 24 24" id="kreis-v" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="cla" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#cla"/><circle cx="12" cy="12" r="8" fill="#fff"/><path d="M12 2a10 10 0 1010 10A10 10 0 0012 2zm0 18a8 8 0 118-8 8 8 0 01-8 8z" data-fill="#656565"/><path d="M10.92 17L7.34 7h2.19l2.53 7.4L14.51 7h2.15l-3.59 10z" data-fill="#656565"/></symbol><symbol viewBox="0 0 24 24" id="kreis-voll" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="cma" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#cma"/><circle cx="12" cy="12" r="10" data-fill="#656565"/></symbol><symbol viewBox="0 0 24 24" id="list" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="cna" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#cna"/><path data-fill="#414141" d="M8 4h14v3H8zM2 4h3v3H2zM8 10.5h14v3H8zM2 10.5h3v3H2zM8 17h14v3H8zM2 17h3v3H2z"/></symbol><symbol viewBox="0 0 24 24" id="lock" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="coa" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#coa"/><path d="M12 10V6.79A4.9 4.9 0 007 2a4.9 4.9 0 00-5 4.79V10h2.47V6.79a2.53 2.53 0 115.06 0V10H8v12h14V10zm4.75 9h-3l.65-3.26a1.52 1.52 0 01-.65-1.24 1.5 1.5 0 013 0 1.52 1.52 0 01-.65 1.24z" data-fill="#f60"/></symbol><symbol viewBox="0 0 81.76 70" id="logo_dachmarke" xmlns="http://www.w3.org/2000/svg"><path data-fill="#666" d="M0 0h81.76v70H0z"/><path d="M11.55 23c0 1.31.79 1.79 2 1.79 1.06 0 2.34-.3 2.34-1.6 0-.9-.74-1.27-1.51-1.43-1.53-.33-4.08-.68-4.08-2.76s1.84-2.76 3.57-2.76c1.58 0 3.14.7 3.14 2.5h-1.32c0-1-.93-1.4-1.85-1.4s-2.16.34-2.16 1.44.75 1.12 1.56 1.38c1.7.55 4 .55 4 2.89 0 2.1-1.89 2.85-3.76 2.85s-3.36-.82-3.31-2.9zM19.33 19.3v-1.38l1.22-.38v1.76h1.49v.91h-1.49v4.16c0 .46.36.68.8.68a2.34 2.34 0 00.64-.08v.94c-.28 0-.55.08-.84.08a3.84 3.84 0 01-.82-.07 1.15 1.15 0 01-.72-.42c-.22-.31-.28-.33-.28-1.19v-4.1h-1.11v-.91zM23.45 16.47h1.45v1.32h-1.45zm.12 9.28V19.3h1.22v6.45zM27.49 25.75v-5.61h-1.26v-.84h1.26v-1.24a1.78 1.78 0 012-1.78 4.25 4.25 0 01.87.13v1h-.61c-.7 0-1.09.18-1.06.89v1h1.51v.84h-1.49v5.61zM32.17 19.3v-1.38l1.22-.38v1.76h1.49v.91h-1.49v4.16c0 .46.36.68.8.68a2.34 2.34 0 00.64-.08v.94c-.28 0-.55.08-.83.08a3.88 3.88 0 01-.83-.07 1.15 1.15 0 01-.72-.42c-.21-.31-.28-.33-.28-1.19v-4.1h-1.1v-.91zM40.73 19.3H42v6.45h-1.2v-.95a2.46 2.46 0 01-2.21 1.14 2.12 2.12 0 01-2.12-2.33V19.3h1.22v3.81c0 1.12.26 1.94 1.43 1.94a1.51 1.51 0 001.43-.92 4.6 4.6 0 00.25-1.52zM45.38 20.25a2.24 2.24 0 012-1.15 2.21 2.21 0 012.44 2.19v4.46h-1.24v-4.06c0-1.07-.45-1.65-1.48-1.65a1.65 1.65 0 00-1.18.48c-.18.18-.52.46-.52 1.72v3.51h-1.22V19.3h1.2zM56.53 19.3h1.26a11.11 11.11 0 00-.08 1.15V25c0 2.36-1 3.33-3.39 3.33-1.39 0-2.38-.59-2.39-2.09h1.28c0 .87.64 1.2 1.5 1.2 1.74 0 1.74-1.44 1.78-2.89a2.34 2.34 0 01-2.12 1.09c-2 0-2.75-1.39-2.75-3.2s1-3.33 3-3.33a2.08 2.08 0 011.68.89s.19.4.19.31zm-1.85 5.44c1.32 0 1.81-1.13 1.81-2.37S56 20 54.68 20s-1.82 1.36-1.82 2.38.39 2.36 1.82 2.36zM9.59 31.89h1.28L13 39.52l2.2-7.63h1.59l2.08 7.69 2.06-7.69h1.29l-2.75 9.27h-1.42l-2.13-7.93-2.29 7.93h-1.41zM26.9 37.18c0-1.12-.06-1.77-1.36-1.77a1.1 1.1 0 00-1.21 1h-1.28c.06-1.41 1.17-1.91 2.44-1.91s2.63.4 2.63 2.2v3.1c0 .28 0 .82.05 1.36h-.82c-.11 0-.33.07-.34-.09s-.06-.58-.07-.87a2 2 0 01-2 1.15c-1.12 0-2.25-.57-2.25-1.83 0-1.81 1.61-2.34 3.14-2.34zm-1.22.82c-.74 0-1.73.31-1.73 1.24a1.15 1.15 0 001.27 1.2c1.44 0 1.71-1.25 1.68-2.44zM31.51 41.16h-1.22v-6.45h1.22V36a1.79 1.79 0 011.89-1.34h.43v1.15a1.6 1.6 0 00-.53-.06c-1.54.05-1.81.87-1.81 2.23zM36.11 38.17c-.09 1.13.37 2.3 1.62 2.3a1.35 1.35 0 001.56-1.31h1.29c-.19 1.46-1.32 2.19-2.87 2.19-2.06 0-2.89-1.46-2.89-3.36s1-3.47 3-3.47a2.71 2.71 0 012.84 3v.61zm3.26-.85c0-1.08-.46-1.91-1.64-1.91a1.71 1.71 0 00-1.62 1.91zM43.71 35.66a2.37 2.37 0 014.39 1v4.46h-1.19V37.1c0-1.06-.45-1.64-1.48-1.64a1.68 1.68 0 00-1.18.47c-.18.18-.51.47-.51 1.72v3.51h-1.22v-6.45h1.19zM50.53 34.71v-1.37l1.22-.34v1.76h1.49v.92h-1.49v4.17c0 .46.36.68.79.68a2.89 2.89 0 00.65-.08v.94c-.29 0-.56.07-.84.07a4.53 4.53 0 01-.82-.06 1.19 1.19 0 01-.72-.42c-.22-.31-.28-.34-.28-1.2v-4.1h-1.11v-.92zM55.51 38.17c-.09 1.13.38 2.3 1.62 2.3a1.36 1.36 0 001.57-1.31H60a2.57 2.57 0 01-2.87 2.19c-2.07 0-2.89-1.46-2.89-3.36s1-3.47 3-3.47a2.71 2.71 0 012.84 3v.61zm3.27-.85c0-1.08-.46-1.91-1.65-1.91a1.71 1.71 0 00-1.62 1.91zM64.1 34.52c1.22 0 2.6.51 2.51 2h-1.29c.05-.82-.58-1.09-1.28-1.09s-1.18.3-1.18 1 1.1.77 1.56.92c1.09.36 2.35.48 2.35 1.94s-1.54 2.06-2.86 2.06-2.48-.61-2.47-2.1h1.29A1.19 1.19 0 0064 40.47c.72 0 1.45-.28 1.45-1.12 0-1.44-3.92-.36-3.92-2.88.04-1.35 1.4-1.95 2.57-1.95zM68.84 34.71v-1.37l1.22-.34v1.76h1.49v.92h-1.49v4.17c0 .46.36.68.8.68a2.8 2.8 0 00.64-.08v.94c-.28 0-.55.07-.83.07a4.46 4.46 0 01-.82-.06 1.14 1.14 0 01-.72-.42c-.22-.31-.29-.34-.29-1.2v-4.1h-1.1v-.92z" fill="#fff"/></symbol><symbol viewBox="0 0 72.06 70" id="logo_test" xmlns="http://www.w3.org/2000/svg"><path data-fill="#f60" d="M44 41.17h28.06V70H44z"/><path d="M10.2 41.17v-7.85c18.86-2.94 24-10.39 28.63-23.12H44V31h28.06V0H0v70h29.3V41.17z" data-fill="#f60"/><path d="M10.2 33.32c18.86-2.94 24-10.39 28.63-23.12H44V31h28.06v10.2H44V70H29.3V41.17H10.2z" fill="#fff"/></symbol><symbol viewBox="0 0 24 24" id="menu" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="cra" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#cra"/><path data-fill="#f60" d="M2 4h20v3H2zM2 10.5h20v3H2zM2 17h20v3H2z"/></symbol><symbol viewBox="0 0 24 24" id="merkliste" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="csa" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#csa"/><path data-fill="#f60" d="M2 5h6v6H2zM2 13h6v6H2zM10 5h12v2H10zM10 9h12v2H10zM10 13h12v2H10zM10 17h12v2H10z"/></symbol><symbol viewBox="0 0 24 24" id="nein" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="cta" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#cta"/><path d="M12 9.81l6.71-6.71 1.1-1.1L22 4.19l-1.1 1.1L14.19 12l6.71 6.71 1.1 1.1L19.81 22l-1.1-1.1L12 14.19 5.29 20.9 4.19 22 2 19.81l1.1-1.1L9.81 12 3.1 5.29 2 4.19 4.19 2l1.1 1.1z" data-fill="#ac001c" fill-rule="evenodd"/></symbol><symbol viewBox="0 0 24 24" id="no" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="cua" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#cua"/><circle cx="12" cy="12" r="8" fill="#fff"/><path d="M12 2a10 10 0 1010 10A10 10 0 0012 2zm8 10a7.92 7.92 0 01-1.69 4.9L7.1 5.69A7.92 7.92 0 0112 4a8 8 0 018 8zM4 12a7.92 7.92 0 011.69-4.9L16.9 18.31A7.92 7.92 0 0112 20a8 8 0 01-8-8z" data-fill="#656565"/></symbol><symbol viewBox="0 0 24 24" id="note" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="cva" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#cva"/><path d="M2 2h20v20H2z" data-fill="#ff6900" fill-rule="evenodd"/><path d="M6.7 11.71l.74-2.27a23.61 23.61 0 013.7 1.56c-.2-1.93-.31-3.26-.32-4h2.33c0 1.06-.16 2.38-.37 4a28.51 28.51 0 013.78-1.53l.74 2.27a20 20 0 01-4 .9 26.24 26.24 0 012.75 3L14.14 17a39.49 39.49 0 01-2.2-3.45A25.46 25.46 0 019.86 17L8 15.64a33.63 33.63 0 012.66-3q-2.1-.43-3.96-.93z" fill="#fff"/></symbol><symbol viewBox="0 0 24 24" id="observe" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="cwa" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#cwa"/><path d="M12.37 6.5C6.45 6.5 2 12 2 12v.08s4.44 5.4 10.37 5.4c3 0 6.3-1.35 9.63-5.4V12c-3.33-4.12-6.67-5.5-9.63-5.5zm-8.78 5.55a16.48 16.48 0 014.73-3.41 4.93 4.93 0 000 6.75 16.34 16.34 0 01-4.73-3.34zM12 15.74A3.74 3.74 0 1115.74 12 3.75 3.75 0 0112 15.74zm3.22.06a4.94 4.94 0 000-7.57 12.92 12.92 0 015.21 3.83 13 13 0 01-5.21 3.74z" data-fill="#f60" fill-rule="evenodd"/><path d="M12 9.5a2.5 2.5 0 000 5 2.5 2.5 0 000-5z" data-fill="#f60" fill-rule="evenodd"/></symbol><symbol viewBox="0 0 24 24" id="paid-content" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="cxa" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#cxa"/><path d="M16 12a5 5 0 105 5 5 5 0 00-5-5z" data-fill="#ff6900" fill-rule="evenodd"/><path d="M17.63 15.3a1.35 1.35 0 00-1-.33 1.26 1.26 0 00-1 .45 1.44 1.44 0 00-.35.92h2.29l-.18.58h-2.14v.58h2l-.16.58h-1.7a.68.68 0 00.2.37 1.45 1.45 0 001.07.41 1.63 1.63 0 001.21-.45v1.18a2.79 2.79 0 01-1.2.25 2.34 2.34 0 01-1.9-.77 2.87 2.87 0 01-.62-1h-.75l.11-.58h.57v-.37-.21h-.68l.11-.58h.61a3 3 0 01.62-1.56 2.26 2.26 0 012-.78 2.71 2.71 0 011.15.23l-.23 1.07z" fill="#fff" fill-rule="evenodd"/><path d="M9.93 19H3V2h15v9a6.18 6.18 0 00-7.94 3.62A6.13 6.13 0 009.93 19z" data-fill="#ff6900" fill-rule="evenodd"/><path fill="#fff" d="M5 5h11v1H5zM5 8h11v1H5z"/></symbol><symbol viewBox="0 0 24 24" id="payed-content" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="cya" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#cya"/><circle cx="12" cy="12" r="10" data-fill="#f60"/><path d="M12.75 13.1l-1.68 1.68H10v1.11H8.85V17H7v-1.85l3.9-3.9a3.19 3.19 0 01-.2-1.1 3.15 3.15 0 113.15 3.15 3.11 3.11 0 01-1.1-.2zm3.14-3.88a1.11 1.11 0 10-2.22 0 1.11 1.11 0 002.22 0z" fill="#fff" fill-rule="evenodd"/></symbol><symbol viewBox="0 0 24 24" id="play" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="cza" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#cza"/><circle cx="12" cy="12" r="10" fill-opacity=".5"/><path d="M9.74 8.46v7.09l5.81-3.63z" fill="#fff" fill-rule="evenodd"/></symbol><symbol viewBox="0 0 24 24" id="print" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="daa" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#daa"/><path d="M19 17h3V7H2v10h3v5h14z" data-fill="#b3b3b3" fill-rule="evenodd"/><path d="M6 14h12v7H6z" fill="#fff" fill-rule="evenodd"/><path d="M8 16h8v1H8zm0 2h7v1H8z" data-fill="#b3b3b3" fill-rule="evenodd"/><circle cx="19" cy="10" r="1" fill="#fff"/><path data-fill="#b3b3b3" fill-rule="evenodd" d="M5 2v4h1V3h12v3h1V2H5z"/></symbol><symbol viewBox="0 0 24 24" id="product-finder" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="dba" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#dba"/><path data-fill="#f60" d="M2 2h7v20H2zM10 10h12v12H10zM10 2h12v7H10z"/></symbol><symbol viewBox="0 0 24 24" id="quadrat-halbvoll" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="dca" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#dca"/><path fill="#fff" d="M12 4h8v16h-8z"/><path d="M12 2H2v20h20V2zm8 18h-8V4h8z" data-fill="#656565"/></symbol><symbol viewBox="0 0 24 24" id="quadrat-leer" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="dda" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#dda"/><path fill="#fff" d="M4 4h16v16H4z"/><path d="M2 2v20h20V2zm18 18H4V4h16z" data-fill="#656565"/></symbol><symbol viewBox="0 0 24 24" id="quadrat-voll" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="dea" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#dea"/><path data-fill="#656565" d="M2 2h20v20H2z"/></symbol><symbol viewBox="0 0 24 24" id="question" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="dfa" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#dfa"/><path d="M2 2h20v20H2z" data-fill="#b3b3b3" fill-rule="evenodd"/><path d="M19.53 8.36C18.44 5.93 15.48 4.18 12 4.18c-4.42 0-8 2.82-8 6.27 0 2.44 1 3.9 3.1 5.58-1.54 3.17-.23.44-1.86 3.79a25.94 25.94 0 005-2.6h3c4.81-.59 6.73-3.46 6.73-6.77a5 5 0 00-.44-2.09zM12.83 15h-1.61v-1.59h1.61zm1.87-5.61a6.77 6.77 0 01-1.28 1.28 2.39 2.39 0 00-.63.67 2.28 2.28 0 00-.11.92h-1.46v-.38a2.6 2.6 0 01.23-1.16 3.65 3.65 0 01.94-1 7.78 7.78 0 00.84-.72 1 1 0 00-.17-1.41 1.41 1.41 0 00-1-.34 1.52 1.52 0 00-1 .35 1.79 1.79 0 00-.57 1L9 8.43a2.41 2.41 0 01.87-1.72A3.1 3.1 0 0112 6a3.18 3.18 0 012.19.72A2.15 2.15 0 0115 8.39a1.85 1.85 0 01-.3 1z" fill="#fff" fill-rule="evenodd"/></symbol><symbol viewBox="0 0 24 24" id="rating" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="dga" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#dga"/><path d="M5.08 22H14v-2h3v-9c-8.53 0-7.31-9-7.31-9H6.6v7.68H2L3.54 22M18 11h4v9h-4s.08-9.08 0-9z" data-fill="#ff6900" fill-rule="evenodd"/></symbol><symbol viewBox="0 0 24 24" id="reference-index" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="dha" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#dha"/><path data-fill="#656565" d="M2 15h3v7H2zM7.67 11h3v11h-3zM13.33 13h3v9h-3zM19 9h3v13h-3z"/><path data-fill="#656565" d="M16.21 2v2h2.09l-4.91 4.5-4.53-4.16L2 10.63l1.54 1.41 5.32-4.87 4.53 4.16 6.43-5.89v1.87H22V2h-5.79z"/></symbol><symbol viewBox="0 0 24 24" id="report" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="dia" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#dia"/><path d="M4 22H2V2h10v2h10v13h-9v-2H4z" data-fill="#f60"/><path fill="#fff" d="M7 6h10v2H7zM7 10h10v2H7z"/></symbol><symbol viewBox="0 0 24 24" id="rezept" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="dja" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#dja"/><path data-fill="#f60" d="M2 5h20v14H2z"/><path fill="#fff" d="M4 7h10v5H4zM15 7h5v2h-5zM15 10h5v2h-5zM4 15h16v2H4z"/></symbol><symbol viewBox="0 0 24 24" id="search" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="dka" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#dka"/><path d="M14.52 2a7.47 7.47 0 00-7.47 7.48 7.38 7.38 0 001.24 4.12L2 19.89 4.11 22l6.29-6.29A7.38 7.38 0 0014.52 17a7.48 7.48 0 100-15zm0 12A4.49 4.49 0 1119 9.48 4.49 4.49 0 0114.52 14z" data-fill="#f60"/></symbol><symbol viewBox="0 0 20 20" id="shop-book" xmlns="http://www.w3.org/2000/svg"><g data-name="Gruppe 528"><path data-name="Rechteck 186" fill="none" d="M0 0h20v20H0z"/></g><g data-name="Gruppe 529" fill="#fff"><path data-name="Pfad 201" d="M14.583 3.333A7.75 7.75 0 0010 4.583a7.75 7.75 0 00-4.584-1.25 9.016 9.016 0 00-3.567.658A1.7 1.7 0 00.833 5.533v9.4A1.663 1.663 0 002.9 16.55a10.292 10.292 0 012.517-.3 8.812 8.812 0 013.8.767 1.713 1.713 0 001.558 0 8.692 8.692 0 013.8-.767 10.292 10.292 0 012.517.3 1.655 1.655 0 002.066-1.617v-9.4a1.7 1.7 0 00-1.017-1.542 8.948 8.948 0 00-3.558-.658zM17.5 13.941a.842.842 0 01-1 .817 10.507 10.507 0 00-1.917-.167A10.038 10.038 0 0010 15.841V6.25A10.038 10.038 0 0114.583 5a10.572 10.572 0 012.25.233.845.845 0 01.667.817z"/><path data-name="Pfad 202" d="M11.649 8.758a.624.624 0 01-.192-1.217 11.086 11.086 0 014.467-.375.625.625 0 01-.142 1.242 9.85 9.85 0 00-3.942.325 1.732 1.732 0 01-.191.025z"/><path data-name="Pfad 203" d="M11.649 10.975a.624.624 0 01-.192-1.217 11.072 11.072 0 014.467-.375.625.625 0 01-.142 1.242 9.85 9.85 0 00-3.942.325.808.808 0 01-.191.025z"/><path data-name="Pfad 204" d="M11.649 13.195a.624.624 0 01-.192-1.217 11.072 11.072 0 014.467-.383.625.625 0 01-.142 1.242 9.85 9.85 0 00-3.942.325.808.808 0 01-.191.033z"/></g></symbol><symbol viewBox="0 0 20.594 14.674" id="shop-svg" xmlns="http://www.w3.org/2000/svg"><g data-name="Gruppe 105"><path data-name="Pfad 23" d="M19.772 1.465v10.866a14.792 14.792 0 00-5.489-.427 9.953 9.953 0 00-3.9 1.709v.033l-.022-.017-.022.017v-.033a9.954 9.954 0 00-3.9-1.709 16.9 16.9 0 00-5.8.427v-10.9l-.647.1v11.703a18.377 18.377 0 016.331-.468 8.708 8.708 0 014.051 1.909 8.708 8.708 0 014.043-1.907 17.3 17.3 0 016.177.468V1.575s-.314-.049-.822-.11zM6.255 10.804a9.965 9.965 0 013.633 1.551V1.664A10.047 10.047 0 006.241.11a12.579 12.579 0 00-4.8.383v10.691a12.652 12.652 0 014.814-.38zm12.717.42V.533A11.152 11.152 0 0014.404.15a10.568 10.568 0 00-3.7 1.553v10.691a10.488 10.488 0 013.685-1.551 11.234 11.234 0 014.583.381z" fill="#fff" fill-rule="evenodd"/></g></symbol><symbol viewBox="0 0 24 24" id="shopping-cart" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="dna" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#dna"/><circle cx="9.5" cy="20.5" r="1.5" data-fill="#f60"/><circle cx="17.5" cy="20.5" r="1.5" data-fill="#f60"/><path data-fill="#f60" d="M22 5H6.45l-.64-3H2v2h2.19l3 14H20v-2H8.81l-.43-2H20l2-9z"/></symbol><symbol viewBox="0 0 20 20" id="shopping-cart-svg" xmlns="http://www.w3.org/2000/svg"><path data-name="Pfad 189" d="M0 0h20v20H0z" fill="none"/><path data-name="Pfad 190" d="M5.8 14.8a1.6 1.6 0 101.6 1.6 1.6 1.6 0 00-1.6-1.6zM1 2.8a.8.8 0 00.8.8h.8l2.88 6.072-1.08 1.952A1.6 1.6 0 005.8 14h8.8a.8.8 0 100-1.6H5.8l.88-1.6h5.961a1.593 1.593 0 001.4-.824l2.864-5.192a.8.8 0 00-.7-1.184H4.368l-.536-1.144A.794.794 0 003.112 2H1.8a.8.8 0 00-.8.8zm12.8 12a1.6 1.6 0 101.6 1.6 1.6 1.6 0 00-1.6-1.6z" fill="#fff"/></symbol><symbol viewBox="0 0 24 24" id="social-facebook" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="dpa" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#dpa"/><path data-fill="#3b5998" d="M2 2h20v20H2z"/><path d="M15.75 22v-7.5h2.5l.63-3.13h-3.13v-1.24a1.66 1.66 0 011.88-1.88h1.24V5.12h-2.5c-2.29 0-3.74 1.8-3.74 4.38v1.88h-2.5v3.12h2.5V22h3.12" fill="#fff" fill-rule="evenodd"/></symbol><symbol viewBox="0 0 24 24" id="social-instagram" xmlns="http://www.w3.org/2000/svg"><defs><linearGradient id="dqb" x1="2" y1="22" x2="22" y2="2" gradientUnits="userSpaceOnUse"><stop offset="0" stop-color="#ffb140"/><stop offset=".26" stop-color="#ff5445"/><stop offset=".6" stop-color="#fc2b82"/><stop offset="1" stop-color="#8e40b7"/></linearGradient><symbol id="dqa" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#dqa"/><path fill="url(#dqb)" d="M2 2h20v20H2z"/><path d="M17.23 7.73a1 1 0 01-1.92 0 1 1 0 011.92 0zM12 14.67A2.67 2.67 0 1114.67 12 2.68 2.68 0 0112 14.67zm0-6.78a4.11 4.11 0 000 8.22 4.11 4.11 0 000-8.22zm0-2.45h3.23a4.33 4.33 0 011.49.27 2.67 2.67 0 011.52 1.52 4.33 4.33 0 01.27 1.49v6.46a4.33 4.33 0 01-.27 1.49 2.67 2.67 0 01-1.52 1.52 4.33 4.33 0 01-1.49.27H8.77a4.33 4.33 0 01-1.49-.27 2.67 2.67 0 01-1.52-1.52 4.33 4.33 0 01-.27-1.49v-3.23-3.23a4.33 4.33 0 01.27-1.49 2.67 2.67 0 011.52-1.47 4.33 4.33 0 011.49-.27H12zM12 4H8.7a5.85 5.85 0 00-1.94.37 4 4 0 00-2.34 2.39 5.85 5.85 0 00-.37 1.94C4 9.56 4 9.83 4 12v3.3a5.85 5.85 0 00.37 1.94 4 4 0 002.34 2.34A5.85 5.85 0 008.7 20c.86 0 1.13.05 3.3.05s2.44 0 3.3-.05a5.85 5.85 0 001.94-.37 4 4 0 002.34-2.34A5.85 5.85 0 0020 15.3c0-.86.05-1.13.05-3.3S20 9.56 20 8.7a5.85 5.85 0 00-.37-1.94 4 4 0 00-.92-1.42 3.94 3.94 0 00-1.42-.92 5.85 5.85 0 00-1.94-.37C14.44 4 14.17 4 12 4z" fill="#fff" fill-rule="evenodd"/></symbol><symbol viewBox="0 0 24 24" id="social-newsletter" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="dra" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#dra"/><path data-fill="#f60" d="M2 2h20v20H2z"/><path fill="#fff" d="M12 12.64l7.14-4.84V7H4.86v.96L12 12.64z"/><path fill="#fff" d="M14.89 11.55l3.18 3.66-3.77-3.27L12 13.5l-2.33-1.53-3.74 3.24 3.15-3.63-4.22-2.77V17h14.28V8.66l-4.25 2.89z"/></symbol><symbol viewBox="0 0 24 24" id="social-rss" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="dsa" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#dsa"/><path data-fill="#f60" d="M2 2h20v20H2z"/><path d="M8.39 14.27a1.38 1.38 0 101.38 1.38 1.38 1.38 0 00-1.38-1.38" fill="#fff" fill-rule="evenodd"/><path d="M7.16 10.78a.15.15 0 00-.14.15v1.74a.14.14 0 00.14.14 4.07 4.07 0 014.06 4.07.15.15 0 00.15.14h1.75a.14.14 0 00.14-.14v-.05a6.1 6.1 0 00-6.09-6" fill="#fff" fill-rule="evenodd"/><path d="M16.28 16.83a9.13 9.13 0 00-9.12-9.07.14.14 0 00-.16.14v1.8a.14.14 0 00.14.14 7.05 7.05 0 017 7 .14.14 0 00.14.14h1.8a.15.15 0 00.15-.14v-.05" fill="#fff" fill-rule="evenodd"/></symbol><symbol viewBox="0 0 24 24" id="social-twitter" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="dta" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#dta"/><path data-fill="#55acee" d="M2 2h20v20H2z"/><path d="M20 7.12a6.54 6.54 0 01-1.89.51 3.23 3.23 0 001.45-1.78 6.61 6.61 0 01-2.08.78 3.33 3.33 0 00-2.39-1 3.26 3.26 0 00-3.28 3.23 2.92 2.92 0 00.09.73A9.39 9.39 0 015.12 6.2a3.21 3.21 0 001 4.31 3.32 3.32 0 01-1.48-.41v.05a3.23 3.23 0 002.62 3.16 3.36 3.36 0 01-1.48 0 3.28 3.28 0 003.08 2.29A6.56 6.56 0 014.8 17a6.85 6.85 0 01-.79 0 9.43 9.43 0 005 1.45 9.18 9.18 0 009.31-9.18v-.42A6.51 6.51 0 0020 7.12" fill="#fff" fill-rule="evenodd"/></symbol><symbol viewBox="0 0 24 24" id="social-youtube" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="dua" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#dua"/><path data-fill="#fd0200" d="M2 2h20v20H2V2z"/><path d="M18.53 9.36A2.92 2.92 0 0018 8a1.88 1.88 0 00-1.33-.56C14.8 7.33 12 7.33 12 7.33s-2.8 0-4.67.14A1.88 1.88 0 006 8a2.92 2.92 0 00-.53 1.33 19.26 19.26 0 00-.14 2.16v1a19.2 19.2 0 00.14 2.15A2.92 2.92 0 006 16a2.27 2.27 0 001.47.57c1.06.1 4.53.13 4.53.13s2.8 0 4.67-.14A1.88 1.88 0 0018 16a2.92 2.92 0 00.53-1.33 19 19 0 00.14-2.15v-1a19.2 19.2 0 00-.14-2.16zm-7.91 4.39V10l3.61 1.88z" fill="#fff"/></symbol><symbol viewBox="0 0 24 24" id="speaker" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="dva" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#dva"/><path data-fill="#b3b3b3" fill-rule="evenodd" d="M2 9v6h5.15L14 21V3L7.23 9H2z"/><path data-fill="#b3b3b3" d="M16 9h2v6h-2zM20 6h2v12h-2z"/></symbol><symbol viewBox="0 0 24 24" id="test-logo" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="dwa" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#dwa"/><path data-fill="#666" d="M2 2h20v20H2z"/><path d="M15 22v-8h7v-2h-7V6h-1c-1.12 3.11-2.51 5.28-7 6v2h5v8h3z" fill="#fff"/></symbol><symbol viewBox="0 0 24 24" id="triangle-empty" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="dxa" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#dxa"/><path fill="#fff" d="M12 6.47L5.24 20h13.52L12 6.47z"/><path d="M12 2L2 22h20zm0 4.47L18.76 20H5.24z" data-fill="#656565"/></symbol><symbol viewBox="0 0 26.313 14.75" id="triangle-flyout" xmlns="http://www.w3.org/2000/svg"><path data-name="Path 35" d="M0 14.75L12.932 0l13.381 14.75z" fill="#fff"/></symbol><symbol viewBox="0 0 24 24" id="triangle-full" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="dza" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#dza"/><path data-fill="#656565" d="M2 22h20L12 2 2 22z"/></symbol><symbol viewBox="0 0 24 24" id="update" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="eaa" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#eaa"/><path d="M12 5a6 6 0 016 6h3a9 9 0 10-9 9v2l5-3.5-5-3.5v2a6 6 0 010-12z"/></symbol><symbol viewBox="0 0 24 24" id="upload" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="eba" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#eba"/><circle cx="12" cy="12" r="10" data-fill="#f60"/><path fill="#fff" d="M7.29 13.29l1.42 1.42 2.29-2.3V19h2v-6.59l2.29 2.3 1.42-1.42L12 8.59l-4.71 4.7zM8 6h8v2H8z"/></symbol><symbol viewBox="0 0 22 22" id="user-new-svg" xmlns="http://www.w3.org/2000/svg"><path data-name="Pfad 191" d="M0 0h22v22H0z" fill="none"/><path data-name="Pfad 192" d="M11 11a3.5 3.5 0 10-3.5-3.5A3.5 3.5 0 0011 11zm0 1.75c-2.336 0-7 1.172-7 3.5v.875a.878.878 0 00.875.875h12.25a.878.878 0 00.875-.875v-.875c0-2.327-4.664-3.5-7-3.5z" fill="#fff"/></symbol><symbol viewBox="0 0 24 24" id="user-square" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="eda" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#eda"/><path data-fill="#f60" d="M2 2h20v20H2z"/><circle cx="12" cy="10" r="4" fill="#fff"/><path d="M18.65 17.17a11.22 11.22 0 00-5.73-1.57h-1.84a11.22 11.22 0 00-5.73 1.57A2.77 2.77 0 004 19.55V22h16v-2.45a2.77 2.77 0 00-1.35-2.38z" fill="#fff" fill-rule="evenodd"/></symbol><symbol viewBox="0 0 24 24" id="user-svg" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="eea" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#eea"/><circle cx="12" cy="7" r="5" data-fill="#f60"/><path d="M20.31 16a14 14 0 00-7.16-2h-2.3a14 14 0 00-7.16 2A3.45 3.45 0 002 19v3h20v-3.06A3.45 3.45 0 0020.31 16z" data-fill="#f60" fill-rule="evenodd"/></symbol><symbol viewBox="0 0 24 24" id="yes" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="efa" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#efa"/><path data-fill="#009b00" d="M8.86 20L2 12.85l2.22-2.31 4.64 4.84L19.78 4 22 6.31 8.86 20z"/></symbol><symbol viewBox="0 0 24 24" id="zoom" xmlns="http://www.w3.org/2000/svg"><defs><symbol id="ega" viewBox="0 0 48 48"><path fill="none" d="M0 0h48v48H0z"/></symbol></defs><use width="48" height="48" transform="scale(.5)" xlink:href="#ega"/><path data-fill="#9d9d9d" d="M2 2h20v20H2z"/><path fill="#fff" d="M9.9 13l-4.35 4.36v-3.3H4V20h5.94v-1.55h-3.3L11 14.1 9.9 13zM18.45 17.36L14.1 13 13 14.1l4.36 4.35h-3.3V20H20v-5.94h-1.55v3.3zM9.94 5.55V4H4v5.94h1.55v-3.3L9.9 11 11 9.9 6.64 5.55h3.3zM14.06 4v1.55h3.3L13 9.9l1.1 1.1 4.35-4.36v3.3H20V4h-5.94z"/></symbol></svg></div>
    <div class="page">
        <header class="header-new js-header" :class="[isSticky ? 'sticky' : '']" data-js-entry-point="HeaderNew">
  
       

<ul class="tabnavigation"><li class="tabnavigation__element">
        <a href="#primary" data-icon="arrow right" class="tabnavigation__element__link" v-bind:tabindex="isTablet ? '1' : '0'">
            
            <svg role = "img" class="icon icon--arrow icon--right" data-icon="arrow"><use class="icon__use" xlink:href="#arrow"></use></svg>
            <span>Zum Inhalt</span>
        </a>
        </li><li class="tabnavigation__element">
        <a href="#secondary" data-icon="arrow right" class="tabnavigation__element__link" v-bind:tabindex="isTablet ? '1' : '0'">
            
            <svg role = "img" class="icon icon--arrow icon--right" data-icon="arrow"><use class="icon__use" xlink:href="#arrow"></use></svg>
            <span>Zu den weiteren Angeboten</span>
        </a>
        </li></ul>

  
       
<div class="header-navigation js-header-navigation" :class="[!isHidden ? 'menu-open' : '', subMenuIsOpen ? 'sub-menu-open' : '']" data-js-entry-point="HeaderNavigation">
  <nav class="header-navigation__content">
    <button v-on:click="toggleSideNav" class="header-navigation__button header-navigation__button--open js-open-menu"
            aria-controls="side-nav"
            aria-haspopup="true"
            title="Menü öffnen"
            aria-label="Menü öffnen"
            data-track-value="navigation_burger" >
      <svg class="icon icon--menu icon--24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg">
  <defs>
    <clipPath>
      <rect width="24" height="24" fill="none" data-name="Rechteck 7"/>
    </clipPath>
  </defs>
  <g transform="translate(-175 -23)" data-name="Gruppe 110">
    <g transform="translate(175 23)" clip-path="url(#a)" data-name="Gruppe 2">
      <rect width="24" height="24" fill="none" data-name="Rechteck 6"/>
    </g>
    <rect transform="translate(177 27)" width="20" height="3" fill="#fff" data-name="Rechteck 8"/>
    <rect transform="translate(177 33.5)" width="20" height="3" fill="#fff" data-name="Rechteck 9"/>
    <rect transform="translate(177 40)" width="20" height="3" fill="#fff" data-name="Rechteck 10"/>
  </g>
</svg>

    </button>
    <div class="header-navigation__logo-wrapper">
      <a v-bind:tabindex="isTablet ? '1' : '0'" href="/" class="header-navigation__logo" data-track-value="navigation_logo" id="wt_refpoint" aria-label="Zur Startseite von Stiftung Warentest">
          <svg class="icon--header-logo" viewBox="0 0 209 70" xmlns="http://www.w3.org/2000/svg">
            <g fill="none" fill-rule="evenodd">
              <path fill="#666" d="M0 0h133v70H0z"/>
              <g fill="#FFF" fill-rule="nonzero">
                <path d="M30.658 53.738h-4.317L22.67 40.25l-3.746 13.488h-4.31L10 37.236h3.766l3.196 13.468 3.652-13.468h4.338l3.558 13.468 3.129-13.468h3.518zM42.112 53.738a5.31 5.31 0 01-.275-1.578 3.934 3.934 0 01-3.64 1.813c-2.235 0-4.027-1.094-4.027-3.518 0-3.572 4.061-3.9 6.713-3.9h.94v-.437c0-1.208-.248-2.397-1.732-2.397a1.598 1.598 0 00-1.766 1.82h-3.403c.047-2.834 2.685-3.633 5.136-3.633 3.101 0 5.022.712 5.022 4.472v3.424c-.03 1.318.03 2.637.18 3.948l-3.148-.014zm-.275-5.572h-.866c-1.417 0-3.538.322-3.538 2.121A1.746 1.746 0 0039.306 52c2.148 0 2.53-1.873 2.53-3.605v-.228zM53.747 45.024c-2.148 0-2.988 1.235-2.988 3.29v5.43h-3.357v-8.727c0-.913-.087-1.846-.087-2.806h3.236l.094 2.121a3.639 3.639 0 013.559-2.148 4.7 4.7 0 01.543 0v2.9a7.956 7.956 0 00-1.007-.067M76.265 53.738v-6.09c0-1.597-.114-3.356-2.169-3.356-2.054 0-2.423 2.35-2.423 3.652v5.794h-3.357V44.5c0-.732 0-1.484-.094-2.263h3.343l.047 1.76a4.364 4.364 0 013.794-1.94c2.806 0 4.196 1.503 4.196 4.242v7.44h-3.337zM58.34 48.629c0 1.732.704 3.357 2.644 3.357a2.081 2.081 0 002.303-2.014h3.243C66.12 52.966 63.63 54 60.937 54c-3.719 0-5.84-2.101-5.84-5.82 0-3.834 2.014-6.258 5.955-6.258 2.235 0 4.202.913 5.089 3.061a8.99 8.99 0 01.503 3.653l-8.305-.007zm2.685-4.747c-1.645 0-2.625 1.189-2.625 2.834h5.022c0-1.733-.8-2.834-2.397-2.834M93.5 48.582c0 1.732.67 3.357 2.59 3.357a2.061 2.061 0 002.257-2.014h3.169c-.403 2.994-2.84 4.028-5.472 4.028-3.646 0-5.72-2.101-5.72-5.828 0-3.833 1.967-6.257 5.827-6.257 2.189 0 4.116.913 4.982 3.062a9.13 9.13 0 01.49 3.652h-8.124zm2.631-4.753c-1.611 0-2.571 1.188-2.571 2.833h4.914c0-1.732-.785-2.833-2.35-2.833M108.055 53.993c-2.686 0-5.049-.819-5.049-3.974h3.283c.04 1.342.584 2.054 1.92 2.054a1.685 1.685 0 001.826-1.53c0-.672-.443-1.008-1.074-1.283a6.197 6.197 0 00-1.074-.342c-.403-.114-.806-.182-1.229-.296-1.671-.43-3.357-1.094-3.357-3.242 0-2.74 2.686-3.492 4.828-3.492 2.477 0 4.7.893 4.874 3.72h-3.196c-.047-1.095-.624-1.853-1.725-1.853-.78 0-1.699.362-1.699 1.282 0 .618.403.96 1.047 1.209.364.143.74.258 1.122.342.402.094.852.181 1.268.295 1.746.437 3.512 1.122 3.512 3.31 0 2.995-2.88 3.794-5.297 3.794M86.537 39.183h-1.611c-.672 1.947-1.464 3.081-4.284 3.531v1.652h2.726v6.418c0 2.511 1.229 3.082 3.485 3.082a15.77 15.77 0 002.323-.182v-2.182c-.383 0-.672.094-1.054.094-1.518 0-1.585-.67-1.585-2.014v-5.23h3.082v-2.081h-3.082v-3.088zM119.508 39.183h-1.61c-.672 1.947-1.464 3.081-4.284 3.531v1.652h2.719v6.418c0 2.511 1.228 3.082 3.491 3.082a15.717 15.717 0 002.323-.182v-2.182c-.383 0-.671.094-1.047.094-1.518 0-1.585-.67-1.585-2.014v-5.23h3.082v-2.081h-3.082l-.007-3.088zM16.835 33.12c-3.565 0-6.486-1.416-6.553-5.37h3.585c.047 1.758 1.074 2.805 3.035 2.805 1.457 0 3.102-.731 3.102-2.37 0-.913-.672-1.39-1.417-1.712-.893-.362-1.914-.57-2.853-.866-2.438-.752-5.063-1.665-5.063-4.7 0-3.672 3.424-4.907 6.553-4.907s5.982 1.121 6.002 4.773h-3.578c-.135-1.503-1.007-2.376-2.686-2.376-1.343 0-2.645.705-2.645 2.168-.01.447.194.872.55 1.142a10.81 10.81 0 002.424 1.007c1.074.342 2.216.671 2.807.913 2.148.819 3.605 1.732 3.605 4.27 0 3.766-3.632 5.203-6.868 5.203M34.337 16.316h3.471v2.651h-3.47v-2.651zm.068 4.974h3.356v11.535h-3.356V21.29zM65.583 32.825l-.047-1.76a4.324 4.324 0 01-3.766 1.941c-2.833 0-4.203-1.484-4.203-4.243v-7.446h3.357v6.096c0 1.598.067 3.357 2.148 3.357 2.082 0 2.464-1.853 2.464-3.518v-5.935h3.357v7.258c0 1.417 0 2.806.074 4.243l-3.384.007zM79.152 32.825v-6.083c0-1.598-.114-3.357-2.169-3.357-2.054 0-2.423 2.35-2.423 3.652v5.801h-3.357V23.58c0-.732 0-1.484-.094-2.263h3.343l.047 1.76a4.357 4.357 0 013.787-1.941c2.813 0 4.223 1.504 4.223 4.263v7.426h-3.357zM96.265 24.513v6.163c0 4.519-1.759 6.714-6.042 6.714-2.35 0-5.411-.671-5.411-3.585v-.181h3.148c0 1.342 1.122 1.759 2.283 1.759 2.169 0 2.625-1.343 2.686-3.109v-1.598a4.19 4.19 0 01-3.673 1.92c-3.404 0-5.069-2.578-5.069-5.753 0-3.176 1.692-5.774 5.09-5.774a4.223 4.223 0 013.833 2.014v-1.766h3.216c0 1.276-.067 2.464-.067 3.196m-5.915-1.437c-2.075 0-2.686 2.014-2.686 3.767 0 1.752.571 3.672 2.625 3.672 2.055 0 2.686-2.014 2.686-3.786 0-1.773-.671-3.653-2.625-3.653M29.604 18.31h-1.611c-.671 1.947-1.464 3.081-4.283 3.531v1.645h2.725v6.412c0 2.51 1.229 3.081 3.485 3.081a15.865 15.865 0 002.323-.195V30.63c-.383 0-.672.094-1.054.094-1.518 0-1.585-.671-1.585-2.014v-5.23h3.082v-2.108h-3.082V18.31zM55.95 23.48V21.37h-3.083v-3.068h-1.61c-.813 2.168-1.102 2.994-4.284 2.994h-2.061v-.94c0-1.141.134-1.873 1.712-1.873.342 0 .705 0 1.094.047v-2.189a24.04 24.04 0 00-2.195-.114c-2.827 0-3.968 1.484-3.968 4.11v.617a5.962 5.962 0 01-2.216 1.087v1.47h2.216v9.313h3.357v-9.34h4.787v6.413c0 2.51 1.228 3.081 3.484 3.081a15.865 15.865 0 002.323-.195V30.63c-.383 0-.671.094-1.054.094-1.517 0-1.585-.671-1.585-2.014v-5.23h3.082z"/>
              </g>
              <g fill-rule="nonzero">
                <path d="M162.768 39.29h-20.833v-6.6C162.502 29.68 168.091 22 173.168 9h5.632v21.28H209V0h-76.645v70h30.413V39.29z" fill="#ff5200"/>
                <path fill="#ff5200" d="M178.8 39.28H209V70h-30.2z"/>
                <path d="M209 30.28h-30.2V9h-5.632c-5.077 13-10.645 20.68-31.233 23.69v6.6h20.833V70H178.8V39.28H209v-9z" fill="#FFF"/>
              </g>
            </g>
          </svg>
          <svg class="icon--header-logo-small" viewBox="0 0 148 56" xmlns="http://www.w3.org/2000/svg">
            <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
              <g fill-rule="nonzero">
                <g>
                  <g>
                    <rect fill="#666666" x="0" y="0" width="100" height="56"></rect>
                    <g transform="translate(8.000000, 16.000000)" fill="#FFFFFF">
                      <polygon points="12.8430028 23.4613321 10.1592034 23.4613321 7.87609564 15.0760241 5.54707531 23.4613321 2.86744976 23.4613321 0 13.2019558 2.34154195 13.2019558 4.32830481 21.5747421 6.59889094 13.2019558 9.29521197 13.2019558 11.5073639 21.5747421 13.4523881 13.2019558 15.6394968 13.2019558"></polygon>
                      <path d="M19.9636277,23.4613321 C19.857328,23.1449097 19.7996291,22.8141965 19.792499,22.4804722 C19.3059628,23.2468061 18.4350369,23.6806622 17.5302606,23.6074176 C16.1403613,23.6074176 15.0259376,22.9270765 15.0259376,21.4203089 C15.0259376,19.1998092 17.5511299,18.9952895 19.1998092,18.9952895 L19.7841512,18.9952895 L19.7841512,18.7239878 C19.7841512,17.972691 19.629718,17.2339157 18.7072923,17.2339157 C18.4005316,17.1981947 18.0946062,17.307179 17.8795237,17.528804 C17.6644411,17.750429 17.5646699,18.0594818 17.6095641,18.3650349 L15.4934112,18.3650349 C15.5226283,16.6036611 17.1629599,16.1069704 18.686423,16.1069704 C20.6147517,16.1069704 21.8084789,16.5494008 21.8084789,18.8867688 L21.8084789,21.0154433 C21.7896121,21.8351397 21.8272662,22.6551618 21.9211735,23.4696798 L19.9636277,23.4613321 Z M19.792499,19.9970187 C19.5921531,19.9970187 19.4502415,19.9970187 19.2540695,19.9970187 C18.3733826,19.9970187 17.0544392,20.1973645 17.0544392,21.3159621 C17.0593784,21.614418 17.1870343,21.8976618 17.4073673,22.0990414 C17.6277003,22.300421 17.9212536,22.4021534 18.2189494,22.3802993 C19.5545883,22.3802993 19.792499,21.2157892 19.792499,20.1389303 L19.792499,19.9970187 Z"></path>
                      <path d="M27.1969471,18.0436468 C25.8613082,18.0436468 25.3395743,18.8116391 25.3395743,20.0888438 L25.3395743,23.4655059 L23.2526385,23.4655059 L23.2526385,18.0394729 C23.2526385,17.4718264 23.1983782,16.8916582 23.1983782,16.2947946 L25.2101842,16.2947946 L25.2686184,17.613738 C25.6541602,16.7497456 26.5366394,16.216928 27.4807704,16.2780991 C27.5933704,16.2715735 27.7062539,16.2715735 27.818854,16.2780991 L27.818854,18.0812116 C27.6112542,18.0540616 27.4021399,18.0401207 27.1927732,18.0394729"></path>
                      <path d="M41.1961123,23.4613321 L41.1961123,19.6756306 C41.1961123,18.6822491 41.1251565,17.5886948 39.8479518,17.5886948 C38.5707471,17.5886948 38.3411842,19.0495498 38.3411842,19.8592809 L38.3411842,23.4613321 L36.2542484,23.4613321 L36.2542484,17.7180848 C36.2542484,17.2631328 36.2542484,16.7956592 36.1958142,16.3114901 L38.2744022,16.3114901 L38.3036193,17.4050444 C38.826662,16.6204665 39.7195684,16.1637409 40.6618568,16.1987955 C42.4065351,16.1987955 43.2705265,17.1337428 43.2705265,18.8366824 L43.2705265,23.4613321 L41.1961123,23.4613321 Z"></path>
                      <path d="M30.0518753,20.2850158 C30.0518753,21.3618747 30.4901318,22.3719516 31.6963807,22.3719516 C32.0555541,22.4105334 32.4145027,22.2972092 32.6864123,22.0593874 C32.958322,21.8215655 33.118432,21.4809025 33.1280186,21.1197901 L35.1439986,21.1197901 C34.8893924,22.9813368 33.3408861,23.6241131 31.6671636,23.6241131 C29.3548387,23.6241131 28.0358953,22.3176913 28.0358953,20.0053664 C28.0358953,17.6220857 29.2880568,16.1153181 31.7381194,16.1153181 C33.1280186,16.1153181 34.350963,16.6829646 34.901914,18.0186035 C35.1620077,18.7457105 35.2685957,19.5188288 35.2149544,20.2891897 L30.0518753,20.2850158 Z M31.7214239,17.3340886 C30.6988254,17.3340886 30.0894401,18.0728639 30.0894401,19.0954624 L33.211496,19.0954624 C33.211496,18.0186035 32.7148053,17.3340886 31.7214239,17.3340886"></path>
                      <path d="M51.9104406,20.2557987 C51.9104406,21.3326576 52.3278278,22.3427345 53.5215551,22.3427345 C53.8768038,22.3765033 54.2300427,22.2606024 54.4962306,22.0229346 C54.7624185,21.7852669 54.9174406,21.4473632 54.9239759,21.090573 L56.8940433,21.090573 C56.643611,22.9521197 55.1284956,23.594896 53.492338,23.594896 C51.2259257,23.594896 49.9361994,22.2884742 49.9361994,19.9719754 C49.9361994,17.5886948 51.1591438,16.0819271 53.5591199,16.0819271 C54.919802,16.0819271 56.1177032,16.6495737 56.6561326,17.9852126 C56.9109578,18.7135008 57.0146331,19.4860946 56.9608252,20.2557987 L51.9104406,20.2557987 Z M53.5465983,17.3006976 C52.5448691,17.3006976 51.9480055,18.0394729 51.9480055,19.0620714 L55.0032795,19.0620714 C55.0032795,17.9852126 54.5149365,17.3006976 53.5424244,17.3006976"></path>
                      <path d="M60.9593942,23.6199392 C59.2898456,23.6199392 57.8206428,23.1107268 57.8206428,21.1490072 L59.861666,21.1490072 C59.8867092,21.9837815 60.2247928,22.4262119 61.0553932,22.4262119 C61.6316593,22.476845 62.1398977,22.0508216 62.1906863,21.4745692 C62.1906863,21.057182 61.9152108,20.8484885 61.5228669,20.6773597 C61.3071911,20.5862586 61.0836597,20.515008 60.8550474,20.4644923 C60.6046151,20.3935365 60.3541828,20.3517977 60.0912289,20.2808419 C59.0519349,20.0137141 58.0042931,19.6005009 58.0042931,18.264862 C58.0042931,16.5619224 59.6738418,16.0944488 61.0053068,16.0944488 C62.5454654,16.0944488 63.9270169,16.6495737 64.0355375,18.4067736 L62.0487747,18.4067736 C62.0195576,17.7264325 61.6606046,17.254785 60.9760897,17.254785 C60.4919206,17.254785 59.9201002,17.4801741 59.9201002,18.0519945 C59.9201002,18.4359907 60.1705325,18.6488581 60.5712241,18.8032914 C60.7975619,18.8926055 61.0306416,18.9637855 61.2682607,19.0161588 C61.518693,19.074593 61.7983424,19.1288534 62.0571224,19.1998092 C63.142329,19.4711108 64.2400572,19.8968457 64.2400572,21.2575279 C64.2400572,23.1190746 62.4494663,23.6157653 60.9468726,23.6157653"></path>
                      <path d="M47.5821358,14.4123785 L46.5804067,14.4123785 C46.1630195,15.6228013 45.6705027,16.3281856 43.9174766,16.607835 L43.9174766,17.6346074 L45.6120685,17.6346074 L45.6120685,21.6248286 C45.6120685,23.1858565 46.3758869,23.5406356 47.7783078,23.5406356 C48.2618146,23.5387319 48.7445182,23.5010643 49.2224674,23.4279411 L49.2224674,22.0714328 C48.9845567,22.0714328 48.8050802,22.129867 48.5671695,22.129867 C47.6238745,22.129867 47.5821358,21.7124799 47.5821358,20.8777056 L47.5821358,17.6262596 L49.4979429,17.6262596 L49.4979429,16.3323594 L47.5821358,16.3323594 L47.5821358,14.4123785 Z"></path>
                      <path d="M68.0800191,14.4123785 L67.0782899,14.4123785 C66.6609027,15.6228013 66.1683859,16.3281856 64.4153598,16.607835 L64.4153598,17.6346074 L66.1057778,17.6346074 L66.1057778,21.6248286 C66.1057778,23.1858565 66.8695963,23.5406356 68.276191,23.5406356 C68.7597028,23.5388543 69.2424155,23.501186 69.7203506,23.4279411 L69.7203506,22.0714328 C69.4824399,22.0714328 69.3029634,22.129867 69.0692266,22.129867 C68.1259317,22.129867 68.084193,21.7124799 68.084193,20.8777056 L68.084193,17.6262596 L70,17.6262596 L70,16.3323594 L68.084193,16.3323594 L68.0800191,14.4123785 Z"></path>
                      <path d="M4.24900125,10.6433725 C2.03267545,10.6433725 0.217041321,9.76268559 0.175302606,7.30427524 L2.40415002,7.30427524 C2.43336712,8.39782959 3.07196947,9.04895355 4.29073997,9.04895355 C5.1964701,9.04895355 6.21906863,8.59400155 6.21906863,7.57557689 C6.21906863,7.00793036 5.80168147,6.71158547 5.33838173,6.51123964 C4.78325681,6.28585058 4.14882833,6.15646056 3.56448632,5.97281021 C2.04937094,5.50533659 0.417387156,4.93769006 0.417387156,3.05110011 C0.417387156,0.767992368 2.54606165,0 4.4910858,0 C6.43610995,0 8.21000537,0.697036551 8.22252698,2.96762268 L5.99785344,2.96762268 C5.91437601,2.03267545 5.3717727,1.49007215 4.32830481,1.49007215 C3.4935305,1.49007215 2.68379942,1.92832866 2.68379942,2.83823266 C2.67714375,3.11602854 2.80450554,3.38007128 3.02605688,3.54779083 C3.50101785,3.8169123 4.00700266,4.0271553 4.53282452,4.17387156 C5.20064397,4.38673901 5.91020213,4.59125872 6.27750283,4.7415181 C7.61314173,5.25073043 8.51887186,5.81837696 8.51887186,7.39610041 C8.51887186,9.73764236 6.26080735,10.6308509 4.24900125,10.6308509"></path>
                      <path d="M15.1302844,0.196171964 L17.288176,0.196171964 L17.288176,1.84485123 L15.1302844,1.84485123 L15.1302844,0.196171964 Z M15.1720231,3.28901079 L17.2589589,3.28901079 L17.2589589,10.4597221 L15.1720231,10.4597221 L15.1720231,3.28901079 Z"></path>
                      <path d="M34.5554827,10.4597221 L34.5262656,9.36616779 C34.0097349,10.1493213 33.1222583,10.6065062 32.1847236,10.5724167 C30.4233498,10.5724167 29.57188,9.64999106 29.57188,7.93452984 L29.57188,3.30570628 L31.6588158,3.30570628 L31.6588158,7.09558166 C31.6588158,8.08896309 31.7005545,9.18251744 32.9944547,9.18251744 C34.2883549,9.18251744 34.5262656,8.03052889 34.5262656,6.99540874 L34.5262656,3.30570628 L36.6132014,3.30570628 L36.6132014,7.81766144 C36.6132014,8.69834834 36.6132014,9.56233975 36.6591139,10.4555483 L34.5554827,10.4597221 Z"></path>
                      <path d="M42.9908771,10.4597221 L42.9908771,6.6781945 C42.9908771,5.68481307 42.9199213,4.59125872 41.6427166,4.59125872 C40.3655119,4.59125872 40.135949,6.05211377 40.135949,6.86184485 L40.135949,10.4680699 L38.0490132,10.4680699 L38.0490132,4.712301 C38.0490132,4.257349 38.0490132,3.78987538 37.990579,3.30570628 L40.069167,3.30570628 L40.0983841,4.39926063 C40.6200807,3.61535276 41.51144,3.15861013 42.4524477,3.19301175 C44.2012999,3.19301175 45.0778129,4.12795898 45.0778129,5.84342019 L45.0778129,10.4597221 L42.9908771,10.4597221 Z"></path>
                      <path d="M53.6300757,5.29246914 L53.6300757,9.12408324 C53.6300757,11.9330988 52.5365214,13.2979548 49.8735913,13.2979548 C48.4127363,13.2979548 46.5094508,12.8805676 46.5094508,11.0691074 L46.5094508,10.9564129 L48.4669966,10.9564129 C48.4669966,11.7911872 49.1640332,12.0499672 49.8861129,12.0499672 C51.2342734,12.0499672 51.5180967,11.2151929 51.5556616,10.1174647 C51.5556616,9.79190269 51.5556616,9.46634071 51.5556616,9.12408324 C51.0584985,9.89689208 50.1908862,10.3505248 49.2725538,10.3178105 C47.1564009,10.3178105 46.1212808,8.71504383 46.1212808,6.74080258 C46.1212808,4.76656133 47.1730964,3.15127303 49.2850754,3.15127303 C50.2493344,3.09856833 51.1646845,3.57948785 51.6683561,4.4034345 L51.6683561,3.30570628 L53.6676406,3.30570628 C53.6676406,4.09874188 53.6259019,4.83751714 53.6259019,5.29246914 M49.948721,4.39926063 C48.6589947,4.39926063 48.2791724,5.6514221 48.2791724,6.74080258 C48.2791724,7.83018305 48.6339515,9.02391032 49.9111562,9.02391032 C51.1883609,9.02391032 51.5807048,7.77174885 51.5807048,6.66984676 C51.5807048,5.56794467 51.1633176,4.39926063 49.948721,4.39926063"></path>
                      <path d="M12.187705,1.43581182 L11.1859758,1.43581182 C10.7685886,2.64623457 10.2760718,3.35161887 8.52304573,3.63126826 L8.52304573,4.65386679 L10.2176376,4.65386679 L10.2176376,8.63991414 C10.2176376,10.2009421 10.9814561,10.5557212 12.3838769,10.5557212 C12.8675804,10.5508431 13.3502696,10.5103864 13.8280365,10.4346789 L13.8280365,9.09486614 C13.5901258,9.09486614 13.4106493,9.15330034 13.1727387,9.15330034 C12.2294437,9.15330034 12.187705,8.73591318 12.187705,7.90113887 L12.187705,4.64969292 L14.103512,4.64969292 L14.103512,3.33909725 L12.187705,3.33909725 L12.187705,1.43581182 Z"></path>
                      <path d="M28.565977,4.64969292 L28.565977,3.33909725 L26.6501699,3.33909725 L26.6501699,1.43163795 L25.6484408,1.43163795 C25.1434023,2.77979846 24.9639258,3.29318466 22.9855107,3.29318466 L21.7041321,3.29318466 L21.7041321,2.70884265 C21.7041321,1.99928448 21.7876096,1.54433248 22.7684694,1.54433248 C22.9813368,1.54433248 23.2067259,1.54433248 23.4488104,1.57354958 L23.4488104,0.21286745 C22.9938584,0.171128734 22.5389064,0.141911633 22.0839544,0.141911633 C20.3267545,0.141911633 19.6171964,1.06433725 19.6171964,2.69632103 L19.6171964,3.08031721 C19.2102613,3.39931505 18.7410831,3.62963893 18.2398187,3.75648441 L18.2398187,4.67056228 L19.6171964,4.67056228 L19.6171964,10.4597221 L21.7041321,10.4597221 L21.7041321,4.65386679 L24.6801026,4.65386679 L24.6801026,8.63991414 C24.6801026,10.2009421 25.4439211,10.5557212 26.8463419,10.5557212 C27.3300454,10.5508431 27.8127346,10.5103864 28.2905015,10.4346789 L28.2905015,9.09486614 C28.0525908,9.09486614 27.8731143,9.15330034 27.6352036,9.15330034 C26.6919087,9.15330034 26.6501699,8.73591318 26.6501699,7.90113887 L26.6501699,4.64969292 L28.565977,4.64969292 Z"></path>
                    </g>
                  </g>
                  <g transform="translate(86.683871, 0.000000)">
                    <path d="M24.3305806,31.432 L7.66451613,31.432 L7.66451613,26.152 C24.1176774,23.744 28.5886452,17.6 32.6508387,7.2 L37.155871,7.2 L37.155871,24.224 L61.316129,24.224 L61.316129,0 L0,0 L0,56 L24.3305806,56 L24.3305806,31.432 Z" fill="#ff5200"></path>
                    <rect fill="#ff5200" x="37.155871" y="31.424" width="24.1602581" height="24.576"></rect>
                    <path d="M61.316129,24.224 L37.155871,24.224 L37.155871,7.2 L32.6508387,7.2 C28.5886452,17.6 24.1347097,23.744 7.66451613,26.152 L7.66451613,31.432 L24.3305806,31.432 L24.3305806,56 L37.155871,56 L37.155871,31.424 L61.316129,31.424 L61.316129,24.224 Z" fill="#FFFFFF"></path>
                  </g>
                </g>
              </g>
            </g>
          </svg>
      </a>
    </div>
    <button @click="focusSearchField" aria-label="Suche öffnen"
            class="header-navigation__sticky-search" title="Suchen"
            v-if="isMobile"
            v-bind:tabindex="isSticky ? '1' : '-1'"
            data-track-value="navigation_suche.auf">
      <svg role = "img" class="icon icon--in_search icon--white icon--24" data-icon="in_search"><use class="icon__use" xlink:href="#in_search"></use></svg>
    </button>
    <ul class="main-navigation" aria-Label="Hauptnavigation">
        <li class="main-navigation__item main-navigation__item--search"
            id="suche">
            
<div class="header-search-bar js-header-search-bar">
  <form action="/suche/"
        data-autocomplete="/module/SearchLookAhead?query="
        data-autocomplete-track-value="navigation_suche"
        data-submit-track-value="navigation_suche" >
    <label class="header-search-bar__label">
    <input class="header-search-bar__input"
           @keyup.tab="addFocusVisible($event)"
           @blur="removeFocusVisible($event)"
           type="search"
           name="q"
           placeholder="Wonach suchen Sie?"
           title="Suche"
           v-bind:tabindex="isTabletOnly ? '1' : '0'"/>
    </label>
    <button class="header-search-bar__submit" type="submit" title="Suchen" v-bind:tabindex="isTabletOnly ? '1' : '0'">
        <span class="search-bar__submit-text visually-hidden">Suchen</span>
        <svg role = "img" class="icon icon--in_search icon--24" data-icon="in_search"><use class="icon__use" xlink:href="#in_search"></use></svg>
      </button>
  </form>
</div>

        </li>

        <li class="main-navigation__item main-navigation__item--top ">
            <a  v-bind:tabindex="isTablet && !isSticky ? '1' : isTablet && isSticky ? '-1' : '0'"
                href="/shop/" class="main-navigation__link  main-navigation__link--top-nav"
               title="Shop"
               data-focus="shop"
                data-track-value="navigation_shop" >
                <svg class="icon icon--shop-book icon--20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg">
  <g data-name="Gruppe 528">
    <rect width="20" height="20" fill="none" data-name="Rechteck 186"/>
  </g>
  <g transform="translate(.823 3.293)" fill="#fff" data-name="Gruppe 529">
    <path transform="translate(-1 -4.5)" d="M14.582,4.5a7.655,7.655,0,0,0-4.527,1.235A7.655,7.655,0,0,0,5.527,4.5,8.906,8.906,0,0,0,2,5.15,1.677,1.677,0,0,0,1,6.673v9.285a1.642,1.642,0,0,0,2.041,1.6,10.166,10.166,0,0,1,2.486-.3,8.7,8.7,0,0,1,3.753.757,1.692,1.692,0,0,0,1.539,0,8.585,8.585,0,0,1,3.753-.757,10.166,10.166,0,0,1,2.486.3,1.634,1.634,0,0,0,2.041-1.6V6.673a1.677,1.677,0,0,0-1-1.523A8.839,8.839,0,0,0,14.582,4.5Zm2.881,10.478a.831.831,0,0,1-.988.807,10.378,10.378,0,0,0-1.893-.165,9.915,9.915,0,0,0-4.527,1.235V7.381a9.915,9.915,0,0,1,4.527-1.235,10.443,10.443,0,0,1,2.222.23.835.835,0,0,1,.659.807Z" data-name="Pfad 201"/>
    <path transform="translate(-3.178 -5.299)" d="M13.849,10.659a.617.617,0,0,1-.19-1.2,10.97,10.97,0,0,1,4.42-.371.618.618,0,1,1-.14,1.229,9.747,9.747,0,0,0-3.9.322A1.714,1.714,0,0,1,13.849,10.659Z" data-name="Pfad 202"/>
    <path transform="translate(-3.178 -5.77)" d="M13.849,13.319a.617.617,0,0,1-.19-1.2,10.957,10.957,0,0,1,4.42-.371.618.618,0,1,1-.14,1.229,9.747,9.747,0,0,0-3.9.322A.8.8,0,0,1,13.849,13.319Z" data-name="Pfad 203"/>
    <path transform="translate(-3.178 -6.241)" d="M13.849,15.979a.617.617,0,0,1-.19-1.2,10.956,10.956,0,0,1,4.42-.371.618.618,0,1,1-.14,1.229,9.747,9.747,0,0,0-3.9.322A.8.8,0,0,1,13.849,15.979Z" data-name="Pfad 204"/>
  </g>
</svg>

                <span class="main-navigation__link-text">Shop</span>
            </a>
        </li>
        <li class="main-navigation__item main-navigation__item--top ">
            <a v-bind:tabindex="isTablet && !isSticky ? '1' : isMobile && isSticky ? '-1' : '0'"
               href="/abo/" class="main-navigation__link  main-navigation__link--top-nav"
               title="Abo &amp; Flatrate"
               data-focus="abo"
                data-track-value="navigation_aboflatrate" >
                <svg class="icon icon--add icon--24" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg">
  <path d="M0,0H24V24H0Z" fill="none" data-name="Pfad 205"/>
  <path d="M18,13H13v5a1,1,0,0,1-2,0V13H6a1,1,0,0,1,0-2h5V6a1,1,0,0,1,2,0v5h5a1,1,0,0,1,0,2Z" fill="#fff" data-name="Pfad 206"/>
</svg>

                <span class="main-navigation__link-text">Abo &amp; Flatrate</span>
            </a>
        </li>
        
<li class="user-status__item user-status__item--cart">
  <a class="user-status__link"
      href="/shop/bestellung/"
      v-bind:data-track-value="isTablet ? 'navigation_burger.shop.warenkorb' : 'navigation.warenkorb'"
      title="Warenkorb">
    <svg class="icon icon--shopping-cart icon--20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg">
  <path d="M0,0H20V20H0Z" fill="none" data-name="Pfad 189"/>
  <path d="M5.8,14.8a1.6,1.6,0,1,0,1.6,1.6A1.6,1.6,0,0,0,5.8,14.8ZM1,2.8a.8.8,0,0,0,.8.8h.8L5.48,9.672,4.4,11.624A1.6,1.6,0,0,0,5.8,14h8.8a.8.8,0,1,0,0-1.6H5.8l.88-1.6h5.961a1.593,1.593,0,0,0,1.4-.824l2.864-5.192a.8.8,0,0,0-.7-1.184H4.368L3.832,2.456A.794.794,0,0,0,3.112,2H1.8a.8.8,0,0,0-.8.8Zm12.8,12a1.6,1.6,0,1,0,1.6,1.6A1.6,1.6,0,0,0,13.8,14.8Z" data-name="Pfad 190"/>
</svg>

    <span class="user-status__text">Warenkorb</span>
    <span
        class="user-status__watch user-status__watch--hidden"
        :class="[userStatus.shoppingCartCount > 0 ? 'user-status__watch--show' : '']" aria-label="Artikel">
          <span class="user-status__watch-number">{{userStatus.shoppingCartCount}}</span>
        </span></a>
</li>
<li class="user-status__item user-status__item--login"
    :class="[userStatusOpen ? 'us-open': '']"
    @mouseenter="{ hasParent('.main-navigation', $event) ? toggleUserStatus($event) : null }"
    @mouseleave="holdMouseLeave"
>
  <a class="user-status__link" href="/meintest/" data-track-value="navigation_meintest"
      @keydown.enter.prevent="{ hasParent('.main-navigation', $event) ? toggleUserStatus($event) : null }"
      @keydown.esc="{ hasParent('.main-navigation', $event) ? toggleUserStatus($event) : null }"
      :aria-expanded="userStatusOpen ? 'true' : 'false'"
      title="Mein test.de">
    <svg class="icon icon--user-svg icon--22" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg">
  <path d="M0,0H22V22H0Z" fill="none" data-name="Pfad 191"/>
  <path transform="translate(-.333 -.333)" d="M11.333,11.333A3.667,3.667,0,1,0,7.667,7.667,3.666,3.666,0,0,0,11.333,11.333Zm0,1.833C8.886,13.167,4,14.4,4,16.833v.917a.919.919,0,0,0,.917.917H17.75a.919.919,0,0,0,.917-.917v-.917C18.667,14.4,13.781,13.167,11.333,13.167Z" data-name="Pfad 192"/>
</svg>

    <span class="user-status__text" data-login-text="Mein test.de"><span class="user-status__login-text">Login</span></span>
    <span
        class="user-status__watch user-status__watch--hidden"
        :class="[userStatusSum > 0 ? 'user-status__watch--show' : '']" aria-label="Merkliste">
          <span class="user-status__watch-number">{{userStatusSum}}</span>
        </span>
  </a>
  <div class="user-status-list js-user-status"
       :class="[!userStatus.login ? 'user-status-list--loggedout' : '']"
       @keydown.esc="toggleUserStatus($event)"
       :aria-hidden="userStatusOpen ? 'false' : 'true'"
       tabindex="-1">
    <svg role = "img" class="icon icon--triangle-flyout" data-icon="triangle-flyout"><use class="icon__use" xlink:href="#triangle-flyout"></use></svg>
        
<ul class="user-status-nav">
  <template v-if="userStatus.login">
    <li class="user-status-nav__item user-status-nav__item--greeting">
      <p class="user-status-nav__text">Hallo {{userStatus.displayName}}</p>
    </li>
    <li class="user-status-nav__item user-status-nav__item--flatrate" v-if="userStatus.flatrate"><svg role = "img" class="icon icon--active" data-icon="active"><use class="icon__use" xlink:href="#active"></use></svg> test.de-Flatrate</li>
    <li class="user-status-nav__item user-status-nav__item--has-flatrate" v-else>
      <div class="user-status-nav__text"><svg role = "img" class="icon icon--info" data-icon="info"><use class="icon__use" xlink:href="#info"></use></svg> Tipp: Mit der test.de-Flatrate können Sie alle Artikel freischalten.</div>
      <div class="user-status-nav__link"><a href="/abo/flatrate/" data-track-value="navigation_meintest.flat">Zur test.de-Flatrate</a></div>
    </li>
  </template>
  <li class="user-status-nav__item user-status-nav__item--login">
    <div class="user-status-nav__link"><a href="/meintest/" data-track-value="navigation_meintest.meintest">Mein test.de</a></div>
  </li>
  <li class="user-status-nav__item user-status-nav__item--button" v-if="!userStatus.login">
    <a class="btn btn-primary btn-medium" :data-querystring="['?target=' + encodedPath]" href="/meintest/login/" data-track-value="navigation_meintest.login">Login</a>
  </li>
  <li class="user-status-nav__item user-status-nav__item--register" v-if="!userStatus.login">
    <a class="btn btn-secondary btn-medium" href="/meintest/registrierung/anmelden/" data-track-value="navigation_meintest.registrierung">Registrieren</a>
  </li>
  <li class="user-status-nav__item" v-if="userStatus.login">
    <div class="user-status-nav__link"><a href="/meintest/meinprofil/benutzerdaten/" data-track-value="navigation_meintest.profil">Mein Profil</a></div>
  </li>
  <li class="js-notice-list user-status-nav__item">
    <div class="user-status-nav__link">
      <a href="/meintest/merkliste/" data-track-value="navigation_meintest.merkliste">Meine Merkliste<span
          v-if="userStatus.watchListCount > 0"> ({{userStatus.watchListCount}})</span></a>
    </div>
  </li>
  <li class="user-status-nav__item">
    <div class="user-status-nav__link">
      <a href="/meintest/bezahlteinhalte/" data-track-value="navigation_meintest.bezahlteninhalte">Meine bezahlten Inhalte<span
          v-if="userStatus.paidProductsCount > 0"> ({{userStatus.paidProductsCount}})</span></a>
    </div>
  </li>
  <template v-if="userStatus.login">
    <li class="user-status-nav__item">
      <div class="user-status-nav__link">
        <a href="/meintest/produktfinder/" data-track-value="navigation_meintest.produktfinder">Meine Produktfinder<span
            v-if="userStatus.productFinderCount > 0"> ({{userStatus.productFinderCount}})</span></a>
      </div>
    </li>
  </template>
  <li class="user-status-nav__item">
    <div class="user-status-nav__link"><a href="/meintest/newsletter/" data-track-value="navigation_meintest.newsletter">Newsletter</a></div>
  </li>
  <li class="user-status-nav__item user-status-nav__item--logout" v-if="userStatus.login">
    <div class="user-status-nav__link"><a href="/service/logout/" data-track-value="navigation_meintest.abmelden">Abmelden</a></div>
  </li>


</ul>

  </div>
</li>

    </ul>

    <!-- flyout menu -->
    <div :class="['side-nav__wrapper js-accessible-dialog', !isHidden ? 'side-nav__wrapper--visible' : '']"
         @click.self="toggleSideNav"
         @keydown.esc="toggleSideNav"
         role="dialog" v-cloak>
         
<div id="side-nav"
     v-bind:class="['side-nav', !isHidden ? 'side-nav--open' : '']"
     aria-Label="Hauptnavigation"
     v-bind:aria-hidden="!isHidden ? 'false' : 'true'">
  <div class="side-nav__head">
    <div class="side-nav__head-inner">
      <button class="side-nav__button js-close-menu js-close-dialog"
              @click="toggleSideNav"
              title="Menü schließen"
              aria-label="Menü schließen"
              data-track-value="navigation_burger.zu">
        <svg role = "img" class="icon icon--close icon--white icon--24" data-icon="close"><use class="icon__use" xlink:href="#close"></use></svg>
      </button>
    </div>
    <div class="side-nav__search-bar">
      
<div class="header-search-bar js-header-search-bar">
  <form action="/suche/"
        data-autocomplete="/module/SearchLookAhead?query="
        data-autocomplete-track-value="navigation_suche"
        data-submit-track-value="navigation_suche" >
    <label class="header-search-bar__label">
    <input class="header-search-bar__input"
           @keyup.tab="addFocusVisible($event)"
           @blur="removeFocusVisible($event)"
           type="search"
           name="q"
           placeholder="Wonach suchen Sie?"
           title="Suche"
           v-bind:tabindex="isTabletOnly ? '1' : '0'"/>
    </label>
    <button class="header-search-bar__submit" type="submit" title="Suchen" v-bind:tabindex="isTabletOnly ? '1' : '0'">
        <span class="search-bar__submit-text visually-hidden">Suchen</span>
        <svg role = "img" class="icon icon--in_search icon--24" data-icon="in_search"><use class="icon__use" xlink:href="#in_search"></use></svg>
      </button>
  </form>
</div>

    </div>
  </div>

  <div class="side-nav__menu">
    <ul class="side-nav__user-status" v-if="isTablet">
      <li class="user-status-nav__item user-status-nav__item--greeting" v-if="userStatus.login">
        <p class="user-status-nav__text">Hallo {{userStatus.displayName}}</p>
      </li>
      
<li class="user-status__item user-status__item--cart">
  <a class="user-status__link"
      href="/shop/bestellung/"
      v-bind:data-track-value="isTablet ? 'navigation_burger.shop.warenkorb' : 'navigation.warenkorb'"
      title="Warenkorb">
    <svg class="icon icon--shopping-cart icon--20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg">
  <path d="M0,0H20V20H0Z" fill="none" data-name="Pfad 189"/>
  <path d="M5.8,14.8a1.6,1.6,0,1,0,1.6,1.6A1.6,1.6,0,0,0,5.8,14.8ZM1,2.8a.8.8,0,0,0,.8.8h.8L5.48,9.672,4.4,11.624A1.6,1.6,0,0,0,5.8,14h8.8a.8.8,0,1,0,0-1.6H5.8l.88-1.6h5.961a1.593,1.593,0,0,0,1.4-.824l2.864-5.192a.8.8,0,0,0-.7-1.184H4.368L3.832,2.456A.794.794,0,0,0,3.112,2H1.8a.8.8,0,0,0-.8.8Zm12.8,12a1.6,1.6,0,1,0,1.6,1.6A1.6,1.6,0,0,0,13.8,14.8Z" data-name="Pfad 190"/>
</svg>

    <span class="user-status__text">Warenkorb</span>
    <span
        class="user-status__watch user-status__watch--hidden"
        :class="[userStatus.shoppingCartCount > 0 ? 'user-status__watch--show' : '']" aria-label="Artikel">
          <span class="user-status__watch-number">{{userStatus.shoppingCartCount}}</span>
        </span></a>
</li>
<li class="user-status__item user-status__item--login"
    :class="[userStatusOpen ? 'us-open': '']"
    @mouseenter="{ hasParent('.main-navigation', $event) ? toggleUserStatus($event) : null }"
    @mouseleave="holdMouseLeave"
>
  <a class="user-status__link" href="/meintest/" data-track-value="navigation_meintest"
      @keydown.enter.prevent="{ hasParent('.main-navigation', $event) ? toggleUserStatus($event) : null }"
      @keydown.esc="{ hasParent('.main-navigation', $event) ? toggleUserStatus($event) : null }"
      :aria-expanded="userStatusOpen ? 'true' : 'false'"
      title="Mein test.de">
    <svg class="icon icon--user-svg icon--22" viewBox="0 0 22 22" xmlns="http://www.w3.org/2000/svg">
  <path d="M0,0H22V22H0Z" fill="none" data-name="Pfad 191"/>
  <path transform="translate(-.333 -.333)" d="M11.333,11.333A3.667,3.667,0,1,0,7.667,7.667,3.666,3.666,0,0,0,11.333,11.333Zm0,1.833C8.886,13.167,4,14.4,4,16.833v.917a.919.919,0,0,0,.917.917H17.75a.919.919,0,0,0,.917-.917v-.917C18.667,14.4,13.781,13.167,11.333,13.167Z" data-name="Pfad 192"/>
</svg>

    <span class="user-status__text" data-login-text="Mein test.de"><span class="user-status__login-text">Login</span></span>
    <span
        class="user-status__watch user-status__watch--hidden"
        :class="[userStatusSum > 0 ? 'user-status__watch--show' : '']" aria-label="Merkliste">
          <span class="user-status__watch-number">{{userStatusSum}}</span>
        </span>
  </a>
  <div class="user-status-list js-user-status"
       :class="[!userStatus.login ? 'user-status-list--loggedout' : '']"
       @keydown.esc="toggleUserStatus($event)"
       :aria-hidden="userStatusOpen ? 'false' : 'true'"
       tabindex="-1">
    <svg role = "img" class="icon icon--triangle-flyout" data-icon="triangle-flyout"><use class="icon__use" xlink:href="#triangle-flyout"></use></svg>
        
<ul class="user-status-nav">
  <template v-if="userStatus.login">
    <li class="user-status-nav__item user-status-nav__item--greeting">
      <p class="user-status-nav__text">Hallo {{userStatus.displayName}}</p>
    </li>
    <li class="user-status-nav__item user-status-nav__item--flatrate" v-if="userStatus.flatrate"><svg role = "img" class="icon icon--active" data-icon="active"><use class="icon__use" xlink:href="#active"></use></svg> test.de-Flatrate</li>
    <li class="user-status-nav__item user-status-nav__item--has-flatrate" v-else>
      <div class="user-status-nav__text"><svg role = "img" class="icon icon--info" data-icon="info"><use class="icon__use" xlink:href="#info"></use></svg> Tipp: Mit der test.de-Flatrate können Sie alle Artikel freischalten.</div>
      <div class="user-status-nav__link"><a href="/abo/flatrate/" data-track-value="navigation_meintest.flat">Zur test.de-Flatrate</a></div>
    </li>
  </template>
  <li class="user-status-nav__item user-status-nav__item--login">
    <div class="user-status-nav__link"><a href="/meintest/" data-track-value="navigation_meintest.meintest">Mein test.de</a></div>
  </li>
  <li class="user-status-nav__item user-status-nav__item--button" v-if="!userStatus.login">
    <a class="btn btn-primary btn-medium" :data-querystring="['?target=' + encodedPath]" href="/meintest/login/" data-track-value="navigation_meintest.login">Login</a>
  </li>
  <li class="user-status-nav__item user-status-nav__item--register" v-if="!userStatus.login">
    <a class="btn btn-secondary btn-medium" href="/meintest/registrierung/anmelden/" data-track-value="navigation_meintest.registrierung">Registrieren</a>
  </li>
  <li class="user-status-nav__item" v-if="userStatus.login">
    <div class="user-status-nav__link"><a href="/meintest/meinprofil/benutzerdaten/" data-track-value="navigation_meintest.profil">Mein Profil</a></div>
  </li>
  <li class="js-notice-list user-status-nav__item">
    <div class="user-status-nav__link">
      <a href="/meintest/merkliste/" data-track-value="navigation_meintest.merkliste">Meine Merkliste<span
          v-if="userStatus.watchListCount > 0"> ({{userStatus.watchListCount}})</span></a>
    </div>
  </li>
  <li class="user-status-nav__item">
    <div class="user-status-nav__link">
      <a href="/meintest/bezahlteinhalte/" data-track-value="navigation_meintest.bezahlteninhalte">Meine bezahlten Inhalte<span
          v-if="userStatus.paidProductsCount > 0"> ({{userStatus.paidProductsCount}})</span></a>
    </div>
  </li>
  <template v-if="userStatus.login">
    <li class="user-status-nav__item">
      <div class="user-status-nav__link">
        <a href="/meintest/produktfinder/" data-track-value="navigation_meintest.produktfinder">Meine Produktfinder<span
            v-if="userStatus.productFinderCount > 0"> ({{userStatus.productFinderCount}})</span></a>
      </div>
    </li>
  </template>
  <li class="user-status-nav__item">
    <div class="user-status-nav__link"><a href="/meintest/newsletter/" data-track-value="navigation_meintest.newsletter">Newsletter</a></div>
  </li>
  <li class="user-status-nav__item user-status-nav__item--logout" v-if="userStatus.login">
    <div class="user-status-nav__link"><a href="/service/logout/" data-track-value="navigation_meintest.abmelden">Abmelden</a></div>
  </li>


</ul>

  </div>
</li>

    </ul>
      <ul class="side-nav__menu-main">
        <li class="side-nav__item side-nav__item--top">
          <div class="side-nav__item-headline">
            <a class="side-nav__item-headline-link" href="/" data-track-value="navigation_burger.tests">Tests &amp; Themen</a>
          </div>
          <ul class="side-nav__item-list">
            
              <li class="side-nav__item has-submenu">
                  <a class="side-nav__link"  href="#" data-track-value="navigation_burger.tests.haushalt-garten"
                    @click="openSubNav"
                    aria-haspopup="true"
                    role="button">
                    Haushalt <svg role = "img" class="icon icon--arrow icon--right icon--black" data-icon="arrow"><use class="icon__use" xlink:href="#arrow"></use></svg>
                  </a>
                   <ul id="submenu-0" class="side-nav__sub-menu">
                      <li class="side-nav__back" v-if="!isDesktop">
                        <button class="side-nav__back-button" @click="closeSubNav">
                          <svg role = "img" class="icon icon--arrow icon--left icon--black icon--16" data-icon="arrow"><use class="icon__use" xlink:href="#arrow"></use></svg>
                          <span class="">Zurück</span>
                        </button>
                      </li>
                     <li aria-hidden="true" class="side-nav__sub-menu-header" v-if="isDesktop"></li>
                     <li class="side-nav__sub-item side-nav__item side-nav__item--top">
                         <div class="side-nav__item-headline">
                          Haushalt
                         </div>
                        
                          
                            <div class="quickstart-navigation">
                              <div class="quickstart-navigation__content">
                                <div class="quickstart-navigation__headline side-nav__item-headline side-nav__sub-item-headline">
                                  Meistgelesene Tests &amp; Themen
                                </div>
                                <ul class="quickstart-navigation__list side-nav__item-list">
                                  
                                    <li class="quickstart-navigation__item side-nav__sub-item side-nav__item">
                                      <a href="/Staubsauger-im-Test-1838262-0/" data-track-value="navigation_burger.tests.haushalt-garten.topthema" class="quickstart-navigation__link side-nav__sub-link">
                                        Staubsauger</a>
                                    </li>
                                  
                                    <li class="quickstart-navigation__item side-nav__sub-item side-nav__item">
                                      <a href="/Waschmaschinen-im-Test-4296800-0/" data-track-value="navigation_burger.tests.haushalt-garten.topthema" class="quickstart-navigation__link side-nav__sub-link">
                                        Wasch&#173;maschinen</a>
                                    </li>
                                  
                                    <li class="quickstart-navigation__item side-nav__sub-item side-nav__item">
                                      <a href="/Matratzen-im-Test-1830877-0/" data-track-value="navigation_burger.tests.haushalt-garten.topthema" class="quickstart-navigation__link side-nav__sub-link">
                                        Matratzen</a>
                                    </li>
                                  
                                    <li class="quickstart-navigation__item side-nav__sub-item side-nav__item">
                                      <a href="/Saugroboter-im-Test-4806685-0/" data-track-value="navigation_burger.tests.haushalt-garten.topthema" class="quickstart-navigation__link side-nav__sub-link">
                                        Saugroboter</a>
                                    </li>
                                  
                                    <li class="quickstart-navigation__item side-nav__sub-item side-nav__item">
                                      <a href="/Geschirrspueler-im-Test-4685888-0/" data-track-value="navigation_burger.tests.haushalt-garten.topthema" class="quickstart-navigation__link side-nav__sub-link">
                                        Sp&#252;lmaschinen</a>
                                    </li>
                                  
                                    <li class="quickstart-navigation__item side-nav__sub-item side-nav__item">
                                      <a href="/Kuehlschraenke-im-Test-4735177-0/" data-track-value="navigation_burger.tests.haushalt-garten.topthema" class="quickstart-navigation__link side-nav__sub-link">
                                        K&#252;hl-Gefrier&#173;kombination</a>
                                    </li>
                                  
                                </ul>
                              </div>
                            </div>
                          
                        
                       
                        <div class="side-nav__item-headline side-nav__sub-item-headline">
                          Balkon + Garten
                        </div>

                        <ul class="side-nav__item-list side-nav__sub-item-list">
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/gartenpflege/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.haushalt-garten.thema">
                              Balkon-, Garten&#173;pflege</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/grillgeraete/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.haushalt-garten.thema">
                              Grillen</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/gartenscheren/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.haushalt-garten.thema">
                              Heckenschere, Gartenschere</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/rasenmaeher/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.haushalt-garten.thema">
                              Rasenm&#228;her, M&#228;hroboter</a>
                          </li>
                         
                        </ul>

                       
                        <div class="side-nav__item-headline side-nav__sub-item-headline">
                          Einrichtung
                        </div>

                        <ul class="side-nav__item-list side-nav__sub-item-list">
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/matratzen/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.haushalt-garten.thema">
                              Matratze, Bett&#173;decke</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/schreibtische/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.haushalt-garten.thema">
                              Schreibtisch, Dreh&#173;stuhl</a>
                          </li>
                         
                        </ul>

                       
                        <div class="side-nav__item-headline side-nav__sub-item-headline">
                          Energie + Strom
                        </div>

                        <ul class="side-nav__item-list side-nav__sub-item-list">
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/akkus/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.haushalt-garten.thema">
                              Akku, Batterie</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/energiesparen/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.haushalt-garten.thema">
                              Energie sparen, Strom&#173;mess&#173;ger&#228;t</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/klimaanlagen/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.haushalt-garten.thema">
                              Klima&#173;anlage, Hitze&#173;schutz</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/stromtarife/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.haushalt-garten.thema">
                              Strom&#173;tarife</a>
                          </li>
                         
                        </ul>

                       
                        <div class="side-nav__item-headline side-nav__sub-item-headline">
                          Heizung
                        </div>

                        <ul class="side-nav__item-list side-nav__sub-item-list">
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/heizkoerperthermostate/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.haushalt-garten.thema">
                              Heiz&#173;kosten sparen, Thermostat</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/holzpelletkessel/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.haushalt-garten.thema">
                              Holz&#173;pellets, Pellet&#173;ofen, Kamin&#173;ofen</a>
                          </li>
                         
                        </ul>

                       
                        <div class="side-nav__item-headline side-nav__sub-item-headline">
                          Haushalt
                        </div>

                        <ul class="side-nav__item-list side-nav__sub-item-list">
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/alarmanlage/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.haushalt-garten.thema">
                              Alarm&#173;anlage, Einbruch&#173;schutz</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/haushaltsgeraete/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.haushalt-garten.thema">
                              Haus&#173;halts&#173;ger&#228;te</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/kuechengeraete/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.haushalt-garten.thema">
                              K&#252;chenger&#228;te</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/kuechenkleingeraete/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.haushalt-garten.thema">
                              K&#252;chenk&#173;leinger&#228;te</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/reinigungsmittel-und-putzen/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.haushalt-garten.thema">
                              Reinigungs&#173;mittel und Putzen</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/schimmel-im-haus/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.haushalt-garten.thema">
                              Schimmel im Haus</a>
                          </li>
                         
                        </ul>

                       
                        <div class="side-nav__item-headline side-nav__sub-item-headline">
                          Heim&#173;werker
                        </div>

                        <ul class="side-nav__item-list side-nav__sub-item-list">
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/bohrmaschinen/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.haushalt-garten.thema">
                              Bohr&#173;maschine, Bohr&#173;hammer</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/hochdruckreiniger/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.haushalt-garten.thema">
                              Hoch&#173;druck&#173;reiniger</a>
                          </li>
                         
                        </ul>

                       
                    </li>
                    
                      <li class="side-nav__sub-item side-nav__item side-nav__sub-item--all-themes">
                         <a class="side-nav__link side-nav__link--underline" href="/thema/" data-track-value="navigation_burger.tests.haushalt-garten.allethemen">
                           Alle Themen</a>
                       </li>
                    
                 </ul>
            </li>
            
              <li class="side-nav__item has-submenu">
                  <a class="side-nav__link"  href="#" data-track-value="navigation_burger.tests.multimedia"
                    @click="openSubNav"
                    aria-haspopup="true"
                    role="button">
                    Multimedia <svg role = "img" class="icon icon--arrow icon--right icon--black" data-icon="arrow"><use class="icon__use" xlink:href="#arrow"></use></svg>
                  </a>
                   <ul id="submenu-1" class="side-nav__sub-menu">
                      <li class="side-nav__back" v-if="!isDesktop">
                        <button class="side-nav__back-button" @click="closeSubNav">
                          <svg role = "img" class="icon icon--arrow icon--left icon--black icon--16" data-icon="arrow"><use class="icon__use" xlink:href="#arrow"></use></svg>
                          <span class="">Zurück</span>
                        </button>
                      </li>
                     <li aria-hidden="true" class="side-nav__sub-menu-header" v-if="isDesktop"></li>
                     <li class="side-nav__sub-item side-nav__item side-nav__item--top">
                         <div class="side-nav__item-headline">
                          Multimedia
                         </div>
                        
                          
                            <div class="quickstart-navigation">
                              <div class="quickstart-navigation__content">
                                <div class="quickstart-navigation__headline side-nav__item-headline side-nav__sub-item-headline">
                                  Meistgelesene Tests &amp; Themen
                                </div>
                                <ul class="quickstart-navigation__list side-nav__item-list">
                                  
                                    <li class="quickstart-navigation__item side-nav__sub-item side-nav__item">
                                      <a href="/Drucker-im-Test-4339831-0/" data-track-value="navigation_burger.tests.multimedia.topthema" class="quickstart-navigation__link side-nav__sub-link">
                                        Drucker</a>
                                    </li>
                                  
                                    <li class="quickstart-navigation__item side-nav__sub-item side-nav__item">
                                      <a href="/Fernseher-im-Test-1629201-0/" data-track-value="navigation_burger.tests.multimedia.topthema" class="quickstart-navigation__link side-nav__sub-link">
                                        Fernseher</a>
                                    </li>
                                  
                                    <li class="quickstart-navigation__item side-nav__sub-item side-nav__item">
                                      <a href="/Bluetooth-Kopfhoerer-Test-4378783-0/" data-track-value="navigation_burger.tests.multimedia.topthema" class="quickstart-navigation__link side-nav__sub-link">
                                        Bluetooth-Kopf&#173;h&#246;rer</a>
                                    </li>
                                  
                                    <li class="quickstart-navigation__item side-nav__sub-item side-nav__item">
                                      <a href="/Smartwatch-Fitnessarmband-Laufuhr-Wearables-Test-5254021-0/" data-track-value="navigation_burger.tests.multimedia.topthema" class="quickstart-navigation__link side-nav__sub-link">
                                        Smartwatches, Fitness-Tracker</a>
                                    </li>
                                  
                                    <li class="quickstart-navigation__item side-nav__sub-item side-nav__item">
                                      <a href="/Handys-und-Smartphones-im-Test-4222793-0/" data-track-value="navigation_burger.tests.multimedia.topthema" class="quickstart-navigation__link side-nav__sub-link">
                                        Smartphones, Handys</a>
                                    </li>
                                  
                                    <li class="quickstart-navigation__item side-nav__sub-item side-nav__item">
                                      <a href="/Tablets-mit-Tastatur-Notebooks-Ultrabooks-Convertibles-im-Test-4734961-0/" data-track-value="navigation_burger.tests.multimedia.topthema" class="quickstart-navigation__link side-nav__sub-link">
                                        Mobile Computer</a>
                                    </li>
                                  
                                </ul>
                              </div>
                            </div>
                          
                        
                       
                        <div class="side-nav__item-headline side-nav__sub-item-headline">
                          Computer
                        </div>

                        <ul class="side-nav__item-list side-nav__sub-item-list">
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/drucker/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.multimedia.thema">
                              Drucker und Druckertinte</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/e-book/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.multimedia.thema">
                              Ebook, Ebook-Reader</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/personal-computer/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.multimedia.thema">
                              Notebook, PC, Monitor</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/software/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.multimedia.thema">
                              Software und Spiele</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/tablet/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.multimedia.thema">
                              Tablet</a>
                          </li>
                         
                        </ul>

                       
                        <div class="side-nav__item-headline side-nav__sub-item-headline">
                          Daten&#173;schutz + Daten&#173;sicherheit
                        </div>

                        <ul class="side-nav__item-list side-nav__sub-item-list">
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/datenspeicher/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.multimedia.thema">
                              Daten sichern: Cloud oder Fest&#173;platte</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/datenschutz/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.multimedia.thema">
                              Daten&#173;schutz</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/computersicherheit/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.multimedia.thema">
                              IT-Sicherheit, Antivirus</a>
                          </li>
                         
                        </ul>

                       
                        <div class="side-nav__item-headline side-nav__sub-item-headline">
                          Fernsehen
                        </div>

                        <ul class="side-nav__item-list side-nav__sub-item-list">
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/fernseher/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.multimedia.thema">
                              Fernseher</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/heimkino/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.multimedia.thema">
                              Heim&#173;kino: AV-Receiver, Beamer</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/tv-empfang/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.multimedia.thema">
                              TV-Empfang: Sat, Kabel, Antenne, Internet</a>
                          </li>
                         
                        </ul>

                       
                        <div class="side-nav__item-headline side-nav__sub-item-headline">
                          Foto + Video
                        </div>

                        <ul class="side-nav__item-list side-nav__sub-item-list">
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/camcorder/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.multimedia.thema">
                              Actioncams</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/fototipp/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.multimedia.thema">
                              Fototipps, Fotob&#252;cher</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/digitalkameras/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.multimedia.thema">
                              Kamera, Objektiv</a>
                          </li>
                         
                        </ul>

                       
                        <div class="side-nav__item-headline side-nav__sub-item-headline">
                          Internet
                        </div>

                        <ul class="side-nav__item-list side-nav__sub-item-list">
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/internetanschluss/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.multimedia.thema">
                              Internet, Router, E-Mail</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/onlineshopping/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.multimedia.thema">
                              Online-Shopping</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/soziale-netzwerke/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.multimedia.thema">
                              Social Media</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/streaming/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.multimedia.thema">
                              Streaming: Filme, Musik, TV</a>
                          </li>
                         
                        </ul>

                       
                        <div class="side-nav__item-headline side-nav__sub-item-headline">
                          Musik + Audio + Hifi
                        </div>

                        <ul class="side-nav__item-list side-nav__sub-item-list">
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/kopfhoerer/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.multimedia.thema">
                              Kopf&#173;h&#246;rer</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/lautsprecher/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.multimedia.thema">
                              Laut&#173;sprecher</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/hifi-anlagen/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.multimedia.thema">
                              Stereo&#173;anlage, Hifi, Musik h&#246;ren</a>
                          </li>
                         
                        </ul>

                       
                        <div class="side-nav__item-headline side-nav__sub-item-headline">
                          Telefon
                        </div>

                        <ul class="side-nav__item-list side-nav__sub-item-list">
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/app/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.multimedia.thema">
                              App</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/handys/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.multimedia.thema">
                              Handy und Smartphone</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/telefontarife/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.multimedia.thema">
                              Tarife Handy, Fest&#173;netz, DSL</a>
                          </li>
                         
                        </ul>

                       
                    </li>
                    
                      <li class="side-nav__sub-item side-nav__item side-nav__sub-item--all-themes">
                         <a class="side-nav__link side-nav__link--underline" href="/thema/" data-track-value="navigation_burger.tests.multimedia.allethemen">
                           Alle Themen</a>
                       </li>
                    
                 </ul>
            </li>
            
              <li class="side-nav__item has-submenu">
                  <a class="side-nav__link"  href="#" data-track-value="navigation_burger.tests.versicherungen"
                    @click="openSubNav"
                    aria-haspopup="true"
                    role="button">
                    Versicherungen <svg role = "img" class="icon icon--arrow icon--right icon--black" data-icon="arrow"><use class="icon__use" xlink:href="#arrow"></use></svg>
                  </a>
                   <ul id="submenu-2" class="side-nav__sub-menu">
                      <li class="side-nav__back" v-if="!isDesktop">
                        <button class="side-nav__back-button" @click="closeSubNav">
                          <svg role = "img" class="icon icon--arrow icon--left icon--black icon--16" data-icon="arrow"><use class="icon__use" xlink:href="#arrow"></use></svg>
                          <span class="">Zurück</span>
                        </button>
                      </li>
                     <li aria-hidden="true" class="side-nav__sub-menu-header" v-if="isDesktop"></li>
                     <li class="side-nav__sub-item side-nav__item side-nav__item--top">
                         <div class="side-nav__item-headline">
                          Versicherungen
                         </div>
                        
                          
                            <div class="quickstart-navigation">
                              <div class="quickstart-navigation__content">
                                <div class="quickstart-navigation__headline side-nav__item-headline side-nav__sub-item-headline">
                                  Meistgelesene Tests &amp; Themen
                                </div>
                                <ul class="quickstart-navigation__list side-nav__item-list">
                                  
                                    <li class="quickstart-navigation__item side-nav__sub-item side-nav__item">
                                      <a href="/Rechtsschutzversicherung-im-Vergleich-4776988-0/" data-track-value="navigation_burger.tests.versicherungen.topthema" class="quickstart-navigation__link side-nav__sub-link">
                                        Rechts&#173;schutz&#173;&#173;versicherung</a>
                                    </li>
                                  
                                    <li class="quickstart-navigation__item side-nav__sub-item side-nav__item">
                                      <a href="/Berufsunfaehigkeitsversicherung-im-Test-4881349-0/" data-track-value="navigation_burger.tests.versicherungen.topthema" class="quickstart-navigation__link side-nav__sub-link">
                                        Berufs&#173;unf&#228;higkeits&#173;&#173;versicherung</a>
                                    </li>
                                  
                                    <li class="quickstart-navigation__item side-nav__sub-item side-nav__item">
                                      <a href="/thema/zahnzusatzversicherungen/" data-track-value="navigation_burger.tests.versicherungen.topthema" class="quickstart-navigation__link side-nav__sub-link">
                                        Zahn&#173;zusatz&#173;&#173;versicherung</a>
                                    </li>
                                  
                                    <li class="quickstart-navigation__item side-nav__sub-item side-nav__item">
                                      <a href="/Fahrradversicherungen-Vergleich-5205101-0/" data-track-value="navigation_burger.tests.versicherungen.topthema" class="quickstart-navigation__link side-nav__sub-link">
                                        Fahr&#173;radversicherung</a>
                                    </li>
                                  
                                    <li class="quickstart-navigation__item side-nav__sub-item side-nav__item">
                                      <a href="/Krankenkassenvergleich-1801418-0/" data-track-value="navigation_burger.tests.versicherungen.topthema" class="quickstart-navigation__link side-nav__sub-link">
                                        Krankenkassen&#173;vergleich</a>
                                    </li>
                                  
                                    <li class="quickstart-navigation__item side-nav__sub-item side-nav__item">
                                      <a href="/Vergleich-Hausratversicherung-4682054-0/" data-track-value="navigation_burger.tests.versicherungen.topthema" class="quickstart-navigation__link side-nav__sub-link">
                                        Hausrat&#173;versicherung</a>
                                    </li>
                                  
                                </ul>
                              </div>
                            </div>
                          
                        
                       
                        <div class="side-nav__item-headline side-nav__sub-item-headline">
                          Beratung
                        </div>

                        <ul class="side-nav__item-list side-nav__sub-item-list">
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/versicherungscheck/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.versicherungen.thema">
                              Versicherungs-Check</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/versicherungsvermittler/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.versicherungen.thema">
                              Versicherungs&#173;vermitt&#173;lung</a>
                          </li>
                         
                        </ul>

                       
                        <div class="side-nav__item-headline side-nav__sub-item-headline">
                          Sach&#173;versicherungen
                        </div>

                        <ul class="side-nav__item-list side-nav__sub-item-list">
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/autoversicherung/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.versicherungen.thema">
                              Auto&#173;versicherung</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/hausratversicherung/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.versicherungen.thema">
                              Hausrat&#173;versicherung</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/haftpflichtversicherung/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.versicherungen.thema">
                              Private Haft&#173;pflicht</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/rechtsschutzversicherung/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.versicherungen.thema">
                              Rechts&#173;schutz&#173;versicherung</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/gebaeudeversicherung/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.versicherungen.thema">
                              Versicherungen Haus</a>
                          </li>
                         
                        </ul>

                       
                        <div class="side-nav__item-headline side-nav__sub-item-headline">
                          Kranken&#173;versicherungen
                        </div>

                        <ul class="side-nav__item-list side-nav__sub-item-list">
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/gesetzliche-krankenkassen/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.versicherungen.thema">
                              Gesetzliche Krankenkasse</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/pflegeversicherung/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.versicherungen.thema">
                              Pflege&#173;versicherung</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/private-krankenversicherung/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.versicherungen.thema">
                              Private Kranken&#173;versicherung</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/zahnzusatzversicherungen/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.versicherungen.thema">
                              Zahn&#173;zusatz&#173;versicherung</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/zusatzversicherungen/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.versicherungen.thema">
                              Zusatz&#173;versicherung</a>
                          </li>
                         
                        </ul>

                       
                        <div class="side-nav__item-headline side-nav__sub-item-headline">
                          Personen&#173;versicherungen
                        </div>

                        <ul class="side-nav__item-list side-nav__sub-item-list">
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/berufsunfaehigkeitsversicherung/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.versicherungen.thema">
                              Berufs&#173;unf&#228;higkeit</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/kinderinvaliditaetsversicherung/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.versicherungen.thema">
                              Kinder&#173;invalidit&#228;ts&#173;versicherung</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/kapitallebensversicherung/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.versicherungen.thema">
                              Lebens&#173;versicherung</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/risikolebensversicherung/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.versicherungen.thema">
                              Risiko&#173;lebens&#173;versicherung</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/unfallversicherung/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.versicherungen.thema">
                              Unfall&#173;versicherung</a>
                          </li>
                         
                        </ul>

                       
                    </li>
                    
                      <li class="side-nav__sub-item side-nav__item side-nav__sub-item--all-themes">
                         <a class="side-nav__link side-nav__link--underline" href="/thema/" data-track-value="navigation_burger.tests.versicherungen.allethemen">
                           Alle Themen</a>
                       </li>
                    
                 </ul>
            </li>
            
              <li class="side-nav__item has-submenu">
                  <a class="side-nav__link"  href="#" data-track-value="navigation_burger.tests.geldanlage-banken"
                    @click="openSubNav"
                    aria-haspopup="true"
                    role="button">
                    Geld <svg role = "img" class="icon icon--arrow icon--right icon--black" data-icon="arrow"><use class="icon__use" xlink:href="#arrow"></use></svg>
                  </a>
                   <ul id="submenu-3" class="side-nav__sub-menu">
                      <li class="side-nav__back" v-if="!isDesktop">
                        <button class="side-nav__back-button" @click="closeSubNav">
                          <svg role = "img" class="icon icon--arrow icon--left icon--black icon--16" data-icon="arrow"><use class="icon__use" xlink:href="#arrow"></use></svg>
                          <span class="">Zurück</span>
                        </button>
                      </li>
                     <li aria-hidden="true" class="side-nav__sub-menu-header" v-if="isDesktop"></li>
                     <li class="side-nav__sub-item side-nav__item side-nav__item--top">
                         <div class="side-nav__item-headline">
                          Geld
                         </div>
                        
                          
                            <div class="quickstart-navigation">
                              <div class="quickstart-navigation__content">
                                <div class="quickstart-navigation__headline side-nav__item-headline side-nav__sub-item-headline">
                                  Meistgelesene Tests &amp; Themen
                                </div>
                                <ul class="quickstart-navigation__list side-nav__item-list">
                                  
                                    <li class="quickstart-navigation__item side-nav__sub-item side-nav__item">
                                      <a href="/Fonds-im-Test-Fuenf-Punkte-fuer-die-Besten-4331006-0/" data-track-value="navigation_burger.tests.geldanlage-banken.topthema" class="quickstart-navigation__link side-nav__sub-link">
                                        Fonds &amp; ETF im Vergleich</a>
                                    </li>
                                  
                                    <li class="quickstart-navigation__item side-nav__sub-item side-nav__item">
                                      <a href="/Ethisch-oekologische-Fonds-So-legen-Sie-sauber-an-4741500-0/" data-track-value="navigation_burger.tests.geldanlage-banken.topthema" class="quickstart-navigation__link side-nav__sub-link">
                                        Ethisch-&#246;kologische Fonds und ETF</a>
                                    </li>
                                  
                                    <li class="quickstart-navigation__item side-nav__sub-item side-nav__item">
                                      <a href="/Depotkosten-im-Vergleich-4864312-0/" data-track-value="navigation_burger.tests.geldanlage-banken.topthema" class="quickstart-navigation__link side-nav__sub-link">
                                        Wert&#173;papierdepots</a>
                                    </li>
                                  
                                    <li class="quickstart-navigation__item side-nav__sub-item side-nav__item">
                                      <a href="/Tagesgeldvergleich-Die-besten-Zinsen-4196794-0/" data-track-value="navigation_burger.tests.geldanlage-banken.topthema" class="quickstart-navigation__link side-nav__sub-link">
                                        Tages&#173;geld&#173;vergleich</a>
                                    </li>
                                  
                                    <li class="quickstart-navigation__item side-nav__sub-item side-nav__item">
                                      <a href="/ETF-Sparplan-Vergleich-5015866-0/" data-track-value="navigation_burger.tests.geldanlage-banken.topthema" class="quickstart-navigation__link side-nav__sub-link">
                                        ETF-Sparplan-Vergleich</a>
                                    </li>
                                  
                                    <li class="quickstart-navigation__item side-nav__sub-item side-nav__item">
                                      <a href="/Festgeldvergleich-Die-besten-Zinsen-4196084-0/" data-track-value="navigation_burger.tests.geldanlage-banken.topthema" class="quickstart-navigation__link side-nav__sub-link">
                                        Fest&#173;geld&#173;vergleich</a>
                                    </li>
                                  
                                </ul>
                              </div>
                            </div>
                          
                        
                       
                        <div class="side-nav__item-headline side-nav__sub-item-headline">
                          Anlegen allgemein
                        </div>

                        <ul class="side-nav__item-list side-nav__sub-item-list">
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/anlageberatung/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.geldanlage-banken.thema">
                              Anla&#173;geberatung, Robo Advisors</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/anlagestrategie/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.geldanlage-banken.thema">
                              Anla&#173;gestrategie: Pantoffel-Portfolio</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/digitale-waehrung/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.geldanlage-banken.thema">
                              Digitale W&#228;hrungen: Bitcoin</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/meingeld/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.geldanlage-banken.thema">
                              Mein Geld: Junge Menschen und Finanzen</a>
                          </li>
                         
                        </ul>

                       
                        <div class="side-nav__item-headline side-nav__sub-item-headline">
                          Geld&#173;anlage-Produkte
                        </div>

                        <ul class="side-nav__item-list side-nav__sub-item-list">
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/aktie/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.geldanlage-banken.thema">
                              Aktie</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/festgelder/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.geldanlage-banken.thema">
                              Fest&#173;geld, Tages&#173;geld</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/investmentfonds/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.geldanlage-banken.thema">
                              Fonds und ETF</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/gold/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.geldanlage-banken.thema">
                              Gold, Silber, Erd&#246;l, Rohstoffe</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/grauer-kapitalmarkt/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.geldanlage-banken.thema">
                              Grauer Kapitalmarkt</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/immobilien-als-geldanlage/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.geldanlage-banken.thema">
                              Immobilie als Geld&#173;anlage</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/immobilienfonds/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.geldanlage-banken.thema">
                              Immobilienfonds</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/oekofonds/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.geldanlage-banken.thema">
                              &#214;kofonds, ethische Banken</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/sparplaene/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.geldanlage-banken.thema">
                              Sparplan und Auszahl&#173;plan</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/vermoegenswirksame-leistungen/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.geldanlage-banken.thema">
                              Verm&#246;gens&#173;wirk&#173;same Leistungen</a>
                          </li>
                         
                        </ul>

                       
                        <div class="side-nav__item-headline side-nav__sub-item-headline">
                          Karten + Konten
                        </div>

                        <ul class="side-nav__item-list side-nav__sub-item-list">
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/girokonten/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.geldanlage-banken.thema">
                              Giro&#173;konto, Dispozinsen</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/kreditkarten/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.geldanlage-banken.thema">
                              Kreditkarte</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/onlinebanking/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.geldanlage-banken.thema">
                              Online Banking / Tan-Verfahren</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/wertpapierdepots/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.geldanlage-banken.thema">
                              Wert&#173;papiere kaufen, Depot</a>
                          </li>
                         
                        </ul>

                       
                        <div class="side-nav__item-headline side-nav__sub-item-headline">
                          Kredite
                        </div>

                        <ul class="side-nav__item-list side-nav__sub-item-list">
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/konsumentenkredite/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.geldanlage-banken.thema">
                              Kredit</a>
                          </li>
                         
                        </ul>

                       
                    </li>
                    
                      <li class="side-nav__sub-item side-nav__item side-nav__sub-item--all-themes">
                         <a class="side-nav__link side-nav__link--underline" href="/thema/" data-track-value="navigation_burger.tests.geldanlage-banken.allethemen">
                           Alle Themen</a>
                       </li>
                    
                 </ul>
            </li>
            
              <li class="side-nav__item has-submenu">
                  <a class="side-nav__link"  href="#" data-track-value="navigation_burger.tests.gesundheit-kosmetik"
                    @click="openSubNav"
                    aria-haspopup="true"
                    role="button">
                    Gesundheit <svg role = "img" class="icon icon--arrow icon--right icon--black" data-icon="arrow"><use class="icon__use" xlink:href="#arrow"></use></svg>
                  </a>
                   <ul id="submenu-4" class="side-nav__sub-menu">
                      <li class="side-nav__back" v-if="!isDesktop">
                        <button class="side-nav__back-button" @click="closeSubNav">
                          <svg role = "img" class="icon icon--arrow icon--left icon--black icon--16" data-icon="arrow"><use class="icon__use" xlink:href="#arrow"></use></svg>
                          <span class="">Zurück</span>
                        </button>
                      </li>
                     <li aria-hidden="true" class="side-nav__sub-menu-header" v-if="isDesktop"></li>
                     <li class="side-nav__sub-item side-nav__item side-nav__item--top">
                         <div class="side-nav__item-headline">
                          Gesundheit
                         </div>
                        
                          
                            <div class="quickstart-navigation">
                              <div class="quickstart-navigation__content">
                                <div class="quickstart-navigation__headline side-nav__item-headline side-nav__sub-item-headline">
                                  Meistgelesene Tests &amp; Themen
                                </div>
                                <ul class="quickstart-navigation__list side-nav__item-list">
                                  
                                    <li class="quickstart-navigation__item side-nav__sub-item side-nav__item">
                                      <a href="/medikamente/Medikamente-im-Test-5418254-0/" data-track-value="navigation_burger.tests.gesundheit-kosmetik.topthema" class="quickstart-navigation__link side-nav__sub-link">
                                        Medikamente im Test</a>
                                    </li>
                                  
                                    <li class="quickstart-navigation__item side-nav__sub-item side-nav__item">
                                      <a href="/Zahnbuersten-im-Test-4621863-0/" data-track-value="navigation_burger.tests.gesundheit-kosmetik.topthema" class="quickstart-navigation__link side-nav__sub-link">
                                        Elektrische Zahnb&#252;rsten</a>
                                    </li>
                                  
                                    <li class="quickstart-navigation__item side-nav__sub-item side-nav__item">
                                      <a href="/Blutdruckmessgeraete-im-Test-5007166-0/" data-track-value="navigation_burger.tests.gesundheit-kosmetik.topthema" class="quickstart-navigation__link side-nav__sub-link">
                                        Blut&#173;druck&#173;mess&#173;ger&#228;te</a>
                                    </li>
                                  
                                    <li class="quickstart-navigation__item side-nav__sub-item side-nav__item">
                                      <a href="/Test-Sonnencreme-und-Sonnenspray-fuer-Erwachsene-4868984-0/" data-track-value="navigation_burger.tests.gesundheit-kosmetik.topthema" class="quickstart-navigation__link side-nav__sub-link">
                                        Sonnen&#173;creme &amp; Sonnen&#173;spray</a>
                                    </li>
                                  
                                    <li class="quickstart-navigation__item side-nav__sub-item side-nav__item">
                                      <a href="/Tagescremes-mit-UV-Schutz-im-Test-4684492-0/" data-track-value="navigation_burger.tests.gesundheit-kosmetik.topthema" class="quickstart-navigation__link side-nav__sub-link">
                                        Tages&#173;cremes mit UV-Schutz</a>
                                    </li>
                                  
                                    <li class="quickstart-navigation__item side-nav__sub-item side-nav__item">
                                      <a href="/Zahnpasta-im-Test-4607097-0/" data-track-value="navigation_burger.tests.gesundheit-kosmetik.topthema" class="quickstart-navigation__link side-nav__sub-link">
                                        Zahnpasta</a>
                                    </li>
                                  
                                </ul>
                              </div>
                            </div>
                          
                        
                       
                        <div class="side-nav__item-headline side-nav__sub-item-headline">
                          Krankheiten + Medikamente
                        </div>

                        <ul class="side-nav__item-list side-nav__sub-item-list">
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/allergien/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.gesundheit-kosmetik.thema">
                              Allergie und Heuschnupfen</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/altersbeschwerden/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.gesundheit-kosmetik.thema">
                              Alters&#173;beschwerden, Wechsel&#173;jahre</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/augenarzt-und-optiker/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.gesundheit-kosmetik.thema">
                              Augen&#173;arzt, Optiker, Brille</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/blutdruckmessgeraete/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.gesundheit-kosmetik.thema">
                              Blut&#173;druck&#173;mess&#173;ger&#228;t</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/corona/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.gesundheit-kosmetik.thema">
                              Coronavirus, Covid-19</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/depressionen/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.gesundheit-kosmetik.thema">
                              Depression, Psycho&#173;therapie</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/diabetes/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.gesundheit-kosmetik.thema">
                              Diabetes, Blut&#173;zucker</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/erkaeltung/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.gesundheit-kosmetik.thema">
                              Erk&#228;ltung, Grippe, Fieber</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/herz-kreislauf-erkrankungen/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.gesundheit-kosmetik.thema">
                              Herz-Kreis&#173;lauf-Erkrankungen</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/medikamente/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.gesundheit-kosmetik.thema">
                              Medikamente</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/rueckenprobleme/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.gesundheit-kosmetik.thema">
                              R&#252;cken&#173;probleme</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/schlafstoerungen/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.gesundheit-kosmetik.thema">
                              Schlafst&#246;rungen</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/hoergeraete/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.gesundheit-kosmetik.thema">
                              Schwerh&#246;rig&#173;keit, H&#246;rger&#228;te</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/sucht/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.gesundheit-kosmetik.thema">
                              Sucht: Alkohol, Rauchen, Drogen</a>
                          </li>
                         
                        </ul>

                       
                        <div class="side-nav__item-headline side-nav__sub-item-headline">
                          Gesund&#173;heits&#173;berufe + Beratung
                        </div>

                        <ul class="side-nav__item-list side-nav__sub-item-list">
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/apotheken/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.gesundheit-kosmetik.thema">
                              Apotheke</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/zahnaerzte/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.gesundheit-kosmetik.thema">
                              Zahn&#173;arzt, Kiefer&#173;ortho&#173;p&#228;de</a>
                          </li>
                         
                        </ul>

                       
                        <div class="side-nav__item-headline side-nav__sub-item-headline">
                          Vorsorge + Fr&#252;h&#173;erkennung
                        </div>

                        <ul class="side-nav__item-list side-nav__sub-item-list">
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/empfaengnisverhuetung/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.gesundheit-kosmetik.thema">
                              Empf&#228;ng&#173;nisverh&#252;tung</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/impfen/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.gesundheit-kosmetik.thema">
                              Impfung</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/insektenschutzmittel/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.gesundheit-kosmetik.thema">
                              Mittel gegen M&#252;cken, Zecken</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/frueherkennung-in-der-schwangerschaft/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.gesundheit-kosmetik.thema">
                              Schwangerschaft</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/sonnenschutzmittel/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.gesundheit-kosmetik.thema">
                              Sonnen&#173;creme</a>
                          </li>
                         
                        </ul>

                       
                        <div class="side-nav__item-headline side-nav__sub-item-headline">
                          Haar&#173;pflege + Haar&#173;entfernung
                        </div>

                        <ul class="side-nav__item-list side-nav__sub-item-list">
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/haarentfernung/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.gesundheit-kosmetik.thema">
                              Haar&#173;entfernung, Rasur</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/haarfarben/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.gesundheit-kosmetik.thema">
                              Haarfarbe, T&#246;nung, Str&#228;hn&#173;chen</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/haarpflege/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.gesundheit-kosmetik.thema">
                              Haar&#173;pflege, Shampoo</a>
                          </li>
                         
                        </ul>

                       
                        <div class="side-nav__item-headline side-nav__sub-item-headline">
                          K&#246;rper&#173;pflege + Kosmetik
                        </div>

                        <ul class="side-nav__item-list side-nav__sub-item-list">
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/gesichtspflege/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.gesundheit-kosmetik.thema">
                              Gesichts&#173;creme, Pflege</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/koerperpflege/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.gesundheit-kosmetik.thema">
                              K&#246;rper&#173;pflege: Deo, Seife</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/lippenstifte/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.gesundheit-kosmetik.thema">
                              Lippen&#173;stift, Lippen&#173;pflege</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/make-up/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.gesundheit-kosmetik.thema">
                              Make-up, Schminke</a>
                          </li>
                         
                        </ul>

                       
                        <div class="side-nav__item-headline side-nav__sub-item-headline">
                          Zahn&#173;pflege
                        </div>

                        <ul class="side-nav__item-list side-nav__sub-item-list">
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/zahnbuersten/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.gesundheit-kosmetik.thema">
                              Zahnb&#252;rste</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/dritte-zaehne/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.gesundheit-kosmetik.thema">
                              Zahn&#173;ersatz, Dritte Z&#228;hne</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/zahnpasta/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.gesundheit-kosmetik.thema">
                              Zahnpasta, Mund&#173;sp&#252;lung</a>
                          </li>
                         
                        </ul>

                       
                    </li>
                    
                      <li class="side-nav__sub-item side-nav__item side-nav__sub-item--all-themes">
                         <a class="side-nav__link side-nav__link--underline" href="/thema/" data-track-value="navigation_burger.tests.gesundheit-kosmetik.allethemen">
                           Alle Themen</a>
                       </li>
                    
                 </ul>
            </li>
            
              <li class="side-nav__item has-submenu">
                  <a class="side-nav__link"  href="#" data-track-value="navigation_burger.tests.steuern-recht"
                    @click="openSubNav"
                    aria-haspopup="true"
                    role="button">
                    Steuern + Recht <svg role = "img" class="icon icon--arrow icon--right icon--black" data-icon="arrow"><use class="icon__use" xlink:href="#arrow"></use></svg>
                  </a>
                   <ul id="submenu-5" class="side-nav__sub-menu">
                      <li class="side-nav__back" v-if="!isDesktop">
                        <button class="side-nav__back-button" @click="closeSubNav">
                          <svg role = "img" class="icon icon--arrow icon--left icon--black icon--16" data-icon="arrow"><use class="icon__use" xlink:href="#arrow"></use></svg>
                          <span class="">Zurück</span>
                        </button>
                      </li>
                     <li aria-hidden="true" class="side-nav__sub-menu-header" v-if="isDesktop"></li>
                     <li class="side-nav__sub-item side-nav__item side-nav__item--top">
                         <div class="side-nav__item-headline">
                          Steuern + Recht
                         </div>
                        
                          
                            <div class="quickstart-navigation">
                              <div class="quickstart-navigation__content">
                                <div class="quickstart-navigation__headline side-nav__item-headline side-nav__sub-item-headline">
                                  Meistgelesene Tests &amp; Themen
                                </div>
                                <ul class="quickstart-navigation__list side-nav__item-list">
                                  
                                    <li class="quickstart-navigation__item side-nav__sub-item side-nav__item">
                                      <a href="/Steuerprogramme-im-Test-5165521-0/" data-track-value="navigation_burger.tests.steuern-recht.topthema" class="quickstart-navigation__link side-nav__sub-link">
                                        Steuer&#173;programme</a>
                                    </li>
                                  
                                    <li class="quickstart-navigation__item side-nav__sub-item side-nav__item">
                                      <a href="/Steuererklaerung-fuer-Rentner-Weniger-zahlen-im-Ruhestand-5746809-0/" data-track-value="navigation_burger.tests.steuern-recht.topthema" class="quickstart-navigation__link side-nav__sub-link">
                                        Steuererkl&#228;rung f&#252;r Rentner</a>
                                    </li>
                                  
                                    <li class="quickstart-navigation__item side-nav__sub-item side-nav__item">
                                      <a href="/Testament-So-regeln-Sie-Ihr-Erbe-nach-Ihren-Wuenschen-5055551-0/" data-track-value="navigation_burger.tests.steuern-recht.topthema" class="quickstart-navigation__link side-nav__sub-link">
                                        Testament</a>
                                    </li>
                                  
                                </ul>
                              </div>
                            </div>
                          
                        
                       
                        <div class="side-nav__item-headline side-nav__sub-item-headline">
                          Steuern allgemein
                        </div>

                        <ul class="side-nav__item-list side-nav__sub-item-list">
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/steuererklaerung/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.steuern-recht.thema">
                              Steuererkl&#228;rung</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/steuerklasse/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.steuern-recht.thema">
                              Steuerklasse, Frei&#173;betr&#228;ge</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/steuerprogramm/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.steuern-recht.thema">
                              Steuer&#173;programm</a>
                          </li>
                         
                        </ul>

                       
                        <div class="side-nav__item-headline side-nav__sub-item-headline">
                          Steuertipps
                        </div>

                        <ul class="side-nav__item-list side-nav__sub-item-list">
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/erben/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.steuern-recht.thema">
                              Steuertipps Erbe, Schenkung</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/steuern-fuer-alle/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.steuern-recht.thema">
                              Steuertipps f&#252;r Alle</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/steuern-fuer-anleger-und-sparer/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.steuern-recht.thema">
                              Steuertipps f&#252;r Anleger, Sparer</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/steuern-fuer-arbeitnehmer/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.steuern-recht.thema">
                              Steuertipps f&#252;r Arbeitnehmer</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/steuern-fuer-familien/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.steuern-recht.thema">
                              Steuertipps f&#252;r Familien</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/steuern-fuer-immobilien/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.steuern-recht.thema">
                              Steuertipps f&#252;r Mieter, Vermieter, Eigent&#252;mer</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/steuern-fuer-rentner/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.steuern-recht.thema">
                              Steuertipps f&#252;r Rentner</a>
                          </li>
                         
                        </ul>

                       
                        <div class="side-nav__item-headline side-nav__sub-item-headline">
                          Recht allgemein
                        </div>

                        <ul class="side-nav__item-list side-nav__sub-item-list">
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/anwalt/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.steuern-recht.thema">
                              Anwalt</a>
                          </li>
                         
                        </ul>

                       
                        <div class="side-nav__item-headline side-nav__sub-item-headline">
                          Rechts&#173;gebiete
                        </div>

                        <ul class="side-nav__item-list side-nav__sub-item-list">
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/arbeitsrecht/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.steuern-recht.thema">
                              Arbeits&#173;recht</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/familienrecht/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.steuern-recht.thema">
                              Familien&#173;recht</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/patientenrecht/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.steuern-recht.thema">
                              Medizinrecht</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/mietrecht/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.steuern-recht.thema">
                              Mietrecht</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/reiserecht/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.steuern-recht.thema">
                              Reiserecht</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/erbrecht/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.steuern-recht.thema">
                              Testament, Erbrecht</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/wohnungseigentumsrecht/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.steuern-recht.thema">
                              Wohnungs&#173;eigentums&#173;recht</a>
                          </li>
                         
                        </ul>

                       
                    </li>
                    
                      <li class="side-nav__sub-item side-nav__item side-nav__sub-item--all-themes">
                         <a class="side-nav__link side-nav__link--underline" href="/thema/" data-track-value="navigation_burger.tests.steuern-recht.allethemen">
                           Alle Themen</a>
                       </li>
                    
                 </ul>
            </li>
            
              <li class="side-nav__item has-submenu">
                  <a class="side-nav__link"  href="#" data-track-value="navigation_burger.tests.freizeit-verkehr"
                    @click="openSubNav"
                    aria-haspopup="true"
                    role="button">
                    Mobilit&#228;t <svg role = "img" class="icon icon--arrow icon--right icon--black" data-icon="arrow"><use class="icon__use" xlink:href="#arrow"></use></svg>
                  </a>
                   <ul id="submenu-6" class="side-nav__sub-menu">
                      <li class="side-nav__back" v-if="!isDesktop">
                        <button class="side-nav__back-button" @click="closeSubNav">
                          <svg role = "img" class="icon icon--arrow icon--left icon--black icon--16" data-icon="arrow"><use class="icon__use" xlink:href="#arrow"></use></svg>
                          <span class="">Zurück</span>
                        </button>
                      </li>
                     <li aria-hidden="true" class="side-nav__sub-menu-header" v-if="isDesktop"></li>
                     <li class="side-nav__sub-item side-nav__item side-nav__item--top">
                         <div class="side-nav__item-headline">
                          Mobilit&#228;t
                         </div>
                        
                          
                            <div class="quickstart-navigation">
                              <div class="quickstart-navigation__content">
                                <div class="quickstart-navigation__headline side-nav__item-headline side-nav__sub-item-headline">
                                  Meistgelesene Tests &amp; Themen
                                </div>
                                <ul class="quickstart-navigation__list side-nav__item-list">
                                  
                                    <li class="quickstart-navigation__item side-nav__sub-item side-nav__item">
                                      <a href="/E-Bike-Test-4733454-0/" data-track-value="navigation_burger.tests.freizeit-verkehr.topthema" class="quickstart-navigation__link side-nav__sub-link">
                                        E-Bike</a>
                                    </li>
                                  
                                    <li class="quickstart-navigation__item side-nav__sub-item side-nav__item">
                                      <a href="/Fahrradtraeger-fuer-die-Anhaengerkupplung-im-Test-1179461-0/" data-track-value="navigation_burger.tests.freizeit-verkehr.topthema" class="quickstart-navigation__link side-nav__sub-link">
                                        Fahr&#173;radtr&#228;ger (Anh&#228;ngerkupp&#173;lung)</a>
                                    </li>
                                  
                                    <li class="quickstart-navigation__item side-nav__sub-item side-nav__item">
                                      <a href="/Test-Fahrradschloss-4841548-0/" data-track-value="navigation_burger.tests.freizeit-verkehr.topthema" class="quickstart-navigation__link side-nav__sub-link">
                                        Fahr&#173;radschl&#246;sser</a>
                                    </li>
                                  
                                    <li class="quickstart-navigation__item side-nav__sub-item side-nav__item">
                                      <a href="/Test-Fahrradhelme-fuer-Erwachsene-4884138-0/" data-track-value="navigation_burger.tests.freizeit-verkehr.topthema" class="quickstart-navigation__link side-nav__sub-link">
                                        Fahr&#173;radhelme</a>
                                    </li>
                                  
                                    <li class="quickstart-navigation__item side-nav__sub-item side-nav__item">
                                      <a href="/Koffer-im-Test-4379681-0/" data-track-value="navigation_burger.tests.freizeit-verkehr.topthema" class="quickstart-navigation__link side-nav__sub-link">
                                        Koffer und Reisetaschen</a>
                                    </li>
                                  
                                    <li class="quickstart-navigation__item side-nav__sub-item side-nav__item">
                                      <a href="/E-Scooter-Test-5591942-0/" data-track-value="navigation_burger.tests.freizeit-verkehr.topthema" class="quickstart-navigation__link side-nav__sub-link">
                                        E-Scooter</a>
                                    </li>
                                  
                                </ul>
                              </div>
                            </div>
                          
                        
                       
                        <div class="side-nav__item-headline side-nav__sub-item-headline">
                          Auto + Motorrad
                        </div>

                        <ul class="side-nav__item-list side-nav__sub-item-list">
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/autokauf/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.freizeit-verkehr.thema">
                              Auto&#173;kauf und Reparatur</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/autozubehoer/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.freizeit-verkehr.thema">
                              Auto&#173;zubeh&#246;r</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/mobilitaet/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.freizeit-verkehr.thema">
                              Mobilit&#228;t</a>
                          </li>
                         
                        </ul>

                       
                        <div class="side-nav__item-headline side-nav__sub-item-headline">
                          Fahr&#173;rad
                        </div>

                        <ul class="side-nav__item-list side-nav__sub-item-list">
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/fahrraeder/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.freizeit-verkehr.thema">
                              Fahr&#173;rad, E-Bike</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/fahrradzubehoer/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.freizeit-verkehr.thema">
                              Fahr&#173;radzubeh&#246;r</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/fahrradanhaenger/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.freizeit-verkehr.thema">
                              Kinder&#173;fahr&#173;radsitz</a>
                          </li>
                         
                        </ul>

                       
                        <div class="side-nav__item-headline side-nav__sub-item-headline">
                          Sport + Hobby + Bekleidung
                        </div>

                        <ul class="side-nav__item-list side-nav__sub-item-list">
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/musikinstrumente/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.freizeit-verkehr.thema">
                              Digitalpiano, Musik&#173;instru&#173;mente</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/fitness/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.freizeit-verkehr.thema">
                              Fitness</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/wandern/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.freizeit-verkehr.thema">
                              Wandern und Nordic Walking</a>
                          </li>
                         
                        </ul>

                       
                    </li>
                    
                      <li class="side-nav__sub-item side-nav__item side-nav__sub-item--all-themes">
                         <a class="side-nav__link side-nav__link--underline" href="/thema/" data-track-value="navigation_burger.tests.freizeit-verkehr.allethemen">
                           Alle Themen</a>
                       </li>
                    
                 </ul>
            </li>
            
              <li class="side-nav__item has-submenu">
                  <a class="side-nav__link"  href="#" data-track-value="navigation_burger.tests.kinder-familie"
                    @click="openSubNav"
                    aria-haspopup="true"
                    role="button">
                    Familie <svg role = "img" class="icon icon--arrow icon--right icon--black" data-icon="arrow"><use class="icon__use" xlink:href="#arrow"></use></svg>
                  </a>
                   <ul id="submenu-7" class="side-nav__sub-menu">
                      <li class="side-nav__back" v-if="!isDesktop">
                        <button class="side-nav__back-button" @click="closeSubNav">
                          <svg role = "img" class="icon icon--arrow icon--left icon--black icon--16" data-icon="arrow"><use class="icon__use" xlink:href="#arrow"></use></svg>
                          <span class="">Zurück</span>
                        </button>
                      </li>
                     <li aria-hidden="true" class="side-nav__sub-menu-header" v-if="isDesktop"></li>
                     <li class="side-nav__sub-item side-nav__item side-nav__item--top">
                         <div class="side-nav__item-headline">
                          Familie
                         </div>
                        
                          
                            <div class="quickstart-navigation">
                              <div class="quickstart-navigation__content">
                                <div class="quickstart-navigation__headline side-nav__item-headline side-nav__sub-item-headline">
                                  Meistgelesene Tests &amp; Themen
                                </div>
                                <ul class="quickstart-navigation__list side-nav__item-list">
                                  
                                    <li class="quickstart-navigation__item side-nav__sub-item side-nav__item">
                                      <a href="/Kinderwagen-im-Test-4805700-0/" data-track-value="navigation_burger.tests.kinder-familie.topthema" class="quickstart-navigation__link side-nav__sub-link">
                                        Kinder&#173;wagen</a>
                                    </li>
                                  
                                    <li class="quickstart-navigation__item side-nav__sub-item side-nav__item">
                                      <a href="/Babybrei-im-Test-1708221-0/" data-track-value="navigation_burger.tests.kinder-familie.topthema" class="quickstart-navigation__link side-nav__sub-link">
                                        Babybrei</a>
                                    </li>
                                  
                                    <li class="quickstart-navigation__item side-nav__sub-item side-nav__item">
                                      <a href="/Nassfutter-Hund-Test-4817396-0/" data-track-value="navigation_burger.tests.kinder-familie.topthema" class="quickstart-navigation__link side-nav__sub-link">
                                        Hundefutter</a>
                                    </li>
                                  
                                    <li class="quickstart-navigation__item side-nav__sub-item side-nav__item">
                                      <a href="/Schulranzen-im-Test-1765493-0/" data-track-value="navigation_burger.tests.kinder-familie.topthema" class="quickstart-navigation__link side-nav__sub-link">
                                        Schulranzen</a>
                                    </li>
                                  
                                    <li class="quickstart-navigation__item side-nav__sub-item side-nav__item">
                                      <a href="/Windeln-im-Test-1230140-0/" data-track-value="navigation_burger.tests.kinder-familie.topthema" class="quickstart-navigation__link side-nav__sub-link">
                                        Baby&#173;windeln</a>
                                    </li>
                                  
                                    <li class="quickstart-navigation__item side-nav__sub-item side-nav__item">
                                      <a href="/Kinderhochstuehle-im-Test-1557913-0/" data-track-value="navigation_burger.tests.kinder-familie.topthema" class="quickstart-navigation__link side-nav__sub-link">
                                        Kinder&#173;hoch&#173;st&#252;hle</a>
                                    </li>
                                  
                                </ul>
                              </div>
                            </div>
                          
                        
                       
                        <div class="side-nav__item-headline side-nav__sub-item-headline">
                          Familie
                        </div>

                        <ul class="side-nav__item-list side-nav__sub-item-list">
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/bestattung/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.kinder-familie.thema">
                              Beerdigung, Grab&#173;pflege</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/hochzeit/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.kinder-familie.thema">
                              Hoch&#173;zeit</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/leben-im-alter/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.kinder-familie.thema">
                              Leben im Alter</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/pflege-von-angehoerigen/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.kinder-familie.thema">
                              Pflege von Angeh&#246;rigen</a>
                          </li>
                         
                        </ul>

                       
                        <div class="side-nav__item-headline side-nav__sub-item-headline">
                          Haustiere
                        </div>

                        <ul class="side-nav__item-list side-nav__sub-item-list">
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/hunde/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.kinder-familie.thema">
                              Hund, Hundefutter</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/katzen/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.kinder-familie.thema">
                              Katze, Katzenfutter</a>
                          </li>
                         
                        </ul>

                       
                        <div class="side-nav__item-headline side-nav__sub-item-headline">
                          Kinder
                        </div>

                        <ul class="side-nav__item-list side-nav__sub-item-list">
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/autokindersitze/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.kinder-familie.thema">
                              Auto&#173;kinder&#173;sitz</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/babywindeln/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.kinder-familie.thema">
                              Babypflege, Windeln</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/babyphone/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.kinder-familie.thema">
                              Babyphone</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/kindergeld/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.kinder-familie.thema">
                              Kinder&#173;geld, Eltern&#173;geld, Eltern&#173;zeit, Mutter&#173;schutz</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/kinderhochstuehle/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.kinder-familie.thema">
                              Kinder&#173;matratze, Hoch&#173;stuhl</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/kinderwagen/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.kinder-familie.thema">
                              Kinder&#173;wagen, Laufrad</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/kinderspielzeug/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.kinder-familie.thema">
                              Spielzeug f&#252;r Kinder, Spiele</a>
                          </li>
                         
                        </ul>

                       
                    </li>
                    
                      <li class="side-nav__sub-item side-nav__item side-nav__sub-item--all-themes">
                         <a class="side-nav__link side-nav__link--underline" href="/thema/" data-track-value="navigation_burger.tests.kinder-familie.allethemen">
                           Alle Themen</a>
                       </li>
                    
                 </ul>
            </li>
            
              <li class="side-nav__item has-submenu">
                  <a class="side-nav__link"  href="#" data-track-value="navigation_burger.tests.essen-trinken"
                    @click="openSubNav"
                    aria-haspopup="true"
                    role="button">
                    Ern&#228;hrung <svg role = "img" class="icon icon--arrow icon--right icon--black" data-icon="arrow"><use class="icon__use" xlink:href="#arrow"></use></svg>
                  </a>
                   <ul id="submenu-8" class="side-nav__sub-menu">
                      <li class="side-nav__back" v-if="!isDesktop">
                        <button class="side-nav__back-button" @click="closeSubNav">
                          <svg role = "img" class="icon icon--arrow icon--left icon--black icon--16" data-icon="arrow"><use class="icon__use" xlink:href="#arrow"></use></svg>
                          <span class="">Zurück</span>
                        </button>
                      </li>
                     <li aria-hidden="true" class="side-nav__sub-menu-header" v-if="isDesktop"></li>
                     <li class="side-nav__sub-item side-nav__item side-nav__item--top">
                         <div class="side-nav__item-headline">
                          Ern&#228;hrung
                         </div>
                        
                          
                            <div class="quickstart-navigation">
                              <div class="quickstart-navigation__content">
                                <div class="quickstart-navigation__headline side-nav__item-headline side-nav__sub-item-headline">
                                  Meistgelesene Tests &amp; Themen
                                </div>
                                <ul class="quickstart-navigation__list side-nav__item-list">
                                  
                                    <li class="quickstart-navigation__item side-nav__sub-item side-nav__item">
                                      <a href="/Natuerliches-Mineralwasser-im-Test-4258945-0/" data-track-value="navigation_burger.tests.essen-trinken.topthema" class="quickstart-navigation__link side-nav__sub-link">
                                        Mineral&#173;wasser</a>
                                    </li>
                                  
                                    <li class="quickstart-navigation__item side-nav__sub-item side-nav__item">
                                      <a href="/Veggie-Burger-Patties-im-Test-Jeder-zweite-ist-gut-5740508-0/" data-track-value="navigation_burger.tests.essen-trinken.topthema" class="quickstart-navigation__link side-nav__sub-link">
                                        Veggie-Burger-Patties</a>
                                    </li>
                                  
                                    <li class="quickstart-navigation__item side-nav__sub-item side-nav__item">
                                      <a href="/Olivenoel-im-Test-4971053-0/" data-track-value="navigation_burger.tests.essen-trinken.topthema" class="quickstart-navigation__link side-nav__sub-link">
                                        Oliven&#246;l</a>
                                    </li>
                                  
                                    <li class="quickstart-navigation__item side-nav__sub-item side-nav__item">
                                      <a href="/Haehnchen-im-Test-4612889-0/" data-track-value="navigation_burger.tests.essen-trinken.topthema" class="quickstart-navigation__link side-nav__sub-link">
                                        H&#228;hn&#173;chenschenkel</a>
                                    </li>
                                  
                                    <li class="quickstart-navigation__item side-nav__sub-item side-nav__item">
                                      <a href="/Aufbackbroetchen-Die-besten-zum-Fruehstueck-4206027-0/" data-track-value="navigation_burger.tests.essen-trinken.topthema" class="quickstart-navigation__link side-nav__sub-link">
                                        Aufback&#173;br&#246;tchen</a>
                                    </li>
                                  
                                    <li class="quickstart-navigation__item side-nav__sub-item side-nav__item">
                                      <a href="/Haferdrinks-im-Test-Drei-schmecken-sehr-gut-5602858-0/" data-track-value="navigation_burger.tests.essen-trinken.topthema" class="quickstart-navigation__link side-nav__sub-link">
                                        Haferdrinks</a>
                                    </li>
                                  
                                </ul>
                              </div>
                            </div>
                          
                        
                       
                        <div class="side-nav__item-headline side-nav__sub-item-headline">
                          Richtig ern&#228;hren
                        </div>

                        <ul class="side-nav__item-list side-nav__sub-item-list">
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/diaeten/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.essen-trinken.thema">
                              Abnehmen: Di&#228;t, Di&#228;t&#173;produkte</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/babynahrung/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.essen-trinken.thema">
                              Baby- und Kinder&#173;nahrung</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/biolebensmittel/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.essen-trinken.thema">
                              Bio und regional</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/gesunde-ernaehrung/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.essen-trinken.thema">
                              Gesunde Ern&#228;hrung</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/nahrungsergaenzungsmittel/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.essen-trinken.thema">
                              Nahrungs&#173;erg&#228;n&#173;zung</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/rezept-des-monats/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.essen-trinken.thema">
                              Rezepte, Kochtipps</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/vegetarische-ernaehrung/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.essen-trinken.thema">
                              Vegetarisch und vegan</a>
                          </li>
                         
                        </ul>

                       
                        <div class="side-nav__item-headline side-nav__sub-item-headline">
                          Getr&#228;nke
                        </div>

                        <ul class="side-nav__item-list side-nav__sub-item-list">
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/kaffee/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.essen-trinken.thema">
                              Kaffee, Espresso</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/mineralwasser/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.essen-trinken.thema">
                              Mineral&#173;wasser, Trink&#173;wasser</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/saft/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.essen-trinken.thema">
                              Saft, Smoothie und Limonade</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/tee/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.essen-trinken.thema">
                              Tee</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/bier/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.essen-trinken.thema">
                              Wein, Sekt und Bier</a>
                          </li>
                         
                        </ul>

                       
                        <div class="side-nav__item-headline side-nav__sub-item-headline">
                          Lebens&#173;mittel
                        </div>

                        <ul class="side-nav__item-list side-nav__sub-item-list">
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/butter/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.essen-trinken.thema">
                              Butter, Margarine</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/fertiggerichte/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.essen-trinken.thema">
                              Fertigge&#173;richte, Liefer&#173;service</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/fisch/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.essen-trinken.thema">
                              Fisch und Meeresfr&#252;chte</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/fleisch/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.essen-trinken.thema">
                              Fleisch und Wurst</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/kartoffeln/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.essen-trinken.thema">
                              Kartoffeln, Chips, Kl&#246;&#223;e</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/milch/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.essen-trinken.thema">
                              Milch und Milchalternativen</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/pasta/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.essen-trinken.thema">
                              Nudeln und Reis</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/nuesse/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.essen-trinken.thema">
                              N&#252;sse, Trockenfr&#252;chte, Pilze</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/obst/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.essen-trinken.thema">
                              Obst, Salat, Gem&#252;se</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/speiseoel/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.essen-trinken.thema">
                              Oliven&#246;l, Sonnenblumen&#246;l, u.a.</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/suesswaren/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.essen-trinken.thema">
                              Schokolade, Eis, Zucker</a>
                          </li>
                         
                        </ul>

                       
                    </li>
                    
                      <li class="side-nav__sub-item side-nav__item side-nav__sub-item--all-themes">
                         <a class="side-nav__link side-nav__link--underline" href="/thema/" data-track-value="navigation_burger.tests.essen-trinken.allethemen">
                           Alle Themen</a>
                       </li>
                    
                 </ul>
            </li>
            
              <li class="side-nav__item has-submenu">
                  <a class="side-nav__link"  href="#" data-track-value="navigation_burger.tests.eigenheim-miete"
                    @click="openSubNav"
                    aria-haspopup="true"
                    role="button">
                    Immobilien <svg role = "img" class="icon icon--arrow icon--right icon--black" data-icon="arrow"><use class="icon__use" xlink:href="#arrow"></use></svg>
                  </a>
                   <ul id="submenu-9" class="side-nav__sub-menu">
                      <li class="side-nav__back" v-if="!isDesktop">
                        <button class="side-nav__back-button" @click="closeSubNav">
                          <svg role = "img" class="icon icon--arrow icon--left icon--black icon--16" data-icon="arrow"><use class="icon__use" xlink:href="#arrow"></use></svg>
                          <span class="">Zurück</span>
                        </button>
                      </li>
                     <li aria-hidden="true" class="side-nav__sub-menu-header" v-if="isDesktop"></li>
                     <li class="side-nav__sub-item side-nav__item side-nav__item--top">
                         <div class="side-nav__item-headline">
                          Immobilien
                         </div>
                        
                          
                            <div class="quickstart-navigation">
                              <div class="quickstart-navigation__content">
                                <div class="quickstart-navigation__headline side-nav__item-headline side-nav__sub-item-headline">
                                  Meistgelesene Tests &amp; Themen
                                </div>
                                <ul class="quickstart-navigation__list side-nav__item-list">
                                  
                                    <li class="quickstart-navigation__item side-nav__sub-item side-nav__item">
                                      <a href="/Wohnung-als-Kapitalanlage-Rechner-1179772-0/" data-track-value="navigation_burger.tests.eigenheim-miete.topthema" class="quickstart-navigation__link side-nav__sub-link">
                                        Wohnung als Kapital&#173;anlage</a>
                                    </li>
                                  
                                    <li class="quickstart-navigation__item side-nav__sub-item side-nav__item">
                                      <a href="/Immobilien-Kaufen-oder-mieten-4865683-0/" data-track-value="navigation_burger.tests.eigenheim-miete.topthema" class="quickstart-navigation__link side-nav__sub-link">
                                        Immobilienmarkt</a>
                                    </li>
                                  
                                    <li class="quickstart-navigation__item side-nav__sub-item side-nav__item">
                                      <a href="/Baufinanzierung-Hypothekenzinsen-im-Vergleich-1691781-0/" data-track-value="navigation_burger.tests.eigenheim-miete.topthema" class="quickstart-navigation__link side-nav__sub-link">
                                        Baufinanzierung</a>
                                    </li>
                                  
                                    <li class="quickstart-navigation__item side-nav__sub-item side-nav__item">
                                      <a href="/thema/bausparen/" data-track-value="navigation_burger.tests.eigenheim-miete.topthema" class="quickstart-navigation__link side-nav__sub-link">
                                        Bausparen</a>
                                    </li>
                                  
                                    <li class="quickstart-navigation__item side-nav__sub-item side-nav__item">
                                      <a href="/Anschlussfinanzierung-Kredit-Zinsen-Vergleich-4963970-0/" data-track-value="navigation_burger.tests.eigenheim-miete.topthema" class="quickstart-navigation__link side-nav__sub-link">
                                        Anschluss&#173;kredit, Forwarddarlehen</a>
                                    </li>
                                  
                                    <li class="quickstart-navigation__item side-nav__sub-item side-nav__item">
                                      <a href="/thema/eigenheimfoerderung/" data-track-value="navigation_burger.tests.eigenheim-miete.topthema" class="quickstart-navigation__link side-nav__sub-link">
                                        Eigenheimf&#246;rderung</a>
                                    </li>
                                  
                                </ul>
                              </div>
                            </div>
                          
                        
                       
                        <div class="side-nav__item-headline side-nav__sub-item-headline">
                          Bau + Kauf
                        </div>

                        <ul class="side-nav__item-list side-nav__sub-item-list">
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/immobilienkauf/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.eigenheim-miete.thema">
                              Immobilienkauf</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/photovoltaik/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.eigenheim-miete.thema">
                              Photovoltaik</a>
                          </li>
                         
                        </ul>

                       
                        <div class="side-nav__item-headline side-nav__sub-item-headline">
                          Baufinanzierung
                        </div>

                        <ul class="side-nav__item-list side-nav__sub-item-list">
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/bausparen/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.eigenheim-miete.thema">
                              Bausparen</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/eigenheimfoerderung/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.eigenheim-miete.thema">
                              Eigenheim&#173;f&#246;rderung</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/immobilienkredite/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.eigenheim-miete.thema">
                              Immobilien&#173;kredit</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/modernisierung/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.eigenheim-miete.thema">
                              Modernisierung</a>
                          </li>
                         
                        </ul>

                       
                        <div class="side-nav__item-headline side-nav__sub-item-headline">
                          Miet&#173;wohnung
                        </div>

                        <ul class="side-nav__item-list side-nav__sub-item-list">
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/betriebskosten/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.eigenheim-miete.thema">
                              Betriebs&#173;kosten</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/mietkaution/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.eigenheim-miete.thema">
                              Mietkaution</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/mietpreisbremse/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.eigenheim-miete.thema">
                              Miet&#173;preisbremse</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/schoenheitsreparaturen/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.eigenheim-miete.thema">
                              Sch&#246;n&#173;heits&#173;reparaturen</a>
                          </li>
                         
                        </ul>

                       
                    </li>
                    
                      <li class="side-nav__sub-item side-nav__item side-nav__sub-item--all-themes">
                         <a class="side-nav__link side-nav__link--underline" href="/thema/" data-track-value="navigation_burger.tests.eigenheim-miete.allethemen">
                           Alle Themen</a>
                       </li>
                    
                 </ul>
            </li>
            
              <li class="side-nav__item has-submenu">
                  <a class="side-nav__link"  href="#" data-track-value="navigation_burger.tests.altersvorsorge-rente"
                    @click="openSubNav"
                    aria-haspopup="true"
                    role="button">
                    Alters&#173;vorsorge <svg role = "img" class="icon icon--arrow icon--right icon--black" data-icon="arrow"><use class="icon__use" xlink:href="#arrow"></use></svg>
                  </a>
                   <ul id="submenu-10" class="side-nav__sub-menu">
                      <li class="side-nav__back" v-if="!isDesktop">
                        <button class="side-nav__back-button" @click="closeSubNav">
                          <svg role = "img" class="icon icon--arrow icon--left icon--black icon--16" data-icon="arrow"><use class="icon__use" xlink:href="#arrow"></use></svg>
                          <span class="">Zurück</span>
                        </button>
                      </li>
                     <li aria-hidden="true" class="side-nav__sub-menu-header" v-if="isDesktop"></li>
                     <li class="side-nav__sub-item side-nav__item side-nav__item--top">
                         <div class="side-nav__item-headline">
                          Alters&#173;vorsorge
                         </div>
                        
                          
                            <div class="quickstart-navigation">
                              <div class="quickstart-navigation__content">
                                <div class="quickstart-navigation__headline side-nav__item-headline side-nav__sub-item-headline">
                                  Meistgelesene Tests &amp; Themen
                                </div>
                                <ul class="quickstart-navigation__list side-nav__item-list">
                                  
                                    <li class="quickstart-navigation__item side-nav__sub-item side-nav__item">
                                      <a href="/FAQ-Freiwillige-Rentenbeitraege-Wann-sich-die-Extra-Einzahlungen-lohnen-5218494-0/" data-track-value="navigation_burger.tests.altersvorsorge-rente.topthema" class="quickstart-navigation__link side-nav__sub-link">
                                        Freiwil&#173;lige Rentenbeitr&#228;ge</a>
                                    </li>
                                  
                                    <li class="quickstart-navigation__item side-nav__sub-item side-nav__item">
                                      <a href="/Riester-Fondspolicen-optimieren-Durch-Fondswechsel-mehr-herausholen-5020719-0/" data-track-value="navigation_burger.tests.altersvorsorge-rente.topthema" class="quickstart-navigation__link side-nav__sub-link">
                                        Riester-Fonds&#173;policen optimieren</a>
                                    </li>
                                  
                                    <li class="quickstart-navigation__item side-nav__sub-item side-nav__item">
                                      <a href="/Rente-mit-63-5197662-0/" data-track-value="navigation_burger.tests.altersvorsorge-rente.topthema" class="quickstart-navigation__link side-nav__sub-link">
                                        Fr&#252;hrente</a>
                                    </li>
                                  
                                    <li class="quickstart-navigation__item side-nav__sub-item side-nav__item">
                                      <a href="/betriebliche-altersvorsorge-5158846-0/" data-track-value="navigation_burger.tests.altersvorsorge-rente.topthema" class="quickstart-navigation__link side-nav__sub-link">
                                        Betriebliche Alters&#173;vorsorge</a>
                                    </li>
                                  
                                    <li class="quickstart-navigation__item side-nav__sub-item side-nav__item">
                                      <a href="/Gesetzliche-Rentenversicherung-im-Test-Rentenberatung-mit-grossen-Maengeln-4802848-0/" data-track-value="navigation_burger.tests.altersvorsorge-rente.topthema" class="quickstart-navigation__link side-nav__sub-link">
                                        Gesetzliche Renten&#173;versicherung</a>
                                    </li>
                                  
                                </ul>
                              </div>
                            </div>
                          
                        
                       
                        <div class="side-nav__item-headline side-nav__sub-item-headline">
                          Betriebliche Alters&#173;vorsorge
                        </div>

                        <ul class="side-nav__item-list side-nav__sub-item-list">
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/betriebsrente/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.altersvorsorge-rente.thema">
                              Betriebs&#173;rente, Pensions&#173;kasse</a>
                          </li>
                         
                        </ul>

                       
                        <div class="side-nav__item-headline side-nav__sub-item-headline">
                          Gesetzliche Alters&#173;vorsorge
                        </div>

                        <ul class="side-nav__item-list side-nav__sub-item-list">
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/erwerbsminderungsrente/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.altersvorsorge-rente.thema">
                              Erwerbs&#173;minderungs&#173;rente</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/gesetzliche-rente/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.altersvorsorge-rente.thema">
                              Gesetzliche Rente</a>
                          </li>
                         
                        </ul>

                       
                        <div class="side-nav__item-headline side-nav__sub-item-headline">
                          Private Alters&#173;vorsorge
                        </div>

                        <ul class="side-nav__item-list side-nav__sub-item-list">
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/altersvorsorge-mit-fonds/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.altersvorsorge-rente.thema">
                              Alters&#173;vorsorge mit Fonds</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/altersvorsorgecheck/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.altersvorsorge-rente.thema">
                              Alters&#173;vorsorgecheck</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/immobilienrente/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.altersvorsorge-rente.thema">
                              Immobilien-, Sofortrente</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/rentenversicherung/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.altersvorsorge-rente.thema">
                              Private Renten&#173;versicherung</a>
                          </li>
                         
                        </ul>

                       
                        <div class="side-nav__item-headline side-nav__sub-item-headline">
                          Riester + R&#252;rup
                        </div>

                        <ul class="side-nav__item-list side-nav__sub-item-list">
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/riester-rente/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.altersvorsorge-rente.thema">
                              Riester-Rente</a>
                          </li>
                         
                          <li class="side-nav__sub-item side-nav__item">
                            <a href="/thema/ruerup-rente/" class="side-nav__sub-link"
                               data-track-value="navigation_burger.tests.altersvorsorge-rente.thema">
                              R&#252;rup-Rente</a>
                          </li>
                         
                        </ul>

                       
                    </li>
                    
                      <li class="side-nav__sub-item side-nav__item side-nav__sub-item--all-themes">
                         <a class="side-nav__link side-nav__link--underline" href="/thema/" data-track-value="navigation_burger.tests.altersvorsorge-rente.allethemen">
                           Alle Themen</a>
                       </li>
                    
                 </ul>
            </li>
            
            
              <li class="side-nav__item side-nav__item--all-themes">
                <a class="side-nav__link side-nav__link--underline" href="/thema/" data-track-value="navigation_burger.tests.allethemen">
                 Alle Themen</a>
              </li>
            
          </ul>
        </li>

        <li class="side-nav__item side-nav__item--top">
          <div class="side-nav__item-headline">
            <a class="side-nav__item-headline-link" href="/shop/" data-track-value="navigation_burger.shop">Shop</a>
          </div>
          <ul class="side-nav__item-list">
            <li class="side-nav__item" v-if="isDesktop">
              <a class="side-nav__link side-nav__link--underline side-nav__link--has-icon"
                 href="/shop/bestellung/"
                 title="Warenkorb"
                 data-track-value="navigation_burger.shop.warenkorb"><svg role = "img" class="icon icon--shopping-cart icon--black icon--16" data-icon="shopping-cart"><use class="icon__use" xlink:href="#shopping-cart"></use></svg>Warenkorb</a>
            </li>
          
            <li class="side-nav__item">
              <a class="side-nav__link side-nav__link--underline" href="/shop/test-hefte/" data-track-value="navigation_burger.shop.hefttest">test-Hefte</a>
            </li>
          
            <li class="side-nav__item">
              <a class="side-nav__link side-nav__link--underline" href="/shop/finanztest-hefte/" data-track-value="navigation_burger.shop.heftfinanztest">Finanztest-Hefte</a>
            </li>
          
            <li class="side-nav__item">
              <a class="side-nav__link side-nav__link--underline" href="/shop/bestseller/" data-track-value="navigation_burger.shop.buchbestseller">Bestseller</a>
            </li>
          
            <li class="side-nav__item">
              <a class="side-nav__link side-nav__link--underline" href="/shop/neuerscheinungen/" data-track-value="navigation_burger.shop.buchneuerscheinungen">Neuerscheinungen</a>
            </li>
          
          </ul>
        </li>

        <li class="side-nav__item side-nav__item--top">
          <div class="side-nav__item-headline">
            <a class="side-nav__item-headline-link" href="/abo/" data-track-value="navigation_burger.aboflatrate">Abo</a>
          </div>
          <ul class="side-nav__item-list">
            
              <li class="side-nav__item">
                <a href="/abo/flatrate/" data-track-value="navigation_burger.aboflatrate.flat"
                        class="side-nav__link side-nav__link--underline">test.de-Flatrate</a>
              </li>
            
              <li class="side-nav__item">
                <a href="/abo/test/" data-track-value="navigation_burger.aboflatrate.testabo"
                        class="side-nav__link side-nav__link--underline">test-Heft-Abo</a>
              </li>
            
              <li class="side-nav__item">
                <a href="/abo/finanztest/" data-track-value="navigation_burger.aboflatrate.finanztestabo"
                        class="side-nav__link side-nav__link--underline">Finanztest-Heft-Abo</a>
              </li>
            
          </ul>
        </li>

        <li class="side-nav__item side-nav__item--top" v-if="isDesktop">
           <div class="side-nav__item-headline">
             <a class="side-nav__item-headline-link" href="/meintest/"
                title="" data-track-value="navigation_burger.meintest">
               Mein test.de</a>
           </div>
             <ul class="side-nav__item-list">
            <template v-if="userStatus.login">
                <li class="side-nav__item side-nav__item--greeting">
                  <p class="side-nav__link-text"><svg role = "img" class="icon icon--user-svg icon--black icon--16" data-icon="user-svg"><use class="icon__use" xlink:href="#user-svg"></use></svg> Hallo {{userStatus.displayName}}</p>
                </li>
                <li class="side-nav__item">
                  <a class="side-nav__link side-nav__link--underline"
                     href="/meintest/meinprofil/benutzerdaten/"
                     title="" data-track-value="navigation_burger.meintest.profil">
                    Mein Profil</a>
                </li>
              </template>
              <li class="side-nav__item" v-if="!userStatus.login">
                <a class="side-nav__link side-nav__link--underline side-nav__link--has-icon side-nav__link--login"
                   href="/meintest/login/"
                   data-track-value="navigation_burger.meintest.login">
                  <svg role = "img" class="icon icon--user-svg icon--black icon--16" data-icon="user-svg"><use class="icon__use" xlink:href="#user-svg"></use></svg>Login</a>
              </li>
              <li class="js-notice-list side-nav__item">
                <a class="side-nav__link side-nav__link--underline side-nav__link--watch-list"
                   href="/meintest/merkliste/"
                   title="" data-track-value="navigation_burger.meintest.merkliste">
                  Meine Merkliste
                  <span v-if="userStatus.watchListCount > 0"> ({{userStatus.watchListCount}})</span></a>
              </li>
              <li class="side-nav__item">
                <a class="side-nav__link side-nav__link--underline side-nav__link--paid-products"
                   href="/meintest/bezahlteinhalte/"
                   title=""
                   data-track-value="navigation_burger.meintest.bezahlteninhalte">
                  Meine bezahlten Inhalte
                  <span v-if="userStatus.paidProductsCount > 0"> ({{userStatus.paidProductsCount}})</span></a>
              </li>
              <li class="side-nav__item" v-if="userStatus.login">
                <a class="side-nav__link side-nav__link--underline side-nav__link--product-finder"
                   href="/meintest/produktfinder/"
                   title=""
                   data-track-value="navigation_burger.meintest.produktfinder">
                  Meine Produktfinder
                  <span v-if="userStatus.productFinderCount > 0"> ({{userStatus.productFinderCount}})</span></a>
              </li>
              <li class="side-nav__item">
                <a class="side-nav__link side-nav__link--underline" href="/meintest/newsletter/"
                   title=""
                   data-track-value="navigation_burger.meintest.newsletter">
                  Newsletter</a>
              </li>
              <li class="side-nav__item side-nav__item--logout" v-if="userStatus.login">
                <a class="side-nav__link side-nav__link--underline" href="/service/logout/"
                   title="" data-track-value="navigation_burger.meintest.abmelden">
                  Abmelden</a>
              </li>
            </ul>
        </li>

      <li class="side-nav__logout" v-if="userStatus.login && isTablet">
        <a class="side-nav__logout-link side-nav__link--underline" href="/service/logout/"
           title="" data-track-value="navigation_burger.meintest.abmelden">
          <svg role = "img" class="icon icon--user-svg icon--16" data-icon="user-svg"><use class="icon__use" xlink:href="#user-svg"></use></svg>Abmelden</a>
      </li>
    </ul>

    
<ul class="meta-navigation">

    <li class="meta-navigation__item">
      <a href="/kontakt/" data-track-value="navigation_service"
         class="meta-navigation__link">Kontakt</a>
    </li>
  
    <li class="meta-navigation__item">
      <a href="/unternehmen/" data-track-value="navigation_service"
         class="meta-navigation__link">&#220;ber uns</a>
    </li>
  
    <li class="meta-navigation__item">
      <a href="/presse/" data-track-value="navigation_service"
         class="meta-navigation__link">Presse</a>
    </li>
  
    <li class="meta-navigation__item">
      <a href="/hilfe/" data-track-value="navigation_service"
         class="meta-navigation__link">Hilfe</a>
    </li>
  
</ul>


  </div>
</div>


    </div>
  </nav>
</div>

  
  <img src="/images/svgicons/test.de-logo;v29109852.svg" alt="test.de print logo" class="header-new__print-logo">
</header>

        <div class="page__body frame-36-62">
            


<div class="page__body__intro"
     data-last-module="Message"
>
    
    
<nav class="ressort-navigation js-ressort-navigation" data-js-entry-point="RessortNavigationNew">
  <div class="ressort-navigation__inner">
    <button class="ressort-navigation__button ressort-navigation__button--back"><svg role = "img" class="icon icon--arrow icon--black icon--left icon--12" data-icon="arrow"><use class="icon__use" xlink:href="#arrow"></use></svg><span
      class="visually-hidden">zurück</span></button>
    <ul class="ressort-navigation__list">
        <li class="ressort-navigation__item child-0">
          <a role="button" href="#"
             data-track-value="navigation_tests.haushalt-garten"
             
             aria-controls="side-nav"
             aria-haspopup="true"
             aria-label="Haushalt Menü">Haushalt</a>
        </li>
        <li class="ressort-navigation__item child-1">
          <a role="button" href="#"
             data-track-value="navigation_tests.multimedia"
             
             aria-controls="side-nav"
             aria-haspopup="true"
             aria-label="Multimedia Menü">Multimedia</a>
        </li>
        <li class="ressort-navigation__item child-2">
          <a role="button" href="#"
             data-track-value="navigation_tests.versicherungen"
             class="is-active"
             aria-controls="side-nav"
             aria-haspopup="true"
             aria-label="Versicherungen Menü">Versicherungen</a>
        </li>
        <li class="ressort-navigation__item child-3">
          <a role="button" href="#"
             data-track-value="navigation_tests.geldanlage-banken"
             
             aria-controls="side-nav"
             aria-haspopup="true"
             aria-label="Geld Menü">Geld</a>
        </li>
        <li class="ressort-navigation__item child-4">
          <a role="button" href="#"
             data-track-value="navigation_tests.gesundheit-kosmetik"
             
             aria-controls="side-nav"
             aria-haspopup="true"
             aria-label="Gesundheit Menü">Gesundheit</a>
        </li>
        <li class="ressort-navigation__item child-5">
          <a role="button" href="#"
             data-track-value="navigation_tests.steuern-recht"
             
             aria-controls="side-nav"
             aria-haspopup="true"
             aria-label="Steuern &lt;span&gt;+&lt;/span&gt; Recht Menü">Steuern <span>+</span> Recht</a>
        </li>
        <li class="ressort-navigation__item child-6">
          <a role="button" href="#"
             data-track-value="navigation_tests.freizeit-verkehr"
             
             aria-controls="side-nav"
             aria-haspopup="true"
             aria-label="Mobilit&#228;t Menü">Mobilität</a>
        </li>
        <li class="ressort-navigation__item child-7">
          <a role="button" href="#"
             data-track-value="navigation_tests.kinder-familie"
             
             aria-controls="side-nav"
             aria-haspopup="true"
             aria-label="Familie Menü">Familie</a>
        </li>
        <li class="ressort-navigation__item child-8">
          <a role="button" href="#"
             data-track-value="navigation_tests.essen-trinken"
             
             aria-controls="side-nav"
             aria-haspopup="true"
             aria-label="Ern&#228;hrung Menü">Ernährung</a>
        </li>
        <li class="ressort-navigation__item child-9">
          <a role="button" href="#"
             data-track-value="navigation_tests.eigenheim-miete"
             
             aria-controls="side-nav"
             aria-haspopup="true"
             aria-label="Immobilien Menü">Immobilien</a>
        </li>
        <li class="ressort-navigation__item child-10">
          <a role="button" href="#"
             data-track-value="navigation_tests.altersvorsorge-rente"
             
             aria-controls="side-nav"
             aria-haspopup="true"
             aria-label="Alters&#173;vorsorge Menü">Alters­vorsorge</a>
        </li>
    </ul>
    <button class="ressort-navigation__button ressort-navigation__button--more"><svg role = "img" class="icon icon--arrow icon--black icon--right icon--12" data-icon="arrow"><use class="icon__use" xlink:href="#arrow"></use></svg><span
      class="visually-hidden">weiter</span></button>
  </div>
</nav>
<div aria-hidden="true" class="ressort-navigation__placeholder"></div>

    
    

<ul class="breadcrumbs"><li ><a href="/" data-track-value="breadcrumb" data-icon="arrow right dark"><svg role = "img" class="icon icon--arrow icon--right icon--dark" data-icon="arrow"><use class="icon__use" xlink:href="#arrow"></use></svg>&#65279;Start</a></li><li ><a href="/presse/" data-track-value="breadcrumb" data-icon="arrow right dark"><svg role = "img" class="icon icon--arrow icon--right icon--dark" data-icon="arrow"><use class="icon__use" xlink:href="#arrow"></use></svg>&#65279;Presse</a></li><li ><a href="/presse/pressemitteilungen-5041685-0/" data-track-value="breadcrumb" title="Pressemitteilungen" data-icon="arrow right dark"><svg role = "img" class="icon icon--arrow icon--right icon--dark" data-icon="arrow"><use class="icon__use" xlink:href="#arrow"></use></svg>&#65279;Presse­mitteilungen</a></li><li ><span>Hundehaftpflichtversicherung</span>
        </li></ul>

    
    
  <aside

  class="marketing-teaser js-clickable
	
		marketing-teaser--standalone
		 marketing-teaser--fullsize
  
     marketing-teaser--bg marketing-teaser--bg-theme2"
 style="
  --bg-m: url('/images/modules/marketingteaser/m-theme2.svg');
  --bg-t: url('/images/modules/marketingteaser/t-theme2.svg');
  --bg-d: url('/images/modules/marketingteaser/d-theme2.svg');
  "
>
  <div class="marketing-teaser__wrapper">
    
      <div class="js-clickable__trigger marketing-teaser__image">
        
  <picture class="picture">
    
      
        <source
          media="(min-width: 1024px)"
          srcset="/file/image/81/71/7d6d3089-3b79-4da9-b904-eb3c18453bf1-desktop/21_9;w816.webp"
          
          width="1500"
          height="643"
          
          type="image/webp" />
        <source
          media="(min-width: 1024px) "
          srcset="/file/image/81/71/7d6d3089-3b79-4da9-b904-eb3c18453bf1-desktop/21_9;w816.jpg"
          
          width="1500"
          height="643"
           />
      
    
    
      <source
        media="(min-width: 768px) and (max-width: 1023px)"
        srcset="/file/image/81/71/7d6d3089-3b79-4da9-b904-eb3c18453bf1-web/3_2_Flatrate;w464.webp"
        
        width="1500"
        height="1006"
        
        type="image/webp" />
      <source
        media="(min-width: 768px) and (max-width: 1023px)"
        srcset="/file/image/81/71/7d6d3089-3b79-4da9-b904-eb3c18453bf1-web/3_2_Flatrate;w464.jpg"
        
        width="1500"
        height="1006"
         />
      <source srcset="/file/image/81/71/7d6d3089-3b79-4da9-b904-eb3c18453bf1-mobile/21_9_mobil;w727.webp" type="image/webp" />
      <img src="/file/image/81/71/7d6d3089-3b79-4da9-b904-eb3c18453bf1-mobile/21_9_mobil;w727.jpg"
           class="image"
           alt=""width="749"height="321"/>
    
  </picture>


        
      </div>
    
    <div class="marketing-teaser__content-wrapper">
    <div class="marketing-teaser__content">
      
        <p class="marketing-teaser__headline h3 js-clickable__trigger">
          <span class="marketing-teaser__meta p-title__meta">Angebot f&#252;r Neukunden</span>
          test.de-Flatrate
        </p>
      

      
        <div class="marketing-teaser__text">
          
<p>Preisvorteil sichern und alle Testergebnisse lesen</p>
        </div>
      
      
    </div>
    <div class="marketing-teaser__link">
      <a class="link--plain btn btn--primary js-clickable__target" href="/abo/flatrate/" data-track-value="marketinglayer_test.flatrate.imagetext.theme2.1-1" data-icon="arrow right">Jetzt bestellen</a>
    </div>
  </div>
</div>

  </aside>


    
    
    
</div>



<div class="page__body__navigation" id="navigation">
    
    

<div class="portal-navigation">
  
  
    <div class="portal-navigation__mainlink">
      <a href="/presse/">Presse</a>
      
      <i class="portal-navigation__toggle-icon"></i>
    </div>
  

  <!-- mobile version -->
  
    <div class="portal-navigation__mainlink--responsive">
      <div class="portal-navigation__mainlink-menu">
        <svg role = "img" class="icon icon--menu icon--24" data-icon="menu"><use class="icon__use" xlink:href="#menu"></use></svg><span>Menü&nbsp;</span>
      </div>
      
        
          <a href="/presse/">Presse</a>
        
      
      <i class="portal-navigation__toggle-icon"></i>
    </div>
  
  <!-- end mobile version -->

  <ol class="portal-navigation__list"><li >
        <a href="/presse/pressemitteilungen-5041685-0/" class="is-active">Presse­mitteilungen</a></li><li >
        <a href="/presse/verteiler-5041700-0/">Presse­verteiler</a></li><li >
        <a href="/presse/bilder-5041708-0/">Bild­material</a></li><li >
        <a href="/presse/radiobeitraege-5041716-0/">Audio</a></li><li >
        <a href="/presse/filmmaterial-5041724-0/">Filmmaterial</a></li><li >
        <a href="/presse/termine-5041732-0/">Termine</a></li><li >
        <a href="/presse/rezensionsexemplar-5041741-0/">Rezensions­exemplar</a></li><li >
        <a href="/presse/pressespiegel-5041749-0/">Pressespiegel</a></li><li >
        <a href="/presse/nachdrucke-5041757-0/">Urheberrecht</a></li><li >
        <a href="/presse/journalistenabo-5041765-0/">Presserabatte</a></li><li >
        <a href="/presse/presse-kontakt-5041773-0/">Presse­kontakt</a></li></ol>
</div>

    
</div>


<div class="page__body__primary" id="primary">
    
    
<div class="page-title">
  <span class="page-title__contentdate">06.12.2021</span>
  
  <h1  class="has-headline" >
    <span class="page-title__headline">Hundehaftpflichtversicherung<span class="page-title__divider">:</span> </span>
    Preiswerte Absicherung sogar gegen Millionensch&#228;den
  </h1>
  
  
</div>

    
    

<div class="tango-intro ">
  
  
  
  
<p>Hunde k&#246;nnen erhebliche Sach- und Personensch&#228;den verursachen. Wer einen Hund hat, sollte daher generell eine <a href="/Hundehaftpflichtversicherung-Vergleich-4988920-0/" data-icon="arrow right"><svg role = "img" class="icon icon--arrow icon--right" data-icon="arrow"><use class="icon__use" xlink:href="#arrow"></use></svg>&#65279;Hundehaftpflichtversicherung</a> abschlie&#223;en. In manchen Bundesl&#228;ndern ist sie sogar Pflicht. Erfreulich: Schon f&#252;r unter 50 Euro im Jahr ist der Vierbeiner gut versichert.</p>
  
  
</div>


    
    



<div class="tangocontent">
  
  
	
  
  
  
  
  
<p>Anders als bei Kleintieren springt die Privathaftpflicht beim eigenen Hund nicht ein. Eine spezielle Hundehaftpflichtversicherung ist notwendig, denn, so Finanztest-Redakteurin Ulrike Schulz, „wer einen Hund hat, haftet mit seinem gesamten Verm&#246;gen f&#252;r Sch&#228;den, die das Tier anrichtet.“</p>
  
  
  
  
  
	
  
  
  
  
  
<p>In Hamburg, Schleswig-Holstein, Berlin, Niedersachsen, Sachsen-Anhalt und Th&#252;ringen ist die Versicherung sogar Pflicht. Deutschlandweit haben aber sch&#228;tzungsweise &#252;ber die H&#228;lfte der Hundehalter keine solche Police.</p>
  
  
  
  
  
	
  
  
  
  
  
<p>Dabei muss die Versicherung nicht einmal teuer sein. Finanztest hat die Angebote f&#252;r zwei Hunderassen verglichen: F&#252;r einen Jack Russell Terrier kostet sie beispielsweise ab 46 Euro im Jahr, f&#252;r einen Labrador ab 48 Euro. 105 Tarife von 54 Versicherungen hat sich Finanztest angesehen und einen Grundschutz festgelegt, der mindestens erf&#252;llt sein muss. Dazu geh&#246;ren unter anderem eine Versicherungssumme von mindestens 10 Millionen Euro pauschal f&#252;r Personen- und Sachsch&#228;den, Schutz f&#252;r Hundesitter, Schutz auch im Ausland Schutz bei Mietsachsch&#228;den sowie die Mitversicherung von Welpen.</p>
  
  
  
  
  
	
  
  
  
  
  
<p>Der Test Hundehaftpflichtversicherung findet sich in der Januar-Ausgabe der Zeitschrift Finanztest und ist online abrufbar unter <a href="/Hundehaftpflichtversicherung-Vergleich-4988920-0/" data-icon="arrow right"><svg role = "img" class="icon icon--arrow icon--right" data-icon="arrow"><use class="icon__use" xlink:href="#arrow"></use></svg>&#65279;www.test.de/hundehaftpflicht</a> (kostenpflichtig).</p>
  
  
  
  
</div>

    
    


    
</div>


<div class="page__body__secondary" id="secondary">
    
    


<div class="infoteaser-box">
  <div class="infoteaser-box__headline" >Themenseiten</div>
  <ul>
  
  
      <li class="infoteaser-box__additional-items">
        
        <ul>
          <li>
            <a href="/thema/haftpflichtversicherung/" data-track-value="modul.verbundene_themenseiten" data-icon="arrow right"><svg role = "img" class="icon icon--arrow icon--right" data-icon="arrow"><use class="icon__use" xlink:href="#arrow"></use></svg>Private Haft&#173;pflicht
            </a>
            
          </li>
          <li>
            <a href="/thema/hunde/" data-track-value="modul.verbundene_themenseiten" data-icon="arrow right"><svg role = "img" class="icon icon--arrow icon--right" data-icon="arrow"><use class="icon__use" xlink:href="#arrow"></use></svg>Hund, Hundefutter
            </a>
            
          </li>
          <li>
            <a href="/thema/tierhalterhaftpflichtversicherung/" data-track-value="modul.verbundene_themenseiten" data-icon="arrow right"><svg role = "img" class="icon icon--arrow icon--right" data-icon="arrow"><use class="icon__use" xlink:href="#arrow"></use></svg>Tierhalterhaft&#173;pflicht
            </a>
            
          </li>
          
        </ul>
      </li>
    
  
  </ul>
</div>


    
    


<div class="infoteaser-box">
  <div class="infoteaser-box__headline" >Mehr bei test.de</div>
  <ul>
  
  
      <li class="infoteaser-box__additional-items">
        
        <ul>
          <li>
            <a href="/thema/autoversicherung/" data-track-value="qvl_automatisch" data-icon="arrow right"><svg role = "img" class="icon icon--arrow icon--right" data-icon="arrow"><use class="icon__use" xlink:href="#arrow"></use></svg>Auto&#173;versicherung
            </a>
            
          </li>
          <li>
            <a href="/thema/hausratversicherung/" data-track-value="qvl_automatisch" data-icon="arrow right"><svg role = "img" class="icon icon--arrow icon--right" data-icon="arrow"><use class="icon__use" xlink:href="#arrow"></use></svg>Hausrat&#173;versicherung
            </a>
            
          </li>
          <li>
            <a href="/thema/bauversicherungen/" data-track-value="qvl_automatisch" data-icon="arrow right"><svg role = "img" class="icon icon--arrow icon--right" data-icon="arrow"><use class="icon__use" xlink:href="#arrow"></use></svg>Bauherren&#173;versicherung
            </a>
            
          </li>
          <li>
            <a href="/thema/fahrradversicherung/" data-track-value="qvl_automatisch" data-icon="arrow right"><svg role = "img" class="icon icon--arrow icon--right" data-icon="arrow"><use class="icon__use" xlink:href="#arrow"></use></svg>Fahr&#173;radversicherung
            </a>
            
          </li>
          <li>
            <a href="/thema/tierkrankenversicherung/" data-track-value="qvl_automatisch" data-icon="arrow right"><svg role = "img" class="icon icon--arrow icon--right" data-icon="arrow"><use class="icon__use" xlink:href="#arrow"></use></svg>Tierkranken&#173;versicherung
            </a>
            
          </li>
          
        </ul>
      </li>
    
  
  </ul>
</div>


    
    

<div class="attention-box">
  
  <div class="attention-box__headline">Presseverteiler</div>
  
  <div class="attention-box__content">
    
    
    <img src="/file/image/b4/41/d58899b3-d798-4c03-b2e4-2b6612a9904d-normal/presseverteiler-teaser.jpg" alt=""
  
  
/>
    
    
    
    
    <div class="is-block">
<p>Lassen Sie sich &#252;ber neue Pressemitteilungen der Stiftung Warentest per E-Mail informieren.</p></div>
    
    
    
    
    
    
    
    <div class="is-block">
<p><a href="/presse/verteiler-5041700-0/" data-icon="arrow right"><svg role = "img" class="icon icon--arrow icon--right" data-icon="arrow"><use class="icon__use" xlink:href="#arrow"></use></svg>&#65279;Presse­verteiler</a></p></div>
    
    
    
    
    
    
    
    
  </div>
</div>

    
    

<div class="attention-box">
  
  <div class="attention-box__headline">Nutzungsbedingungen Bilder</div>
  
  <div class="attention-box__content">
    
    
    <img src="/file/image/89/76/7d118c9a-e2b5-41d9-ac44-e1caf3bc2c39-normal/copyright.jpg" alt=""
  
  
/>
    
    
    
    
    <div class="is-block">
<p>Die im Presseportal und in den Pressemitteilungen zum Download angebotenen Bilder der Stiftung Warentest k&#246;nnen bei der redaktionellen Berichterstattung &#252;ber das jeweilige Thema kostenfrei verwendet werden. </p></div>
    
    
    
    
    
    
    
    <div class="is-block">
<p>Als Bildquelle ist „Stiftung Warentest“ anzugeben. Online-Portale d&#252;rfen die Bilder verwenden, wenn sie auf den zugeh&#246;rigen Test bzw. Ratgeber verlinken.</p></div>
    
    
    
    
    
    
    
    <div class="is-block">
<p>Die werbliche oder gewerbliche Nutzung der Bilder ist nicht gestattet.</p></div>
    
    
    
    
    
    
    
    
  </div>
</div>

    
</div>




        </div>
        


  

<div class="footer">
  <div class="footer__content">
    <div class="footer__column1">
      <ul class="footer__nav-sitemap">
        <li class="footer__lnktop"><svg role = "img" class="icon icon--arrow" data-icon="arrow"><use class="icon__use" xlink:href="#arrow"></use></svg><a href="#top">Nach oben</a></li>
        
        <li><a href="/thema/" data-track-value="alle_themen_a-z" data-icon="arrow right"><svg role = "img" class="icon icon--arrow icon--right" data-icon="arrow"><use class="icon__use" xlink:href="#arrow"></use></svg>&#65279;Alle Themen A-Z</a></li>
        
        <li><a href="/inhaltsuebersicht/" data-icon="arrow right"><svg role = "img" class="icon icon--arrow icon--right" data-icon="arrow"><use class="icon__use" xlink:href="#arrow"></use></svg>&#65279;Inhaltsübersicht</a></li>
        
      </ul>
    </div>

    <div class="footer__column2">
      <h6>Stiftung Warentest Abonnements</h6>
      <ul class="footer__nav-feed">
        
        <li><a href="/meintest/newsletter/" data-icon="social-newsletter"><svg role = "img" class="icon icon--social-newsletter" data-icon="social-newsletter"><use class="icon__use" xlink:href="#social-newsletter"></use></svg>&#65279;Newsletter</a></li>
        
        <li><a href="/rss/" data-icon="social-rss"><svg role = "img" class="icon icon--social-rss" data-icon="social-rss"><use class="icon__use" xlink:href="#social-rss"></use></svg>&#65279;RSS-Feed</a></li>
        
      </ul>
    </div>

    <div class="footer__column3">
      <h6>Stiftung Warentest im Netz</h6>
      <a class="footer__area-link" href="/unternehmen/publikationen-5016939-5489604/">
          <ul class="footer__nav-social">
              
              
              <li><svg role = "img" class="icon icon--social-facebook" data-icon="social-facebook"><use class="icon__use" xlink:href="#social-facebook"></use></svg> <span class="footer__area-label">Facebook</span></li>

              
              
              <li><svg role = "img" class="icon icon--social-instagram" data-icon="social-instagram"><use class="icon__use" xlink:href="#social-instagram"></use></svg> <span class="footer__area-label">Instagram</span></li>

              
              
              <li><svg role = "img" class="icon icon--social-twitter" data-icon="social-twitter"><use class="icon__use" xlink:href="#social-twitter"></use></svg> <span class="footer__area-label">Twitter</span></li>

              
              
              <li><svg role = "img" class="icon icon--social-youtube" data-icon="social-youtube"><use class="icon__use" xlink:href="#social-youtube"></use></svg> <span class="footer__area-label">Youtube</span></li>

              
          </ul>
      </a>
    </div>

    <div class="footer__column4">
      <h6>Informationen</h6>
      <ul class="footer__nav-info">
        
        <li><a href="/datenschutz/" data-track-value="footer_service" data-icon="arrow right"><svg role = "img" class="icon icon--arrow icon--right" data-icon="arrow"><use class="icon__use" xlink:href="#arrow"></use></svg>&#65279;Datenschutz auf test.de</a></li>
        
        <li><a href="/hilfe/AGB-5313968-0/" data-track-value="footer_service" data-icon="arrow right"><svg role = "img" class="icon icon--arrow icon--right" data-icon="arrow"><use class="icon__use" xlink:href="#arrow"></use></svg>&#65279;AGB</a></li>
        
        <li><a href="/kontakt/" data-track-value="footer_service" data-icon="arrow right"><svg role = "img" class="icon icon--arrow icon--right" data-icon="arrow"><use class="icon__use" xlink:href="#arrow"></use></svg>&#65279;Kontakt</a></li>
        
        <li><a href="/impressum/" data-track-value="footer_service" data-icon="arrow right"><svg role = "img" class="icon icon--arrow icon--right" data-icon="arrow"><use class="icon__use" xlink:href="#arrow"></use></svg>&#65279;Impressum</a></li>
        
        <li><a href="/meintest/newsletter/" data-track-value="footer_service" data-icon="arrow right"><svg role = "img" class="icon icon--arrow icon--right" data-icon="arrow"><use class="icon__use" xlink:href="#arrow"></use></svg>&#65279;Newsletter</a></li>
        
        <li><a href="/hilfe/" data-track-value="footer_service" data-icon="arrow right"><svg role = "img" class="icon icon--arrow icon--right" data-icon="arrow"><use class="icon__use" xlink:href="#arrow"></use></svg>&#65279;Hilfe</a></li>
        
        <li><a href="/unternehmen/" data-track-value="footer_service" data-icon="arrow right"><svg role = "img" class="icon icon--arrow icon--right" data-icon="arrow"><use class="icon__use" xlink:href="#arrow"></use></svg>&#65279;Über uns</a></li>
        
        <li><a href="/presse/" data-track-value="footer_service" data-icon="arrow right"><svg role = "img" class="icon icon--arrow icon--right" data-icon="arrow"><use class="icon__use" xlink:href="#arrow"></use></svg>&#65279;Presse</a></li>
        
      </ul>
    </div>

    <div class="footer__copyright">
      06.12.2021 &copy; Stiftung Warentest. Alle Rechte vorbehalten.
    </div>
  </div>
</div>


  


    </div>
    <script src="/scripts/base.min;v29109852.js" defer></script>
    
    <script src="/scripts/modules.min;v29109852.js" defer></script>

<!-- Mapp -->
<script>
<!--
var SWTDL = new Object();
SWTDL.seite = new Array();
SWTDL.seite.name = "start.presse.Hundehaftpflichtversicherung [5826546:5826553]";
SWTDL.seite.start = "start";
SWTDL.seite.ressort = "versicherungen";
SWTDL.seite.kategorie = "sachversicherungen";
SWTDL.seite.themen = "haftpflichtversicherung";
SWTDL.seite.detail = "Hundehaftpflichtversicherung [5826546:5826553]";
SWTDL.seite.themaRessort = "versicherungen";
SWTDL.seite.infoart = "pressemitteilung";
SWTDL.seite.themaid = "thema:5826546";
SWTDL.seite.artikelid = "artikel:5826553";
SWTDL.seite.artikeltyp = "Hauptartikel";
SWTDL.seite.dachzeileTitel = "Hundehaftpflichtversicherung - Preiswerte Absicherung sogar gegen Millionenschäden";
SWTDL.seite.erstmediumDachzeile = "Online./.Hundehaftpflichtversicherung";
SWTDL.seite.themaidDachzeileTitel = "5826546-Hundehaftpflichtversicherung - Preiswerte Absicherung sogar gegen Millionenschäden";
SWTDL.seite.themaAlleInfos = "pressemitteilung-Hundehaftpflichtversicherung - Preiswerte Absicherung sogar gegen Millionenschäden-5826546";
SWTDL.seite.standdatum = "2021/12/06";
SWTDL.seite.verbundeneThemenseiten = "haftpflichtversicherung,hunde,tierhalterhaftpflichtversicherung";
SWTDL.seite.team = "pressestelle";
SWTDL.seite.positionBezahlschnittstelle = "Ohne Bezahlschnittstelle";
SWTDL.seite.plattform = "web";
SWTDL.produkt = new Array();
SWTDL.produkt.bezahlpflicht = "kostenlos";
SWTDL.user = new Array();
SWTDL.user.meintestLogin = "nicht eingeloggt";
SWTDL.user.flatratestatus = "ohne";
SWTDL.user.abostatus = "ohne";
SWTDL.testab = new Array();
SWTDL.suche = new Array();
SWTDL.bestellung = new Array();
SWTDL.flatrate = new Array();
-->
</script>
<script src="/scripts/mapp/mapp.min;v29109852.js"></script>
<!-- /Mapp -->

<script type="text/plain" class="cmplazyload" data-cmp-vendor="s905">
var dataLayer = window.dataLayer = window.dataLayer || [];
dataLayer.push({
'event': 'Transaction Finish',
});
</script>
</body>
</html>
