<!doctype html>
<!--[if lt IE 7]><html lang="de" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>   <html lang="de" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>   <html lang="de" class="no-js lt-ie9"> <![endif]-->
<!--[if IE 9]>   <html lang="de" class="no-js"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="de" class="no-js html--rwd">
<!--<![endif]-->

<head><!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-W9MTK4V');</script>
<!-- End Google Tag Manager -->
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <title>Gesetzliche Krankenkasse - Oft lassen sich einige Hundert Euro pro Jahr sparen - Pressemitteilung - Stiftung Warentest</title>
    <meta name="description" lang="de" content="Zum Jahreswechsel kommt Bewegung in die Beitragslandschaft der Krankenkassen. Die Stiftung Warentest hat den Markt bereits analysiert: Zw&#246;lf f&#252;r alle..." />
    <meta name='robots' content="index,follow,noarchive,noodp" />
    <link rel="canonical" href="https://www.test.de/presse/pressemitteilungen/Gesetzliche-Krankenkasse-Oft-lassen-sich-einige-Hundert-Euro-pro-Jahr-sparen-5269909-0/" />

    <link rel="stylesheet" type="text/css" href="/styles/base.min;v63645897045.css" />
<link rel="stylesheet" type="text/css" href="/styles/modules.min;v63648591667.css" />
    <script>document.createElement("picture");var htmlElement=document.documentElement;htmlElement.classList.remove("no-js"),htmlElement.classList.add("js");var $$=function(t,e){return t instanceof Node||"undefined"!=typeof Window&&t instanceof Window?[t]:"string"==typeof t?Array.prototype.slice.call((e||document).querySelectorAll(t)):[]},hasRwdSwitch=function(){return $$("html")[0].getAttribute("class").indexOf("html--rwd")>=0};Array.prototype.forEach||(Array.prototype.forEach=function(t,e){var n,r;if(null==this)throw new TypeError(" this is null or not defined");var o=Object(this),i=o.length>>>0;if("function"!=typeof t)throw new TypeError(t+" is not a function");for(arguments.length>1&&(n=e),r=0;r<i;){var l;r in o&&(l=o[r],t.call(n,l,r,o)),r++}});</script>

    <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png" />
    <meta name="apple-mobile-web-app-title" content="test.de" />
    <meta name="format-detection" content="telephone=no">
    <link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160" />
    <link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32" />
    <meta name="msapplication-TileColor" content="#ffffff" />
    <meta name="msapplication-TileImage" content="/mstile-medium.png" />
    <meta name="application-name" content="test.de" />
    <meta property="fb:pages" content="128592903331" />

    <link rel="alternate" type="application/rss+xml" href="https://www.test.de/rss/alles/" title="Tests + Themen" />
    <link rel="alternate" type="application/rss+xml" href="https://www.test.de/rss/shop/rss/" title="Shop" />
    <link rel="alternate" type="application/rss+xml" href="https://www.test.de/rss/presse/pressemitteilungen/" title="Pressemitteilungen" />

    
    

    <meta name="author" content="Stiftung Warentest" />
    <meta name="dc.publisher" content="Stiftung Warentest" />
    <meta name="generator" content="Noxum Website Publisher" />

</head>
<body id="top" itemscope itemtype="http://schema.org/WebPage"><!-- Google Tag Manager (noscript) --><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-W9MTK4V" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!--End Google Tag Manager(noscript)--> <div class="page"><div class="header"><div class="header__logo"><a href="/"><img src="/images/svgicons/test.de-logo;v63640378633.svg" alt="Testberichte von Stiftung Warentest"></a></div><div class="header__content"><ul class="tabnavigation"><li class="tabnavigation__element"><a href="#primary" data-icon="arrow-right" class="tabnavigation__element__link" tabindex="1"><img alt="" class="svgicon" src="/images/svgicons/arrow-right;v63640378633.svg"><span>Zum Inhalt</span></a></li><li class="tabnavigation__element"><a href="#secondary" data-icon="arrow-right" class="tabnavigation__element__link" tabindex="1"><img alt="" class="svgicon" src="/images/svgicons/arrow-right;v63640378633.svg"><span>Zu den weiteren Angeboten</span></a></li></ul><ul class="loginStatus"><li><a href="/meintest/login/?target=%2fpresse%2fpressemitteilungen%2fGesetzliche-Krankenkasse-Oft-lassen-sich-einige-Hundert-Euro-pro-Jahr-sparen-5269909-0%2f%3fmc%3drss-feeds" rel="nofollow" data-icon="key"><img alt="" class="svgicon" data-icon="key" src="/images/svgicons/key;v63640378633.svg">Einloggen</a></li><li><a href="/meintest/registrierung/anmelden/?target=%2fpresse%2fpressemitteilungen%2fGesetzliche-Krankenkasse-Oft-lassen-sich-einige-Hundert-Euro-pro-Jahr-sparen-5269909-0%2f%3fmc%3drss-feeds" rel="nofollow" data-icon="arrow-thick-right"><img alt="" class="svgicon" data-icon="arrow-thick-right" src="/images/svgicons/arrow-thick-right;v63640378633.svg">Jetzt registrieren</a></li></ul><ul class="metanavigation"><li><a href="/kontakt/" data-track-value="service_navigation">Kontakt</a></li><li><a href="/impressum/" data-track-value="service_navigation">Impressum</a></li><li><a href="/meintest/newsletter/" data-track-value="service_navigation">Newsletter</a></li><li><a href="/hilfe/" data-track-value="service_navigation">Hilfe</a></li><li><a href="/unternehmen/" data-track-value="service_navigation">Über uns</a></li><li><a href="/presse/" data-track-value="service_navigation">Presse</a></li></ul><ul class="mainnavigation"><li><a href="/" data-track-value="topnav">Tests</a></li><li><a href="/shop/" data-track-value="topnav">Shop</a><ul class="mainnavigation__sublist"><li><span>Aktuell</span></li><li><a href="/shop/bestseller/" data-track-value="topnav">Bestseller</a></li><li><a href="/shop/neuerscheinungen/" data-track-value="topnav">Neuerscheinungen</a></li><li><span>B&#252;cher + Spezialhefte</span></li><li><a href="/shop/altersvorsorge-rente/" data-track-value="topnav">Altersvorsorge + Rente</a></li><li><a href="/shop/bildung-beruf/" data-track-value="topnav">Bildung + Beruf</a></li><li><a href="/shop/eigenheim-miete/" data-track-value="topnav">Eigenheim + Miete</a></li><li><a href="/shop/essen-trinken/" data-track-value="topnav">Essen + Trinken</a></li><li><a href="/shop/freizeit-verkehr/" data-track-value="topnav">Freizeit + Verkehr</a></li><li><a href="/shop/geldanlage-banken/" data-track-value="topnav">Geldanlage + Banken</a></li><li><a href="/shop/gesundheit-kosmetik/" data-track-value="topnav">Gesundheit + Kosmetik</a></li><li><a href="/shop/haushalt-garten/" data-track-value="topnav">Haushalt + Garten</a></li><li><a href="/shop/kinder-familie/" data-track-value="topnav">Kinder + Familie</a></li><li><a href="/shop/multimedia/" data-track-value="topnav">Multimedia</a></li><li><a href="/shop/steuern-recht/" data-track-value="topnav">Steuern + Recht</a></li><li><a href="/shop/versicherungen/" data-track-value="topnav">Versicherungen</a></li><li><span>Hefte</span></li><li><a href="/shop/test-hefte/" data-track-value="topnav">test</a></li><li><a href="/shop/finanztest-hefte/" data-track-value="topnav">Finanztest</a></li><li><a href="/shop/jahrbuecher-archivcds/" data-track-value="topnav">Jahrbücher + Archiv-CDs</a></li><li class="mainnavigation__sublist__overview"><a href="/shop/" data-track-value="topnav"><img alt="" class="svgicon" src="/images/svgicons/arrow-right;v63640378633.svg">Zur Übersicht</a></li></ul></li><li><a href="/abo/" data-track-value="topnav">Abo</a><ul class="mainnavigation__sublist"><li><span>Abonnements</span></li><li><a href="/abo/test/" data-track-value="topnav">test-Abo</a></li><li><a href="/abo/finanztest/" data-track-value="topnav">Finanztest-Abo</a></li><li><span>Flatrates</span></li><li><a href="/abo/flatrate/" data-track-value="topnav">test.de-Flatrate</a></li><li class="mainnavigation__sublist__overview"><a href="/abo/" data-track-value="topnav"><img alt="" class="svgicon" src="/images/svgicons/arrow-right;v63640378633.svg">Zur Übersicht</a></li></ul></li></ul><div class="searchBar" id="suche"><form action="/suche/" data-autocomplete="/module/LuceneLookAhead?query="><input class="searchBar__suchwort" type="search" name="q" value="" /><input class="searchBar__submit" type="submit" value="Suchen" /></form></div><div class="userStatus"><ul class="userStatus__navigation"><li><a href="/meintest/"><span>Mein test.de<i class="svgicon userStatus__arrow-icon"></i></span><i class="svgicon userStatus__profile-icon"></i></a><ul><li><a href="/meintest/">Mein test.de Übersicht</a></li><li><a href="/meintest/meinprofil/benutzerdaten/">Mein Profil</a></li><li><a href="/meintest/merkliste/testsundthemen/">Merkliste</a></li><li><a href="/meintest/bezahlteinhalte/">Bezahlte Inhalte</a></li><li><a href="/meintest/produktfinder/">Meine Produktfinder</a></li><li><a href="/meintest/newsletter/">Newsletter</a></li><li class="last"><a href="/hilfe/meintest/?ft=popup" data-rel="popup" data-icon="arrow-right"><img alt="" class="svgicon" data-icon="arrow-right" src="/images/svgicons/arrow-right;v63640378633.svg">Wieso registrieren?</a></li></ul></li><li class="cart"><a href="/shop/bestellung/"><span>Warenkorb</span><img alt="" class="svgicon userStatus__shoppingcart-icon" src="/images/svgicons/shopping-cart-white;v63640378633.svg"></a></li></ul><div class="userStatus__inventory-info is-hidden"><ul><li id="notice-list"><a href="/meintest/merkliste/testsundthemen/">Merkliste (<span>0</span>)</a></li></ul></div></div></div></div><div class="page__body frame-36-62"><div class="page__body__intro"><a class="ressortnavigation__toggle"> Ressorts <img alt="" class="svgicon" src="/images/svgicons/arrow-big-down;v63640378633.svg"></a><ul class="ressortnavigation ressortnavigation--script is-hidden"><li class="child-0"><a href="/altersvorsorge-rente/" data-track-value="ressort_navigation">Alters­vorsorge <span>+</span> Rente</a></li><li class="child-1"><a href="/bildung-beruf/" data-track-value="ressort_navigation">Bildung <span>+</span> Beruf</a></li><li class="child-2"><a href="/eigenheim-miete/" data-track-value="ressort_navigation">Eigenheim <span>+</span> Miete</a></li><li class="child-3"><a href="/essen-trinken/" data-track-value="ressort_navigation">Essen <span>+</span> Trinken</a></li><li class="child-4"><a href="/freizeit-verkehr/" data-track-value="ressort_navigation">Frei­zeit <span>+</span> Verkehr</a></li><li class="child-5"><a href="/geldanlage-banken/" data-track-value="ressort_navigation">Geld­anlage <span>+</span> Banken</a></li><li class="child-6"><a href="/gesundheit-kosmetik/" data-track-value="ressort_navigation">Gesundheit <span>+</span> Kosmetik</a></li><li class="child-7"><a href="/haushalt-garten/" data-track-value="ressort_navigation">Haushalt <span>+</span> Garten</a></li><li class="child-8"><a href="/kinder-familie/" data-track-value="ressort_navigation">Kinder <span>+</span> Familie</a></li><li class="child-9"><a href="/multimedia/" data-track-value="ressort_navigation">Multimedia</a></li><li class="child-10"><a href="/steuern-recht/" data-track-value="ressort_navigation">Steuern <span>+</span> Recht</a></li><li class="child-11"><a href="/versicherungen/" class="is-active" data-track-value="ressort_navigation">Versicherungen</a></li></ul><ul class="breadcrumbs"><li><a href="/" data-track-value="breadcrumb" data-icon="arrow-right-dark"><img alt="" class="svgicon" data-icon="arrow-right-dark" src="/images/svgicons/arrow-right-dark;v63640378633.svg">Startseite</a></li><li><a href="/presse/" data-track-value="breadcrumb" data-icon="arrow-right-dark"><img alt="" class="svgicon" data-icon="arrow-right-dark" src="/images/svgicons/arrow-right-dark;v63640378633.svg">Presse</a></li><li><a href="/presse/pressemitteilungen-5041685-0/" data-track-value="breadcrumb" title="Pressemitteilungen" data-icon="arrow-right-dark"><img alt="" class="svgicon" data-icon="arrow-right-dark" src="/images/svgicons/arrow-right-dark;v63640378633.svg">Presse­mitteilungen</a></li><li><span><i class="arrow-right-dark"></i>Gesetzliche Krankenkasse</span></li></ul></div><div class="page__body__navigation" id="navigation"><div class="portal-navigation"><div class="portal-navigation__mainlink"><a href="/presse/">Presse</a><i class="portal-navigation__toggle-icon"></i></div><div class="portal-navigation__mainlink--responsive"><div class="portal-navigation__mainlink-menu"><img class="svgicon" src="/images/svgicons/menu;v63640378633.svg" alt="Menü" /><span>Menü</span></div><a href="/presse/">Presse</a><i class="portal-navigation__toggle-icon"></i></div><ol class="portal-navigation__list"><li><a href="/presse/pressemitteilungen-5041685-0/" class="is-active">Presse­mitteilungen</a></li><li><a href="/presse/verteiler-5041700-0/">Presse­verteiler</a></li><li><a href="/presse/bilder-5041708-0/">Bild­material</a></li><li><a href="/presse/radiobeitraege-5041716-0/">Audio</a></li><li><a href="/presse/filmmaterial-5041724-0/">Filmmaterial</a></li><li><a href="/presse/termine-5041732-0/">Termine</a></li><li><a href="/presse/rezensionsexemplar-5041741-0/">Rezensions­exemplar</a></li><li><a href="/presse/pressespiegel-5041749-0/">Pressespiegel</a></li><li><a href="/presse/nachdrucke-5041757-0/">Nach­drucke</a></li><li><a href="/presse/journalistenabo-5041765-0/">Presserabatte</a></li><li><a href="/presse/presse-kontakt-5041773-0/">Ansprech­partner</a></li></ol></div></div><div class="page__body__primary" id="primary"><div class="pageTitle"><span class="pageTitle__contentdate">03.01.2018</span><h1 class="has-headline"><span class="pageTitle__headline">Gesetzliche Krankenkasse: </span> Oft lassen sich einige Hundert Euro pro Jahr sparen </h1></div><div class="tango-intro "><p>Zum Jahreswechsel kommt Bewegung in die Beitragslandschaft der Krankenkassen. Die Stiftung Warentest hat den Markt bereits analysiert: Zw&#246;lf f&#252;r alle ge&#246;ffneten Kassen senken den Beitrag, den Versicherte zahlen m&#252;ssen. Sechs Kassen erh&#246;hen ihn. Der Krankenkassenvergleich der Stiftung zeigt: Oft lassen sich mit einem Krankenkassenwechsel pro Jahr einige Hundert Euro sparen. Die Datenbank <a href="/Krankenkassenvergleich-1801418-0/" data-icon="arrow-right"><img alt="" class="svgicon" data-icon="arrow-right" src="/images/svgicons/arrow-right;v63640378633.svg">www.test.de/krankenkassen</a> zeigt f&#252;r jeden die passende Kasse sowie alle Extraleistungen.</p></div><div class="tangocontent"><p>Es gibt bereits Kassen, die ihren Zusatzbeitrag zum Jahreswechsel gesenkt haben. Die Metzinger Krankenkasse, ge&#246;ffnet f&#252;r Versicherte in Th&#252;ringen und Baden-W&#252;rttemberg, verzichtet sogar komplett auf den Zusatzbeitrag und verlangt nur noch den allgemeinen Beitragssatz von 14,6 Prozent. Bei der aktuell g&#252;nstigsten bundesweiten Krankenkasse, der hkk, zahlen Mitglieder 15,19 Prozent.</p><p>Wer beispielsweise monatlich 3.000 Euro brutto verdient, kann mit einem Wechsel von der teuersten bundesweit ge&#246;ffneten Kasse zur g&#252;nstigsten monatlich etwa 33 Euro sparen, pro Jahr sind das rund 400 Euro Ersparnis. Wer mit seiner Kasse zufrieden ist, sollte nicht nur auf den Beitrag schauen. Oft l&#228;sst sich auch sparen, wenn die Kasse ben&#246;tigte Extraleistungen &#252;bernimmt – zum Beispiel eine &#228;rztlich verordnete Osteopathie oder einen Zuschuss f&#252;r eine professionelle Zahnreinigung. Ein Vergleich lohnt also auch bei den Extraleistungen, die der Produktfinder <a href="/Krankenkassenvergleich-1801418-0/" data-icon="arrow-right"><img alt="" class="svgicon" data-icon="arrow-right" src="/images/svgicons/arrow-right;v63640378633.svg">www.test.de/krankenkassen</a> ebenfalls auflistet. Weitere Informationen finden sich auch auf <a href="/" data-icon="arrow-right"><img alt="" class="svgicon" data-icon="arrow-right" src="/images/svgicons/arrow-right;v63640378633.svg">www.test.de</a>.</p><p></p></div></div><div class="page__body__secondary" id="secondary"><div class="promobox"><h2 class="promobox__headline" >Themenseiten</h2><ul><li class="promobox__additional-items"><ul><li><a href="/thema/gesetzliche-krankenkassen/" data-track-value="modul.verbundene_themenseiten" data-icon="arrow-right"><img alt="" class="svgicon" src="/images/svgicons/arrow-right;v63640378633.svg"> Gesetzliche Krankenkasse </a></li></ul></li></ul></div><div class="promobox"><h2 class="promobox__headline" >Mehr bei test.de</h2><ul><li class="promobox__additional-items"><ul><li><a href="/thema/private-krankenversicherung/" data-track-value="qvl_automatisch" data-icon="arrow-right"><img alt="" class="svgicon" src="/images/svgicons/arrow-right;v63640378633.svg"> Private Kranken&#173;versicherung </a></li><li><a href="/thema/krankengeld/" data-track-value="qvl_automatisch" data-icon="arrow-right"><img alt="" class="svgicon" src="/images/svgicons/arrow-right;v63640378633.svg"> Krankengeld </a></li><li><a href="/thema/pflegeversicherung/" data-track-value="qvl_automatisch" data-icon="arrow-right"><img alt="" class="svgicon" src="/images/svgicons/arrow-right;v63640378633.svg"> Pflege&#173;versicherung </a></li><li><a href="/thema/zahnzusatzversicherungen/" data-track-value="qvl_automatisch" data-icon="arrow-right"><img alt="" class="svgicon" src="/images/svgicons/arrow-right;v63640378633.svg"> Zahnzusatzversicherung </a></li><li><a href="/thema/zusatzversicherungen/" data-track-value="qvl_automatisch" data-icon="arrow-right"><img alt="" class="svgicon" src="/images/svgicons/arrow-right;v63640378633.svg"> Zusatz&#173;versicherung </a></li></ul></li></ul></div><div class="advertiseBox"><h3 class="advertiseBox__headline">Presseverteiler</h3><div class="advertiseBox__content"><img src="https://files.test.de/file/image/45/41/4bc0c00e-2038-48ed-be6c-4bb3112fdbfe-normal/presseverteiler-teaser.jpg" alt="" /><div class="is-block"><p>Lassen Sie sich &#252;ber neue Pressemitteilungen der Stiftung Warentest per E-Mail informieren.</p></div><div class="is-block"><p><a href="/presse/verteiler-5041700-0/" data-icon="arrow-right"><img alt="" class="svgicon" data-icon="arrow-right" src="/images/svgicons/arrow-right;v63640378633.svg">Presse­verteiler</a></p></div></div></div><div class="advertiseBox"><h3 class="advertiseBox__headline">Nutzungsbedingungen Bilder</h3><div class="advertiseBox__content"><img src="https://files.test.de/file/image/b5/21/b51de8b0-5060-4e6a-adcf-55062a7abdfe-normal/copyright.jpg" alt="" /><div class="is-block"><p>Die im Presseportal und in den Pressemitteilungen zum Download angebotenen Bilder der Stiftung Warentest k&#246;nnen bei der redaktionellen Berichterstattung &#252;ber das jeweilige Thema kostenfrei verwendet werden. </p></div><div class="is-block"><p>Als Bildquelle ist „Stiftung Warentest“ anzugeben. Online-Portale d&#252;rfen die Bilder verwenden, wenn sie auf den zugeh&#246;rigen Test bzw. Ratgeber verlinken.</p></div><div class="is-block"><p>Die werbliche oder gewerbliche Nutzung der Bilder ist nicht gestattet.</p></div></div></div></div></div><div class="footer"><div class="footer__content"><div class="footer__column1"><ul class="footer__nav-sitemap"><li class="footer__lnktop"><img alt="" class="svgicon" src="/images/svgicons/arrow-thick-up;v63640378633.svg"><a href="#top">Nach oben</a></li><li><a href="/thema/" data-track-value="alle_themen_a-z" data-icon="arrow-right"><img alt="" class="svgicon" data-icon="arrow-right" src="/images/svgicons/arrow-right;v63640378633.svg">Alle Themen A-Z</a></li><li><a href="/inhaltsuebersicht/" data-icon="arrow-right"><img alt="" class="svgicon" data-icon="arrow-right" src="/images/svgicons/arrow-right;v63640378633.svg">Inhaltsübersicht</a></li></ul></div><div class="footer__column2"><h6>Stiftung Warentest Abonnements</h6><ul class="footer__nav-feed"><li><a href="/meintest/newsletter/" data-icon="social-newsletter"><img alt="" class="svgicon" data-icon="social-newsletter" src="/images/svgicons/social-newsletter;v63640378633.svg">Newsletter</a></li><li><a href="/rss/" data-icon="social-rss"><img alt="" class="svgicon" data-icon="social-rss" src="/images/svgicons/social-rss;v63640378633.svg">RSS-Feed</a></li><li><a href="/video/" data-icon="social-videopodcast"><img alt="" class="svgicon" data-icon="social-videopodcast" src="/images/svgicons/social-videopodcast;v63640378633.svg">Video-Podcast</a></li><li><a href="/audio/" data-icon="social-audiopodcast"><img alt="" class="svgicon" data-icon="social-audiopodcast" src="/images/svgicons/social-audiopodcast;v63640378633.svg">Audio-Podcast</a></li></ul></div><div class="footer__column3"><h6>Stiftung Warentest im Netz</h6><ul class="footer__nav-social"><li><a href="https://www.youtube.com/user/stiftungwarentest" target="_blank" title="Stiftung Warentest auf YouTube" data-icon="social-youtube"><img alt="" class="svgicon" data-icon="social-youtube" src="/images/svgicons/social-youtube;v63640378633.svg">Youtube</a></li><li><a href="https://www.facebook.com/stiftungwarentest" target="_blank" title="Stiftung Warentest auf Facebook" data-icon="social-facebook"><img alt="" class="svgicon" data-icon="social-facebook" src="/images/svgicons/social-facebook;v63640378633.svg">Facebook</a></li><li><a href="https://twitter.com/warentest" target="_blank" title="Stiftung Warentest auf Twitter" data-icon="social-twitter"><img alt="" class="svgicon" data-icon="social-twitter" src="/images/svgicons/social-twitter;v63640378633.svg">Twitter</a></li></ul></div><div class="footer__column4"><h6>Informationen</h6><ul class="footer__nav-info"><li><a href="/hilfe/neu/datenschutz/">Datenschutz, AGB</a></li><li><a href="/hilfe/neu/barrierefreiheit/">Barrierefreiheit</a></li><li><a href="/kontakt/" data-track-value="service_navigation">Kontakt</a></li><li><a href="/impressum/" data-track-value="service_navigation">Impressum</a></li><li><a href="/meintest/newsletter/" data-track-value="service_navigation">Newsletter</a></li><li><a href="/hilfe/" data-track-value="service_navigation">Hilfe</a></li><li><a href="/unternehmen/" data-track-value="service_navigation">Über uns</a></li><li><a href="/presse/" data-track-value="service_navigation">Presse</a></li></ul></div><div class="footer__copyright"> 03.01.2018 &copy; Stiftung Warentest. Alle Rechte vorbehalten. </div></div></div></div><script src="/scripts/base.min;v63646429544.js"></script><script src="/scripts/modules.min;v63648591667.js"></script><!-- Webtrekk Q3 -->
<script>
<!--
var webtrekk = new Object();
webtrekk.trackDomain ="images1.test.de";
webtrekk.trackId = "368664393966025";
webtrekk.execCDB = false;
webtrekk.execRTA = false;
webtrekk.cookie = "1";
webtrekk.cookieEidTimeout = "12";
webtrekk.cookieSidTimeout = "120";
webtrekk.contentId = "start.presse.Gesetzliche Krankenkasse [5269909:5269912]";
webtrekk.heatmap = "0";
webtrekk.contentGroup = new Array();
webtrekk.contentGroup[1] = "start";
webtrekk.contentGroup[2] = "versicherungen";
webtrekk.contentGroup[3] = "krankenversicherungen";
webtrekk.contentGroup[4] = "gesetzliche-krankenkassen";
webtrekk.contentGroup[5] = "Gesetzliche Krankenkasse [5269909:5269912]";
webtrekk.customParameter = new Array();
webtrekk.customParameter[1] = "versicherungen";
webtrekk.customParameter[2] = "pressemitteilung";
webtrekk.customParameter[3] = "thema:5269909";
webtrekk.customParameter[4] = "artikel:5269912";
webtrekk.customParameter[5] = "Hauptartikel";
webtrekk.customParameter[6] = "Gesetzliche Krankenkasse - Oft lassen sich einige Hundert Euro pro Jahr sparen";
webtrekk.customParameter[7] = "kostenlos";
webtrekk.customParameter[11] = "Online./.Gesetzliche Krankenkasse";
webtrekk.customParameter[12] = "5269909-Gesetzliche Krankenkasse - Oft lassen sich einige Hundert Euro pro Jahr sparen";
webtrekk.customParameter[13] = "pressemitteilung-Gesetzliche Krankenkasse - Oft lassen sich einige Hundert Euro pro Jahr sparen-5269909";
webtrekk.customParameter[14] = "nicht eingeloggt";
webtrekk.customParameter[16] = "ohne";
webtrekk.customEcommerceParameter = new Array();
webtrekk.customSessionParameter = new Array();
webtrekk.customSessionParameter[3] = "unbekannt";
webtrekk.productCategory = new Array();
webtrekk.mediaCode = "mc";
webtrekk.mediaCodeValue = "rss-feeds";
webtrekk.linkTrack = "standard";
webtrekk.linkTrackParams = "";
webtrekk.linkTrackAttribute = "";
//-->
</script>
<script src="/js/webtk.min;v63644342529.js"></script>
<script>if(typeof(wt_sendinfo) != "undefined")wt_sendinfo();</script>
<!-- /Webtrekk -->

<script>webtrekkLinktrackObjects = []; webtrekkPixel.linkTrackAttribute = 'name'; webtrekkPixel.linkTrackInit();</script><script>
var dataLayer = window.dataLayer = window.dataLayer || [];
dataLayer.push({
'event': 'Transaction Finish',
});
</script>
</body></html> 