<!doctype html>
<!--[if lt IE 7]><html lang="de" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>   <html lang="de" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>   <html lang="de" class="no-js lt-ie9"> <![endif]-->
<!--[if IE 9]>   <html lang="de" class="no-js"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="de" class="no-js html--rwd">
<!--<![endif]-->

<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />
  <meta name="viewport" content="width=device-width, initial-scale=1" />
  <title>Air Berlin-Insolvenz - Flugtickets sind erst einmal weiterhin g&#252;ltig - Pressemitteilung - Stiftung Warentest</title>
  <meta name="description" lang="de" content="Der Antrag auf Er&#246;ffnung des Insolvenzverfahrens von Air Berlin &#228;ndert nichts an der G&#252;ltigkeit von Flugtickets. Die Fluggesellschaft Air Berlin erkl&#228;rt auf ihrer Website, dass planm&#228;&#223;ig weiter geflogen werde." />
  <meta name="keywords" lang="de" content="Air Berlin,Fluggastrechte" />
  <meta name='robots' content="index,follow,noarchive,noodp" />
  <link rel="canonical" href="https://www.test.de/presse/pressemitteilungen/Air-Berlin-Insolvenz-Flugtickets-sind-erst-einmal-weiterhin-gueltig-5218714-0/" />

<link rel="stylesheet" type="text/css" href="/styles/base.min;v63634406040.css" />
<link rel="stylesheet" type="text/css" href="/styles/modules.min;v63634406040.css" />
<script type="text/javascript">document.createElement("picture");var htmlElement=document.documentElement;htmlElement.classList.remove("no-js"),htmlElement.classList.add("js");var $$=function(t,e){return t instanceof Node||"undefined"!=typeof Window&&t instanceof Window?[t]:"string"==typeof t?Array.prototype.slice.call((e||document).querySelectorAll(t)):[]},hasRwdSwitch=function(){return $$("html")[0].getAttribute("class").indexOf("html--rwd")>=0};Array.prototype.forEach||(Array.prototype.forEach=function(t,e){var n,r;if(null==this)throw new TypeError(" this is null or not defined");var o=Object(this),i=o.length>>>0;if("function"!=typeof t)throw new TypeError(t+" is not a function");for(arguments.length>1&&(n=e),r=0;r<i;){var l;r in o&&(l=o[r],t.call(n,l,r,o)),r++}});</script>

  <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png" />
  <link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png" />
  <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png" />
  <link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png" />
  <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png" />
  <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png" />
  <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png" />
  <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png" />
  <meta name="apple-mobile-web-app-title" content="test.de" />
  <meta name="format-detection" content="telephone=no">
  <link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196" />
  <link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160" />
  <link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96" />
  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16" />
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32" />
  <meta name="msapplication-TileColor" content="#ffffff" />
  <meta name="msapplication-TileImage" content="/mstile-medium.png" />
  <meta name="application-name" content="test.de" />
  <meta property="fb:pages" content="128592903331" />

  <link rel="alternate" type="application/rss+xml" href="https://www.test.de/rss/alles/" title="Tests + Themen" />
  <link rel="alternate" type="application/rss+xml" href="https://www.test.de/rss/shop/rss/" title="Shop" />
  <link rel="alternate" type="application/rss+xml" href="https://www.test.de/rss/presse/pressemitteilungen/" title="Pressemitteilungen" />

  <meta name="author" content="Stiftung Warentest" />
  <meta name="dc.publisher" content="Stiftung Warentest" />
  <meta name="generator" content="Noxum Website Publisher" />

</head>
<body id="top" itemscope itemtype="http://schema.org/WebPage"><img style="position:absolute;" src="https://images1.test.de/368664393966025/ce?p=328&ce1=start.presse.Air+Berlin-Insolvenz+%5b5218714%3a5218717%5d" alt=""/> <div class="page"><div class="header"><div class="header__logo"><a href="/"><img src="/images/svgicons/test.de-logo;v63631917972.svg" alt="Testberichte von Stiftung Warentest"></a></div><div class="header__content"><ul class="tabnavigation"><li class="tabnavigation__element"><a href="#primary" data-icon="arrow-right" class="tabnavigation__element__link" tabindex="1"><img alt="" class="svgicon" src="/images/svgicons/arrow-right;v63631917972.svg"><span>Zum Inhalt</span></a></li><li class="tabnavigation__element"><a href="#secondary" data-icon="arrow-right" class="tabnavigation__element__link" tabindex="1"><img alt="" class="svgicon" src="/images/svgicons/arrow-right;v63631917972.svg"><span>Zu den weiteren Angeboten</span></a></li></ul><ul class="loginStatus"><li><a href="/meintest/login/?target=%2fpresse%2fpressemitteilungen%2fAir-Berlin-Insolvenz-Flugtickets-sind-erst-einmal-weiterhin-gueltig-5218714-0%2f%3fmc%3drss-feeds" rel="nofollow" data-icon="key"><img alt="" class="svgicon" data-icon="key" src="/images/svgicons/key;v63631917972.svg">Einloggen</a></li><li><a href="/meintest/registrierung/anmelden/?target=%2fpresse%2fpressemitteilungen%2fAir-Berlin-Insolvenz-Flugtickets-sind-erst-einmal-weiterhin-gueltig-5218714-0%2f%3fmc%3drss-feeds" rel="nofollow" data-icon="arrow-thick-right"><img alt="" class="svgicon" data-icon="arrow-thick-right" src="/images/svgicons/arrow-thick-right;v63631917972.svg">Jetzt registrieren</a></li></ul><ul class="metanavigation"><li><a href="/kontakt/" data-track-value="service_navigation">Kontakt</a></li><li><a href="/impressum/" data-track-value="service_navigation">Impressum</a></li><li><a href="/meintest/newsletter/" data-track-value="service_navigation">Newsletter</a></li><li><a href="/hilfe/" data-track-value="service_navigation">Hilfe</a></li><li><a href="/unternehmen/" data-track-value="service_navigation">Über uns</a></li><li><a href="/presse/" data-track-value="service_navigation">Presse</a></li></ul><ul class="mainnavigation"><li><a href="/" data-track-value="topnav">Tests</a></li><li><a href="/shop/" data-track-value="topnav">Shop</a><ul class="mainnavigation__sublist"><li><span>Aktuell</span></li><li><a href="/shop/bestseller/" data-track-value="topnav">Bestseller</a></li><li><a href="/shop/neuerscheinungen/" data-track-value="topnav">Neuerscheinungen</a></li><li><span>B&#252;cher + Spezialhefte</span></li><li><a href="/shop/altersvorsorge-rente/" data-track-value="topnav">Altersvorsorge + Rente</a></li><li><a href="/shop/bildung-beruf/" data-track-value="topnav">Bildung + Beruf</a></li><li><a href="/shop/eigenheim-miete/" data-track-value="topnav">Eigenheim + Miete</a></li><li><a href="/shop/essen-trinken/" data-track-value="topnav">Essen + Trinken</a></li><li><a href="/shop/freizeit-verkehr/" data-track-value="topnav">Freizeit + Verkehr</a></li><li><a href="/shop/geldanlage-banken/" data-track-value="topnav">Geldanlage + Banken</a></li><li><a href="/shop/gesundheit-kosmetik/" data-track-value="topnav">Gesundheit + Kosmetik</a></li><li><a href="/shop/haushalt-garten/" data-track-value="topnav">Haushalt + Garten</a></li><li><a href="/shop/kinder-familie/" data-track-value="topnav">Kinder + Familie</a></li><li><a href="/shop/multimedia/" data-track-value="topnav">Multimedia</a></li><li><a href="/shop/steuern-recht/" data-track-value="topnav">Steuern + Recht</a></li><li><a href="/shop/versicherungen/" data-track-value="topnav">Versicherungen</a></li><li><span>Hefte</span></li><li><a href="/shop/test-hefte/" data-track-value="topnav">test</a></li><li><a href="/shop/finanztest-hefte/" data-track-value="topnav">Finanztest</a></li><li><a href="/shop/jahrbuecher-archivcds/" data-track-value="topnav">Jahrbücher + Archiv-CDs</a></li><li class="mainnavigation__sublist__overview"><a href="/shop/" data-track-value="topnav"><img alt="" class="svgicon" src="/images/svgicons/arrow-right;v63631917972.svg">Zur Übersicht</a></li></ul></li><li><a href="/abo/" data-track-value="topnav">Abo</a><ul class="mainnavigation__sublist"><li><span>Abonnements</span></li><li><a href="/abo/test/" data-track-value="topnav">test-Abo</a></li><li><a href="/abo/finanztest/" data-track-value="topnav">Finanztest-Abo</a></li><li><span>Flatrates</span></li><li><a href="/abo/flatrate/" data-track-value="topnav">test.de-Flatrate</a></li><li class="mainnavigation__sublist__overview"><a href="/abo/" data-track-value="topnav"><img alt="" class="svgicon" src="/images/svgicons/arrow-right;v63631917972.svg">Zur Übersicht</a></li></ul></li></ul><div class="searchBar" id="suche"><form action="/suche/" data-autocomplete="/module/LuceneLookAhead?query="><input class="searchBar__suchwort" type="search" name="q" value="" /><input class="searchBar__submit" type="submit" value="Suchen" /></form></div><div class="userStatus"><ul class="userStatus__navigation"><li><a href="/meintest/"><span>Mein test.de<i class="svgicon userStatus__arrow-icon"></i></span><i class="svgicon userStatus__profile-icon"></i></a><ul><li><a href="/meintest/">Mein test.de Übersicht</a></li><li><a href="/meintest/meinprofil/benutzerdaten/">Mein Profil</a></li><li><a href="/meintest/merkliste/testsundthemen/">Merkliste</a></li><li><a href="/meintest/bezahlteinhalte/">Bezahlte Inhalte</a></li><li><a href="/meintest/produktfinder/">Meine Produktfinder</a></li><li><a href="/meintest/newsletter/">Newsletter</a></li><li class="last"><a href="/hilfe/meintest/?ft=popup" data-rel="popup" data-icon="arrow-right"><img alt="" class="svgicon" data-icon="arrow-right" src="/images/svgicons/arrow-right;v63631917972.svg">Wieso registrieren?</a></li></ul></li><li class="cart"><a href="/shop/bestellung/"><span>Warenkorb</span><img alt="" class="svgicon userStatus__shoppingcart-icon" src="/images/svgicons/shopping-cart-white;v63631917972.svg"></a></li></ul><div class="userStatus__inventory-info is-hidden"><ul><li id="notice-list"><a href="/meintest/merkliste/testsundthemen/">Merkliste (<span>0</span>)</a></li></ul></div></div></div></div><div class="page__body frame-36-62"><div class="page__body__intro"><a class="ressortnavigation__toggle"> Ressorts <img alt="" class="svgicon" src="/images/svgicons/arrow-big-down;v63631917971.svg"></a><ul class="ressortnavigation ressortnavigation--script is-hidden"><li class="child-0"><a href="/altersvorsorge-rente/" data-track-value="ressort_navigation">Alters­vorsorge <span>+</span> Rente</a></li><li class="child-1"><a href="/bildung-beruf/" data-track-value="ressort_navigation">Bildung <span>+</span> Beruf</a></li><li class="child-2"><a href="/eigenheim-miete/" data-track-value="ressort_navigation">Eigenheim <span>+</span> Miete</a></li><li class="child-3"><a href="/essen-trinken/" data-track-value="ressort_navigation">Essen <span>+</span> Trinken</a></li><li class="child-4"><a href="/freizeit-verkehr/" class="is-active" data-track-value="ressort_navigation">Frei­zeit <span>+</span> Verkehr</a></li><li class="child-5"><a href="/geldanlage-banken/" data-track-value="ressort_navigation">Geld­anlage <span>+</span> Banken</a></li><li class="child-6"><a href="/gesundheit-kosmetik/" data-track-value="ressort_navigation">Gesundheit <span>+</span> Kosmetik</a></li><li class="child-7"><a href="/haushalt-garten/" data-track-value="ressort_navigation">Haushalt <span>+</span> Garten</a></li><li class="child-8"><a href="/kinder-familie/" data-track-value="ressort_navigation">Kinder <span>+</span> Familie</a></li><li class="child-9"><a href="/multimedia/" data-track-value="ressort_navigation">Multimedia</a></li><li class="child-10"><a href="/steuern-recht/" data-track-value="ressort_navigation">Steuern <span>+</span> Recht</a></li><li class="child-11"><a href="/versicherungen/" data-track-value="ressort_navigation">Versicherungen</a></li></ul><ul class="breadcrumbs"><li><a href="/" data-track-value="breadcrumb" data-icon="arrow-right-dark"><img alt="" class="svgicon" data-icon="arrow-right-dark" src="/images/svgicons/arrow-right-dark;v63631917972.svg">Startseite</a></li><li><a href="/presse/" data-track-value="breadcrumb" data-icon="arrow-right-dark"><img alt="" class="svgicon" data-icon="arrow-right-dark" src="/images/svgicons/arrow-right-dark;v63631917972.svg">Presse</a></li><li><a href="/presse/pressemitteilungen-5041685-0/" data-track-value="breadcrumb" title="Pressemitteilungen" data-icon="arrow-right-dark"><img alt="" class="svgicon" data-icon="arrow-right-dark" src="/images/svgicons/arrow-right-dark;v63631917972.svg">Presse­mitteilungen</a></li><li><span><i class="arrow-right-dark"></i>Air Berlin-Insolvenz</span></li></ul></div><div class="page__body__navigation" id="navigation"><div class="portal-navigation"><div class="portal-navigation__mainlink"><a href="/presse/">Presse</a><i class="portal-navigation__toggle-icon"></i></div><div class="portal-navigation__mainlink--responsive"><div class="portal-navigation__mainlink-menu"><img class="svgicon" src="/images/svgicons/menu;v63631917972.svg" /><span>Menü</span></div><a href="/presse/">Presse</a><i class="portal-navigation__toggle-icon"></i></div><ol class="portal-navigation__list"><li><a href="/presse/pressemitteilungen-5041685-0/" class="is-active">Presse­mitteilungen</a></li><li><a href="/presse/verteiler-5041700-0/">Presse­verteiler</a></li><li><a href="/presse/bilder-5041708-0/">Bild­material</a></li><li><a href="/presse/radiobeitraege-5041716-0/">Audio</a></li><li><a href="/presse/filmmaterial-5041724-0/">Filmmaterial</a></li><li><a href="/presse/termine-5041732-0/">Termine</a></li><li><a href="/presse/rezensionsexemplar-5041741-0/">Rezensions­exemplar</a></li><li><a href="/presse/pressespiegel-5041749-0/">Pressespiegel</a></li><li><a href="/presse/nachdrucke-5041757-0/">Nach­drucke</a></li><li><a href="/presse/journalistenabo-5041765-0/">Presserabatte</a></li><li><a href="/presse/presse-kontakt-5041773-0/">Ansprech­partner</a></li></ol></div></div><div class="page__body__primary" id="primary"><div class="pageTitle"><span class="pageTitle__contentdate">15.08.2017</span><h1 class="has-headline"><span class="pageTitle__headline">Air Berlin-Insolvenz: </span> Flugtickets sind erst einmal weiterhin g&#252;ltig </h1></div><div class="tango-intro "><p>Der Antrag auf <a href="/Air-Berlin-insolvent-Das-muessen-Kunden-jetzt-wissen-5218659-0/" data-icon="arrow-right"><img alt="" class="svgicon" data-icon="arrow-right" src="/images/svgicons/arrow-right;v63631917972.svg">Eröffnung des Insolvenzverfahrens von Air Berlin</a> &#228;ndert nichts an der G&#252;ltigkeit von Flugtickets. Die Fluggesellschaft Air Berlin erkl&#228;rt auf ihrer Website, dass planm&#228;&#223;ig weiter geflogen werde.</p></div><div class="tangocontent"><p>Fl&#252;ge seien auch weiterhin buchbar. Niki, die &#246;sterreichische Tochter von Air Berlin, ist aktuell von dem Insolvenzantrag beim Amtsgericht Berlin-Charlottenburg nicht betroffen. Auch die Niki-Fl&#252;ge f&#228;nden weiterhin statt, so Air Berlin. Sollte Air Berlin den Flugbetrieb doch irgendwann einstellen und der Flug auch nicht von einer anderen Airline &#252;bernommen werden, erhalten Kunden wahrscheinlich nur wenig oder nichts vom Ticketpreis zur&#252;ck. Etwas anderes gilt nur, wenn Kunden bei der Flugbuchung eine Ticketversicherung mit Insolvenzschutz abgeschlossen haben.</p><p>Air-Berlin-Kunden, deren Flug gestrichen wird oder Versp&#228;tung hat, haben auch weiter Anspruch auf Entsch&#228;digung nach der europ&#228;ischen Fluggastrechteverordnung. Ob die Airline aber solche&#160;Forderungen der Passagiere zahlen kann, h&#228;ngt davon ab, wie es mit Air Berlin weitergeht.</p><p>F&#252;r Urlauber, die bei einem Reiseveranstalter eine Reise gebucht haben, bei der Air Berlin den Transport zum Reiseziel &#252;bernehmen soll, &#228;ndert die Insolvenz rechtlich nichts. Denn Vertragspartner des Verbrauchers ist nicht Air Berlin, sondern der Veranstalter. Stellt Air Berlin den Betrieb tats&#228;chlich ein, muss er Ersatz besorgen. Kommt es dadurch zu erheblichen Flugzeitverschiebungen, d&#252;rfen Urlauber den Reisepreis mindern.</p><p>Mehr Informationen zu Fluggastrechten auf <a href="/Fluggastrechte-Der-Weg-zur-Entschaedigung-4667375-0/" data-icon="arrow-right"><img alt="" class="svgicon" data-icon="arrow-right" src="/images/svgicons/arrow-right;v63631917972.svg">test.de/fluggastrechte</a>.</p><p></p><p></p><p></p><p></p></div></div><div class="page__body__secondary" id="secondary"><div class="promobox"><h2 class="promobox__headline" >Themenseiten</h2><ul><li class="promobox__additional-items"><ul><li><a href="/thema/reiserecht/" data-track-value="modul.verbundene_themenseiten" data-icon="arrow-right"><img alt="" class="svgicon" src="/images/svgicons/arrow-right;v63631917972.svg"> Reiserecht </a></li></ul></li></ul></div><div class="promobox"><h2 class="promobox__headline" >Mehr bei test.de</h2><ul><li class="promobox__additional-items"><ul><li><a href="/thema/flugreise/" data-track-value="qvl_automatisch" data-icon="arrow-right"><img alt="" class="svgicon" src="/images/svgicons/arrow-right;v63631917972.svg"> Flugreise und Schiffs&#173;reise </a></li><li><a href="/thema/reisebuchung/" data-track-value="qvl_automatisch" data-icon="arrow-right"><img alt="" class="svgicon" src="/images/svgicons/arrow-right;v63631917972.svg"> Reise&#173;buchung, Hotelbe&#173;wertung </a></li><li><a href="/thema/ski/" data-track-value="qvl_automatisch" data-icon="arrow-right"><img alt="" class="svgicon" src="/images/svgicons/arrow-right;v63631917972.svg"> Ski, Skibrille, Skihelm </a></li><li><a href="/thema/anlegerrecht/" data-track-value="qvl_automatisch" data-icon="arrow-right"><img alt="" class="svgicon" src="/images/svgicons/arrow-right;v63631917972.svg"> Anle&#173;gerrecht </a></li><li><a href="/thema/arbeitsrecht/" data-track-value="qvl_automatisch" data-icon="arrow-right"><img alt="" class="svgicon" src="/images/svgicons/arrow-right;v63631917972.svg"> Arbeits&#173;recht </a></li></ul></li></ul></div><div class="advertiseBox"><h3 class="advertiseBox__headline">Presseverteiler</h3><div class="advertiseBox__content"><img src="/file/image/45/41/4bc0c00e-2038-48ed-be6c-4bb3112fdbfe-normal/presseverteiler-teaser.jpg" alt="" /><div class="is-block"><p>Lassen Sie sich &#252;ber neue Pressemitteilungen der Stiftung Warentest per E-Mail informieren.</p></div><div class="is-block"><p><a href="/presse/verteiler-5041700-0/" data-icon="arrow-right"><img alt="" class="svgicon" data-icon="arrow-right" src="/images/svgicons/arrow-right;v63631917972.svg">Presse­verteiler</a></p></div></div></div><div class="advertiseBox"><h3 class="advertiseBox__headline">Nutzungsbedingungen Bilder</h3><div class="advertiseBox__content"><img src="/file/image/b5/21/b51de8b0-5060-4e6a-adcf-55062a7abdfe-normal/copyright.jpg" alt="" /><div class="is-block"><p>Die im Presseportal und in den Pressemitteilungen zum Download angebotenen Bilder der Stiftung Warentest k&#246;nnen bei der redaktionellen Berichterstattung &#252;ber das jeweilige Thema kostenfrei verwendet werden. </p></div><div class="is-block"><p>Als Bildquelle ist „Stiftung Warentest“ anzugeben. Online-Portale d&#252;rfen die Bilder verwenden, wenn sie auf den zugeh&#246;rigen Test bzw. Ratgeber verlinken.</p></div><div class="is-block"><p>Die werbliche oder gewerbliche Nutzung der Bilder ist nicht gestattet.</p></div></div></div></div></div><div class="footer"><div class="footer__content"><div class="footer__column1"><ul class="footer__nav-sitemap"><li class="footer__lnktop"><img alt="" class="svgicon" src="/images/svgicons/arrow-thick-up;v63631917972.svg"><a href="#top">Nach oben</a></li><li><a href="/thema/" data-track-value="alle_themen_a-z" data-icon="arrow-right"><img alt="" class="svgicon" data-icon="arrow-right" src="/images/svgicons/arrow-right;v63631917972.svg">Alle Themen A-Z</a></li><li><a href="/inhaltsuebersicht/" data-icon="arrow-right"><img alt="" class="svgicon" data-icon="arrow-right" src="/images/svgicons/arrow-right;v63631917972.svg">Inhaltsübersicht</a></li></ul></div><div class="footer__column2"><h6>Stiftung Warentest Abonnements</h6><ul class="footer__nav-feed"><li><a href="/meintest/newsletter/" data-icon="social-newsletter"><img alt="" class="svgicon" data-icon="social-newsletter" src="/images/svgicons/social-newsletter;v63631917972.svg">Newsletter</a></li><li><a href="/rss/" data-icon="social-rss"><img alt="" class="svgicon" data-icon="social-rss" src="/images/svgicons/social-rss;v63631917972.svg">RSS -Feed</a></li><li><a href="/video/" data-icon="social-videopodcast"><img alt="" class="svgicon" data-icon="social-videopodcast" src="/images/svgicons/social-videopodcast;v63631917972.svg">Video-Podcast</a></li><li><a href="/audio/" data-icon="social-audiopodcast"><img alt="" class="svgicon" data-icon="social-audiopodcast" src="/images/svgicons/social-audiopodcast;v63631917972.svg">Audio -Podcast</a></li></ul></div><div class="footer__column3"><h6>Stiftung Warentest im Netz</h6><ul class="footer__nav-social"><li><a href="https://www.youtube.com/user/stiftungwarentest" target="_blank" title="Stiftung Warentest auf YouTube" data-icon="social-youtube"><img alt="" class="svgicon" data-icon="social-youtube" src="/images/svgicons/social-youtube;v63631917972.svg">Youtube</a></li><li><a href="https://www.facebook.com/stiftungwarentest" target="_blank" title="Stiftung Warentest auf Facebook" data-icon="social-facebook"><img alt="" class="svgicon" data-icon="social-facebook" src="/images/svgicons/social-facebook;v63631917972.svg">Facebook</a></li><li><a href="https://twitter.com/warentest" target="_blank" title="Stiftung Warentest auf Twitter" data-icon="social-twitter"><img alt="" class="svgicon" data-icon="social-twitter" src="/images/svgicons/social-twitter;v63631917972.svg">Twitter</a></li></ul></div><div class="footer__column4"><h6>Informationen</h6><ul class="footer__nav-info"><li><a href="/hilfe/neu/datenschutz/">Datenschutz, AGB</a></li><li><a href="/hilfe/neu/barrierefreiheit/">Barrierefreiheit</a></li></ul></div><div class="footer__copyright"> 18.08.2017 &copy; Stiftung Warentest. Alle Rechte vorbehalten. </div></div></div></div><script src="/scripts/base.min;v63634158622.js"></script><script src="/scripts/modules.min;v63634406040.js"></script><!-- Webtrekk Q3 -->
<script type='text/javascript'>
<!--
var webtrekk = new Object();
webtrekk.trackDomain ="images1.test.de";
webtrekk.trackId = "368664393966025";
webtrekk.domain = "REGEXP:^www\\.test\\.de$|.*paypal.*|.*wirecard.*|.*saferpay.*|.*mbe4.*|.*secure.*|.*safer.*|sicher.*";
webtrekk.cookie = "1";
webtrekk.cookieEidTimeout = "12";
webtrekk.cookieSidTimeout = "120";
webtrekk.contentId = "start.presse.Air Berlin-Insolvenz [5218714:5218717]";
webtrekk.heatmap = "0";
webtrekk.contentGroup = new Array();
webtrekk.contentGroup[1] = "start";
webtrekk.contentGroup[2] = "steuern-recht";
webtrekk.contentGroup[3] = "rechtsgebiete";
webtrekk.contentGroup[4] = "reiserecht";
webtrekk.contentGroup[5] = "Air Berlin-Insolvenz [5218714:5218717]";
webtrekk.customParameter = new Array();
webtrekk.customParameter[1] = "freizeit-verkehr";
webtrekk.customParameter[2] = "pressemitteilung";
webtrekk.customParameter[3] = "thema:5218714";
webtrekk.customParameter[4] = "artikel:5218717";
webtrekk.customParameter[5] = "Hauptartikel";
webtrekk.customParameter[6] = "Air Berlin-Insolvenz - Flugtickets sind erst einmal weiterhin gültig";
webtrekk.customParameter[7] = "kostenlos";
webtrekk.customParameter[11] = "Online./.Air Berlin-Insolvenz";
webtrekk.customParameter[12] = "5218714-Air Berlin-Insolvenz - Flugtickets sind erst einmal weiterhin gültig";
webtrekk.customParameter[13] = "pressemitteilung-Air Berlin-Insolvenz - Flugtickets sind erst einmal weiterhin gültig-5218714";
webtrekk.customParameter[14] = "nicht eingeloggt";
webtrekk.customParameter[16] = "ohne";
webtrekk.customEcommerceParameter = new Array();
webtrekk.customSessionParameter = new Array();
webtrekk.customSessionParameter[3] = "unbekannt";
webtrekk.productCategory = new Array();
webtrekk.mediaCode = "mc";
webtrekk.mediaCodeValue = "rss-feeds";
webtrekk.linkTrack = "standard";
webtrekk.linkTrackParams = "";
webtrekk.linkTrackAttribute = "";
//-->
</script>
<script type="text/javascript" src="/js/webtk.min;v63631917974.js"></script>
<script type="text/javascript">if(typeof(wt_sendinfo) != "undefined")wt_sendinfo();</script>
<!-- /Webtrekk -->

<script type="text/javascript">webtrekkLinktrackObjects = []; webtrekkPixel.linkTrackAttribute = 'name'; webtrekkPixel.linkTrackInit();</script></body></html> 