<!doctype html>
<html lang="de" class="no-js no-scroll-x">

<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>Newsletter abonnieren | Stiftung Warentest</title>
	<meta name="description" lang="de" content="Kostenloser Newsletter der Stiftung Warentest mit aktuellen Tests, Produkten und wertvollen Verbrauchertipps. Hier bestellen." />
	<meta name='robots' content="index,follow,noarchive,noodp,max-image-preview:large" />
	<link rel="canonical" href="https://www.test.de/newsletter/" />

	<script>
		document.documentElement.classList.remove('no-js');
	</script>
	<script>!function(){"use strict";var t=class{static getCookie(t){const e=t+"=",o=decodeURIComponent(document.cookie).split(";");for(let t=0;t<o.length;t++){let n=o[t];for(;" "==n.charAt(0);)n=n.substring(1);if(0==n.indexOf(e))return n.substring(e.length,n.length)}return""}static setCookie(t,e,o){let n=new Date;n.setTime(n.getTime()+24*o*60*60*1e3);const r="expires="+n.toUTCString();document.cookie=t+"="+e+";"+r+";path=/"}};class e{static log(...t){e.print(t,"log")}static error(...t){e.print(t,"error")}static warn(...t){e.print(t,"warn")}static print(t,e){if("testwww.test.de"===document.location.host)switch(e){case"warn":console.warn(...t);break;case"error":console.error(...t);break;default:console.log(...t)}}}var o=e;window.setScrollbarWidth=function(){window.scrollbarWidth=window.innerWidth-document.documentElement.clientWidth,document.documentElement.style.setProperty("--width-scrollbar",window.scrollbarWidth+"px"),document.documentElement.classList.remove("no-scroll-x")};try{const{l:e}=JSON.parse(t.getCookie("userStatus"));e&&(window.isLoggedIn=!0,document.documentElement.classList.add("is-logged-in"))}catch(t){o.error(t)}!function(){try{"false"===localStorage.getItem("myTest-accordion-has-open")&&document.documentElement.classList.add("my-test-accordion-closed")}catch(t){o.error(t)}}()}();</script>

	<link rel="preload" href="/static/fonts/universnextw05-regular-subset;v55501797.woff2" as="font" type="font/woff2" crossorigin>
	<link rel="preload" href="/static/fonts/theantiquab-w5plain-subset;v55501797.woff2" as="font" type="font/woff2" crossorigin>

	<style>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</style>
	<script>window.inlineStyles=55501797;</script>
	<link rel="prefetch" type="text/css" href="/static/styles/main.min;v55501797.css">

	<link rel="preconnect" href="https://images1.test.de/">

	
	<link rel="preconnect" href="https://cdn.consentmanager.net">
	<link rel="preconnect" href="https://a.delivery.consentmanager.net">
	<link rel="preconnect" href="https://delivery.consentmanager.net">

	<!-- generics -->
	<link rel="icon" href="/static/images/favicons/favicon-32;v55501797.png" sizes="32x32">
	<link rel="icon" href="/static/images/favicons/favicon-128;v55501797.png" sizes="128x128">
	<link rel="icon" href="/static/images/favicons/favicon-192;v55501797.png" sizes="192x192">
	<!-- Android -->
	<link rel="shortcut icon" sizes="196x196" href="/static/images/favicons/favicon-196;v55501797.png">
	<!-- iOS -->
	<link rel="apple-touch-icon" href="/static/images/favicons/favicon-152;v55501797.png" sizes="152x152">
	<link rel="apple-touch-icon" href="/static/images/favicons/favicon-180;v55501797.png" sizes="180x180">
	<link rel="mask-icon" href="/static/images/favicons/safari-pinned-tab;v55501797.svg" color="#ff5200">
	<!-- Windows 8.1 + IE11 and above -->
	<meta name="msapplication-config" content="/static/images/favicons/browserconfig;v55501797.xml" />

	<meta name="format-detection" content="telephone=no">
	<meta name="application-name" content="test.de" />
	<meta property="fb:pages" content="128592903331" />
	<meta name="author" content="Stiftung Warentest" />
	<meta name="dc.publisher" content="Stiftung Warentest" />
	<meta name="generator" content="Noxum Website Publisher" />
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@warentest">
	<meta name="twitter:creator" content="@warentest">
	<meta property="og:url" content="https://www.test.de/newsletter/">
	<meta property="og:title" content="Newsletter abonnieren">
	<meta property="og:type" content="article">
	<meta property="og:description" content="Kostenloser Newsletter der Stiftung Warentest mit aktuellen Tests, Produkten und wertvollen Verbrauchertipps. Hier bestellen.">
	

	<link rel="alternate" type="application/rss+xml" href="https://www.test.de/rss/alles/" title="Tests + Themen" />
	<link rel="alternate" type="application/rss+xml" href="https://www.test.de/rss/shop/rss/" title="Shop" />
	<link rel="alternate" type="application/rss+xml" href="https://www.test.de/rss/presse/pressemitteilungen/"
		  title="Pressemitteilungen" />

	
	
<!-- Google Tag Manager -->
<script data-cmp-vendor='s905' type='text/plain' class='cmplazyload'>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.test.de/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-W9MTK4V');</script>
<!-- End Google Tag Manager --></head>

<body id="top" itemscope itemtype="http://schema.org/WebPage">
	
	<script>window.setScrollbarWidth();</script>
    <div class="page">
		
<div class="header-wrapper js-header"
	 :style="{transform: translateYValue < 0 ? 'translateY(' + translateYValue + 'px)' : 'none'}"
>
	
<style>.tab-navigation{height:0;width:0}.tab-navigation__link{display:block;height:0;left:0;overflow:hidden;position:absolute;white-space:nowrap}.tab-navigation__link:focus{background:var(--color-white);height:auto;outline:none;padding:var(--space-4xs) var(--space-xxs);z-index:var(--z-tab-navigation)}</style>


<ul class="tab-navigation p-text p-text--medium p-list p-list--plain">
	<li class="tab-navigation__item">
		<a class="link link--plain tab-navigation__link" href="#primary" data-icon="arrow right" tabindex="1">
			<svg role="img" class="icon icon--arrow icon--right" data-icon="arrow"><use class="icon__use" xlink:href="#ic_arrow"></use></svg>Direkt zum Inhalt
		</a>
	</li>
</ul>

<style>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</style>

<header class="header"
	 	:class="[
	 	!isHidden ? 'menu-open' : '',
	 	subMenuIsOpen ? 'sub-menu-open' : '',
	 	isSticky ? 'sticky' : '',
	 	headerHasShadow ? 'header--shadow' : ''
	]"
	ref="header">
	<div class="header__content">
		<button v-if="sideNavIsLoaded" v-on:click="toggleSideNav"
				v-bind:aria-aria-expanded="isHidden ? 'false' : 'true'"
				class="header__button js-open-menu"
				title="Menü öffnen"
				aria-expanded="true"
				aria-label="Menü öffnen"
				aria-haspopup="true"
				aria-controls="side-nav"
				data-track-value="navigation_burger" v-cloak>
			<svg focusable="false" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="icon icon--menu icon--24"><defs><clipPath><rect width="24" height="24" fill="none" data-name="Rechteck 7"></rect></clipPath></defs> <g transform="translate(-175 -23)" data-name="Gruppe 110"><g transform="translate(175 23)" clip-path="url(#a)" data-name="Gruppe 2"><rect width="24" height="24" fill="none" data-name="Rechteck 6"></rect></g> <rect transform="translate(177 27)" width="20" height="3" fill="#fff" data-name="Rechteck 8"></rect> <rect transform="translate(177 33.5)" width="20" height="3" fill="#fff" data-name="Rechteck 9"></rect> <rect transform="translate(177 40)" width="20" height="3" fill="#fff" data-name="Rechteck 10"></rect></g></svg>
		</button>
		<a v-else href="#" ref="dyloButton"
		   v-bind:aria-expanded="isHidden ? 'false' : 'true'"
		   data-dylo-src="/module-relaunch/SideNavigation/?activeshoppage=none&amp;activeabopage=none"
			data-dylo="click"
			data-dylo-mode="replace"
			data-dylo-update="#side-nav"
			class="header__button js-dylolink js-open-menu">
			<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="icon icon--menu icon--24"><defs><clipPath><rect width="24" height="24" fill="none" data-name="Rechteck 7"></rect></clipPath></defs> <g transform="translate(-175 -23)" data-name="Gruppe 110"><g transform="translate(175 23)" clip-path="url(#a)" data-name="Gruppe 2"><rect width="24" height="24" fill="none" data-name="Rechteck 6"></rect></g> <rect transform="translate(177 27)" width="20" height="3" fill="#fff" data-name="Rechteck 8"></rect> <rect transform="translate(177 33.5)" width="20" height="3" fill="#fff" data-name="Rechteck 9"></rect> <rect transform="translate(177 40)" width="20" height="3" fill="#fff" data-name="Rechteck 10"></rect></g></svg>
		</a>
		
			<div class="header__logo-wrapper"><a aria-label="Zur Startseite von Stiftung Warentest" v-bind:tabindex="isTablet ? '1' : '0'" href="/" class="header__logo"
   data-track-value="navigation_logo" id="wt_refpoint">
	<svg aria-hidden="true" class="icon--header-logo" viewBox="0 0 209 70" xmlns="http://www.w3.org/2000/svg">
		<g fill="none" fill-rule="evenodd">
			<path fill="#666" d="M0 0h133v70H0z"/>
			<g fill="#FFF" fill-rule="nonzero">
				<path d="M30.658 53.738h-4.317L22.67 40.25l-3.746 13.488h-4.31L10 37.236h3.766l3.196 13.468 3.652-13.468h4.338l3.558 13.468 3.129-13.468h3.518zM42.112 53.738a5.31 5.31 0 01-.275-1.578 3.934 3.934 0 01-3.64 1.813c-2.235 0-4.027-1.094-4.027-3.518 0-3.572 4.061-3.9 6.713-3.9h.94v-.437c0-1.208-.248-2.397-1.732-2.397a1.598 1.598 0 00-1.766 1.82h-3.403c.047-2.834 2.685-3.633 5.136-3.633 3.101 0 5.022.712 5.022 4.472v3.424c-.03 1.318.03 2.637.18 3.948l-3.148-.014zm-.275-5.572h-.866c-1.417 0-3.538.322-3.538 2.121A1.746 1.746 0 0039.306 52c2.148 0 2.53-1.873 2.53-3.605v-.228zM53.747 45.024c-2.148 0-2.988 1.235-2.988 3.29v5.43h-3.357v-8.727c0-.913-.087-1.846-.087-2.806h3.236l.094 2.121a3.639 3.639 0 013.559-2.148 4.7 4.7 0 01.543 0v2.9a7.956 7.956 0 00-1.007-.067M76.265 53.738v-6.09c0-1.597-.114-3.356-2.169-3.356-2.054 0-2.423 2.35-2.423 3.652v5.794h-3.357V44.5c0-.732 0-1.484-.094-2.263h3.343l.047 1.76a4.364 4.364 0 013.794-1.94c2.806 0 4.196 1.503 4.196 4.242v7.44h-3.337zM58.34 48.629c0 1.732.704 3.357 2.644 3.357a2.081 2.081 0 002.303-2.014h3.243C66.12 52.966 63.63 54 60.937 54c-3.719 0-5.84-2.101-5.84-5.82 0-3.834 2.014-6.258 5.955-6.258 2.235 0 4.202.913 5.089 3.061a8.99 8.99 0 01.503 3.653l-8.305-.007zm2.685-4.747c-1.645 0-2.625 1.189-2.625 2.834h5.022c0-1.733-.8-2.834-2.397-2.834M93.5 48.582c0 1.732.67 3.357 2.59 3.357a2.061 2.061 0 002.257-2.014h3.169c-.403 2.994-2.84 4.028-5.472 4.028-3.646 0-5.72-2.101-5.72-5.828 0-3.833 1.967-6.257 5.827-6.257 2.189 0 4.116.913 4.982 3.062a9.13 9.13 0 01.49 3.652h-8.124zm2.631-4.753c-1.611 0-2.571 1.188-2.571 2.833h4.914c0-1.732-.785-2.833-2.35-2.833M108.055 53.993c-2.686 0-5.049-.819-5.049-3.974h3.283c.04 1.342.584 2.054 1.92 2.054a1.685 1.685 0 001.826-1.53c0-.672-.443-1.008-1.074-1.283a6.197 6.197 0 00-1.074-.342c-.403-.114-.806-.182-1.229-.296-1.671-.43-3.357-1.094-3.357-3.242 0-2.74 2.686-3.492 4.828-3.492 2.477 0 4.7.893 4.874 3.72h-3.196c-.047-1.095-.624-1.853-1.725-1.853-.78 0-1.699.362-1.699 1.282 0 .618.403.96 1.047 1.209.364.143.74.258 1.122.342.402.094.852.181 1.268.295 1.746.437 3.512 1.122 3.512 3.31 0 2.995-2.88 3.794-5.297 3.794M86.537 39.183h-1.611c-.672 1.947-1.464 3.081-4.284 3.531v1.652h2.726v6.418c0 2.511 1.229 3.082 3.485 3.082a15.77 15.77 0 002.323-.182v-2.182c-.383 0-.672.094-1.054.094-1.518 0-1.585-.67-1.585-2.014v-5.23h3.082v-2.081h-3.082v-3.088zM119.508 39.183h-1.61c-.672 1.947-1.464 3.081-4.284 3.531v1.652h2.719v6.418c0 2.511 1.228 3.082 3.491 3.082a15.717 15.717 0 002.323-.182v-2.182c-.383 0-.671.094-1.047.094-1.518 0-1.585-.67-1.585-2.014v-5.23h3.082v-2.081h-3.082l-.007-3.088zM16.835 33.12c-3.565 0-6.486-1.416-6.553-5.37h3.585c.047 1.758 1.074 2.805 3.035 2.805 1.457 0 3.102-.731 3.102-2.37 0-.913-.672-1.39-1.417-1.712-.893-.362-1.914-.57-2.853-.866-2.438-.752-5.063-1.665-5.063-4.7 0-3.672 3.424-4.907 6.553-4.907s5.982 1.121 6.002 4.773h-3.578c-.135-1.503-1.007-2.376-2.686-2.376-1.343 0-2.645.705-2.645 2.168-.01.447.194.872.55 1.142a10.81 10.81 0 002.424 1.007c1.074.342 2.216.671 2.807.913 2.148.819 3.605 1.732 3.605 4.27 0 3.766-3.632 5.203-6.868 5.203M34.337 16.316h3.471v2.651h-3.47v-2.651zm.068 4.974h3.356v11.535h-3.356V21.29zM65.583 32.825l-.047-1.76a4.324 4.324 0 01-3.766 1.941c-2.833 0-4.203-1.484-4.203-4.243v-7.446h3.357v6.096c0 1.598.067 3.357 2.148 3.357 2.082 0 2.464-1.853 2.464-3.518v-5.935h3.357v7.258c0 1.417 0 2.806.074 4.243l-3.384.007zM79.152 32.825v-6.083c0-1.598-.114-3.357-2.169-3.357-2.054 0-2.423 2.35-2.423 3.652v5.801h-3.357V23.58c0-.732 0-1.484-.094-2.263h3.343l.047 1.76a4.357 4.357 0 013.787-1.941c2.813 0 4.223 1.504 4.223 4.263v7.426h-3.357zM96.265 24.513v6.163c0 4.519-1.759 6.714-6.042 6.714-2.35 0-5.411-.671-5.411-3.585v-.181h3.148c0 1.342 1.122 1.759 2.283 1.759 2.169 0 2.625-1.343 2.686-3.109v-1.598a4.19 4.19 0 01-3.673 1.92c-3.404 0-5.069-2.578-5.069-5.753 0-3.176 1.692-5.774 5.09-5.774a4.223 4.223 0 013.833 2.014v-1.766h3.216c0 1.276-.067 2.464-.067 3.196m-5.915-1.437c-2.075 0-2.686 2.014-2.686 3.767 0 1.752.571 3.672 2.625 3.672 2.055 0 2.686-2.014 2.686-3.786 0-1.773-.671-3.653-2.625-3.653M29.604 18.31h-1.611c-.671 1.947-1.464 3.081-4.283 3.531v1.645h2.725v6.412c0 2.51 1.229 3.081 3.485 3.081a15.865 15.865 0 002.323-.195V30.63c-.383 0-.672.094-1.054.094-1.518 0-1.585-.671-1.585-2.014v-5.23h3.082v-2.108h-3.082V18.31zM55.95 23.48V21.37h-3.083v-3.068h-1.61c-.813 2.168-1.102 2.994-4.284 2.994h-2.061v-.94c0-1.141.134-1.873 1.712-1.873.342 0 .705 0 1.094.047v-2.189a24.04 24.04 0 00-2.195-.114c-2.827 0-3.968 1.484-3.968 4.11v.617a5.962 5.962 0 01-2.216 1.087v1.47h2.216v9.313h3.357v-9.34h4.787v6.413c0 2.51 1.228 3.081 3.484 3.081a15.865 15.865 0 002.323-.195V30.63c-.383 0-.671.094-1.054.094-1.517 0-1.585-.671-1.585-2.014v-5.23h3.082z"/>
			</g>
			<g fill-rule="nonzero">
				<path d="M162.768 39.29h-20.833v-6.6C162.502 29.68 168.091 22 173.168 9h5.632v21.28H209V0h-76.645v70h30.413V39.29z" fill="#FF5200"/>
				<path fill="#FF5200" d="M178.8 39.28H209V70h-30.2z"/>
				<path d="M209 30.28h-30.2V9h-5.632c-5.077 13-10.645 20.68-31.233 23.69v6.6h20.833V70H178.8V39.28H209v-9z" fill="#FFF"/>
			</g>
		</g>
	</svg>
	<svg class="icon--header-logo-small" viewBox="0 0 148 56" xmlns="http://www.w3.org/2000/svg">
		<g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
			<g fill-rule="nonzero">
				<g>
					<g>
						<rect fill="#666666" x="0" y="0" width="100" height="56"></rect>
						<g transform="translate(8.000000, 16.000000)" fill="#FFFFFF">
							<polygon points="12.8430028 23.4613321 10.1592034 23.4613321 7.87609564 15.0760241 5.54707531 23.4613321 2.86744976 23.4613321 0 13.2019558 2.34154195 13.2019558 4.32830481 21.5747421 6.59889094 13.2019558 9.29521197 13.2019558 11.5073639 21.5747421 13.4523881 13.2019558 15.6394968 13.2019558"></polygon>
							<path d="M19.9636277,23.4613321 C19.857328,23.1449097 19.7996291,22.8141965 19.792499,22.4804722 C19.3059628,23.2468061 18.4350369,23.6806622 17.5302606,23.6074176 C16.1403613,23.6074176 15.0259376,22.9270765 15.0259376,21.4203089 C15.0259376,19.1998092 17.5511299,18.9952895 19.1998092,18.9952895 L19.7841512,18.9952895 L19.7841512,18.7239878 C19.7841512,17.972691 19.629718,17.2339157 18.7072923,17.2339157 C18.4005316,17.1981947 18.0946062,17.307179 17.8795237,17.528804 C17.6644411,17.750429 17.5646699,18.0594818 17.6095641,18.3650349 L15.4934112,18.3650349 C15.5226283,16.6036611 17.1629599,16.1069704 18.686423,16.1069704 C20.6147517,16.1069704 21.8084789,16.5494008 21.8084789,18.8867688 L21.8084789,21.0154433 C21.7896121,21.8351397 21.8272662,22.6551618 21.9211735,23.4696798 L19.9636277,23.4613321 Z M19.792499,19.9970187 C19.5921531,19.9970187 19.4502415,19.9970187 19.2540695,19.9970187 C18.3733826,19.9970187 17.0544392,20.1973645 17.0544392,21.3159621 C17.0593784,21.614418 17.1870343,21.8976618 17.4073673,22.0990414 C17.6277003,22.300421 17.9212536,22.4021534 18.2189494,22.3802993 C19.5545883,22.3802993 19.792499,21.2157892 19.792499,20.1389303 L19.792499,19.9970187 Z"></path>
							<path d="M27.1969471,18.0436468 C25.8613082,18.0436468 25.3395743,18.8116391 25.3395743,20.0888438 L25.3395743,23.4655059 L23.2526385,23.4655059 L23.2526385,18.0394729 C23.2526385,17.4718264 23.1983782,16.8916582 23.1983782,16.2947946 L25.2101842,16.2947946 L25.2686184,17.613738 C25.6541602,16.7497456 26.5366394,16.216928 27.4807704,16.2780991 C27.5933704,16.2715735 27.7062539,16.2715735 27.818854,16.2780991 L27.818854,18.0812116 C27.6112542,18.0540616 27.4021399,18.0401207 27.1927732,18.0394729"></path>
							<path d="M41.1961123,23.4613321 L41.1961123,19.6756306 C41.1961123,18.6822491 41.1251565,17.5886948 39.8479518,17.5886948 C38.5707471,17.5886948 38.3411842,19.0495498 38.3411842,19.8592809 L38.3411842,23.4613321 L36.2542484,23.4613321 L36.2542484,17.7180848 C36.2542484,17.2631328 36.2542484,16.7956592 36.1958142,16.3114901 L38.2744022,16.3114901 L38.3036193,17.4050444 C38.826662,16.6204665 39.7195684,16.1637409 40.6618568,16.1987955 C42.4065351,16.1987955 43.2705265,17.1337428 43.2705265,18.8366824 L43.2705265,23.4613321 L41.1961123,23.4613321 Z"></path>
							<path d="M30.0518753,20.2850158 C30.0518753,21.3618747 30.4901318,22.3719516 31.6963807,22.3719516 C32.0555541,22.4105334 32.4145027,22.2972092 32.6864123,22.0593874 C32.958322,21.8215655 33.118432,21.4809025 33.1280186,21.1197901 L35.1439986,21.1197901 C34.8893924,22.9813368 33.3408861,23.6241131 31.6671636,23.6241131 C29.3548387,23.6241131 28.0358953,22.3176913 28.0358953,20.0053664 C28.0358953,17.6220857 29.2880568,16.1153181 31.7381194,16.1153181 C33.1280186,16.1153181 34.350963,16.6829646 34.901914,18.0186035 C35.1620077,18.7457105 35.2685957,19.5188288 35.2149544,20.2891897 L30.0518753,20.2850158 Z M31.7214239,17.3340886 C30.6988254,17.3340886 30.0894401,18.0728639 30.0894401,19.0954624 L33.211496,19.0954624 C33.211496,18.0186035 32.7148053,17.3340886 31.7214239,17.3340886"></path>
							<path d="M51.9104406,20.2557987 C51.9104406,21.3326576 52.3278278,22.3427345 53.5215551,22.3427345 C53.8768038,22.3765033 54.2300427,22.2606024 54.4962306,22.0229346 C54.7624185,21.7852669 54.9174406,21.4473632 54.9239759,21.090573 L56.8940433,21.090573 C56.643611,22.9521197 55.1284956,23.594896 53.492338,23.594896 C51.2259257,23.594896 49.9361994,22.2884742 49.9361994,19.9719754 C49.9361994,17.5886948 51.1591438,16.0819271 53.5591199,16.0819271 C54.919802,16.0819271 56.1177032,16.6495737 56.6561326,17.9852126 C56.9109578,18.7135008 57.0146331,19.4860946 56.9608252,20.2557987 L51.9104406,20.2557987 Z M53.5465983,17.3006976 C52.5448691,17.3006976 51.9480055,18.0394729 51.9480055,19.0620714 L55.0032795,19.0620714 C55.0032795,17.9852126 54.5149365,17.3006976 53.5424244,17.3006976"></path>
							<path d="M60.9593942,23.6199392 C59.2898456,23.6199392 57.8206428,23.1107268 57.8206428,21.1490072 L59.861666,21.1490072 C59.8867092,21.9837815 60.2247928,22.4262119 61.0553932,22.4262119 C61.6316593,22.476845 62.1398977,22.0508216 62.1906863,21.4745692 C62.1906863,21.057182 61.9152108,20.8484885 61.5228669,20.6773597 C61.3071911,20.5862586 61.0836597,20.515008 60.8550474,20.4644923 C60.6046151,20.3935365 60.3541828,20.3517977 60.0912289,20.2808419 C59.0519349,20.0137141 58.0042931,19.6005009 58.0042931,18.264862 C58.0042931,16.5619224 59.6738418,16.0944488 61.0053068,16.0944488 C62.5454654,16.0944488 63.9270169,16.6495737 64.0355375,18.4067736 L62.0487747,18.4067736 C62.0195576,17.7264325 61.6606046,17.254785 60.9760897,17.254785 C60.4919206,17.254785 59.9201002,17.4801741 59.9201002,18.0519945 C59.9201002,18.4359907 60.1705325,18.6488581 60.5712241,18.8032914 C60.7975619,18.8926055 61.0306416,18.9637855 61.2682607,19.0161588 C61.518693,19.074593 61.7983424,19.1288534 62.0571224,19.1998092 C63.142329,19.4711108 64.2400572,19.8968457 64.2400572,21.2575279 C64.2400572,23.1190746 62.4494663,23.6157653 60.9468726,23.6157653"></path>
							<path d="M47.5821358,14.4123785 L46.5804067,14.4123785 C46.1630195,15.6228013 45.6705027,16.3281856 43.9174766,16.607835 L43.9174766,17.6346074 L45.6120685,17.6346074 L45.6120685,21.6248286 C45.6120685,23.1858565 46.3758869,23.5406356 47.7783078,23.5406356 C48.2618146,23.5387319 48.7445182,23.5010643 49.2224674,23.4279411 L49.2224674,22.0714328 C48.9845567,22.0714328 48.8050802,22.129867 48.5671695,22.129867 C47.6238745,22.129867 47.5821358,21.7124799 47.5821358,20.8777056 L47.5821358,17.6262596 L49.4979429,17.6262596 L49.4979429,16.3323594 L47.5821358,16.3323594 L47.5821358,14.4123785 Z"></path>
							<path d="M68.0800191,14.4123785 L67.0782899,14.4123785 C66.6609027,15.6228013 66.1683859,16.3281856 64.4153598,16.607835 L64.4153598,17.6346074 L66.1057778,17.6346074 L66.1057778,21.6248286 C66.1057778,23.1858565 66.8695963,23.5406356 68.276191,23.5406356 C68.7597028,23.5388543 69.2424155,23.501186 69.7203506,23.4279411 L69.7203506,22.0714328 C69.4824399,22.0714328 69.3029634,22.129867 69.0692266,22.129867 C68.1259317,22.129867 68.084193,21.7124799 68.084193,20.8777056 L68.084193,17.6262596 L70,17.6262596 L70,16.3323594 L68.084193,16.3323594 L68.0800191,14.4123785 Z"></path>
							<path d="M4.24900125,10.6433725 C2.03267545,10.6433725 0.217041321,9.76268559 0.175302606,7.30427524 L2.40415002,7.30427524 C2.43336712,8.39782959 3.07196947,9.04895355 4.29073997,9.04895355 C5.1964701,9.04895355 6.21906863,8.59400155 6.21906863,7.57557689 C6.21906863,7.00793036 5.80168147,6.71158547 5.33838173,6.51123964 C4.78325681,6.28585058 4.14882833,6.15646056 3.56448632,5.97281021 C2.04937094,5.50533659 0.417387156,4.93769006 0.417387156,3.05110011 C0.417387156,0.767992368 2.54606165,0 4.4910858,0 C6.43610995,0 8.21000537,0.697036551 8.22252698,2.96762268 L5.99785344,2.96762268 C5.91437601,2.03267545 5.3717727,1.49007215 4.32830481,1.49007215 C3.4935305,1.49007215 2.68379942,1.92832866 2.68379942,2.83823266 C2.67714375,3.11602854 2.80450554,3.38007128 3.02605688,3.54779083 C3.50101785,3.8169123 4.00700266,4.0271553 4.53282452,4.17387156 C5.20064397,4.38673901 5.91020213,4.59125872 6.27750283,4.7415181 C7.61314173,5.25073043 8.51887186,5.81837696 8.51887186,7.39610041 C8.51887186,9.73764236 6.26080735,10.6308509 4.24900125,10.6308509"></path>
							<path d="M15.1302844,0.196171964 L17.288176,0.196171964 L17.288176,1.84485123 L15.1302844,1.84485123 L15.1302844,0.196171964 Z M15.1720231,3.28901079 L17.2589589,3.28901079 L17.2589589,10.4597221 L15.1720231,10.4597221 L15.1720231,3.28901079 Z"></path>
							<path d="M34.5554827,10.4597221 L34.5262656,9.36616779 C34.0097349,10.1493213 33.1222583,10.6065062 32.1847236,10.5724167 C30.4233498,10.5724167 29.57188,9.64999106 29.57188,7.93452984 L29.57188,3.30570628 L31.6588158,3.30570628 L31.6588158,7.09558166 C31.6588158,8.08896309 31.7005545,9.18251744 32.9944547,9.18251744 C34.2883549,9.18251744 34.5262656,8.03052889 34.5262656,6.99540874 L34.5262656,3.30570628 L36.6132014,3.30570628 L36.6132014,7.81766144 C36.6132014,8.69834834 36.6132014,9.56233975 36.6591139,10.4555483 L34.5554827,10.4597221 Z"></path>
							<path d="M42.9908771,10.4597221 L42.9908771,6.6781945 C42.9908771,5.68481307 42.9199213,4.59125872 41.6427166,4.59125872 C40.3655119,4.59125872 40.135949,6.05211377 40.135949,6.86184485 L40.135949,10.4680699 L38.0490132,10.4680699 L38.0490132,4.712301 C38.0490132,4.257349 38.0490132,3.78987538 37.990579,3.30570628 L40.069167,3.30570628 L40.0983841,4.39926063 C40.6200807,3.61535276 41.51144,3.15861013 42.4524477,3.19301175 C44.2012999,3.19301175 45.0778129,4.12795898 45.0778129,5.84342019 L45.0778129,10.4597221 L42.9908771,10.4597221 Z"></path>
							<path d="M53.6300757,5.29246914 L53.6300757,9.12408324 C53.6300757,11.9330988 52.5365214,13.2979548 49.8735913,13.2979548 C48.4127363,13.2979548 46.5094508,12.8805676 46.5094508,11.0691074 L46.5094508,10.9564129 L48.4669966,10.9564129 C48.4669966,11.7911872 49.1640332,12.0499672 49.8861129,12.0499672 C51.2342734,12.0499672 51.5180967,11.2151929 51.5556616,10.1174647 C51.5556616,9.79190269 51.5556616,9.46634071 51.5556616,9.12408324 C51.0584985,9.89689208 50.1908862,10.3505248 49.2725538,10.3178105 C47.1564009,10.3178105 46.1212808,8.71504383 46.1212808,6.74080258 C46.1212808,4.76656133 47.1730964,3.15127303 49.2850754,3.15127303 C50.2493344,3.09856833 51.1646845,3.57948785 51.6683561,4.4034345 L51.6683561,3.30570628 L53.6676406,3.30570628 C53.6676406,4.09874188 53.6259019,4.83751714 53.6259019,5.29246914 M49.948721,4.39926063 C48.6589947,4.39926063 48.2791724,5.6514221 48.2791724,6.74080258 C48.2791724,7.83018305 48.6339515,9.02391032 49.9111562,9.02391032 C51.1883609,9.02391032 51.5807048,7.77174885 51.5807048,6.66984676 C51.5807048,5.56794467 51.1633176,4.39926063 49.948721,4.39926063"></path>
							<path d="M12.187705,1.43581182 L11.1859758,1.43581182 C10.7685886,2.64623457 10.2760718,3.35161887 8.52304573,3.63126826 L8.52304573,4.65386679 L10.2176376,4.65386679 L10.2176376,8.63991414 C10.2176376,10.2009421 10.9814561,10.5557212 12.3838769,10.5557212 C12.8675804,10.5508431 13.3502696,10.5103864 13.8280365,10.4346789 L13.8280365,9.09486614 C13.5901258,9.09486614 13.4106493,9.15330034 13.1727387,9.15330034 C12.2294437,9.15330034 12.187705,8.73591318 12.187705,7.90113887 L12.187705,4.64969292 L14.103512,4.64969292 L14.103512,3.33909725 L12.187705,3.33909725 L12.187705,1.43581182 Z"></path>
							<path d="M28.565977,4.64969292 L28.565977,3.33909725 L26.6501699,3.33909725 L26.6501699,1.43163795 L25.6484408,1.43163795 C25.1434023,2.77979846 24.9639258,3.29318466 22.9855107,3.29318466 L21.7041321,3.29318466 L21.7041321,2.70884265 C21.7041321,1.99928448 21.7876096,1.54433248 22.7684694,1.54433248 C22.9813368,1.54433248 23.2067259,1.54433248 23.4488104,1.57354958 L23.4488104,0.21286745 C22.9938584,0.171128734 22.5389064,0.141911633 22.0839544,0.141911633 C20.3267545,0.141911633 19.6171964,1.06433725 19.6171964,2.69632103 L19.6171964,3.08031721 C19.2102613,3.39931505 18.7410831,3.62963893 18.2398187,3.75648441 L18.2398187,4.67056228 L19.6171964,4.67056228 L19.6171964,10.4597221 L21.7041321,10.4597221 L21.7041321,4.65386679 L24.6801026,4.65386679 L24.6801026,8.63991414 C24.6801026,10.2009421 25.4439211,10.5557212 26.8463419,10.5557212 C27.3300454,10.5508431 27.8127346,10.5103864 28.2905015,10.4346789 L28.2905015,9.09486614 C28.0525908,9.09486614 27.8731143,9.15330034 27.6352036,9.15330034 C26.6919087,9.15330034 26.6501699,8.73591318 26.6501699,7.90113887 L26.6501699,4.64969292 L28.565977,4.64969292 Z"></path>
						</g>
					</g>
					<g transform="translate(86.683871, 0.000000)">
						<path d="M24.3305806,31.432 L7.66451613,31.432 L7.66451613,26.152 C24.1176774,23.744 28.5886452,17.6 32.6508387,7.2 L37.155871,7.2 L37.155871,24.224 L61.316129,24.224 L61.316129,0 L0,0 L0,56 L24.3305806,56 L24.3305806,31.432 Z" fill="#FF5200"></path>
						<rect fill="#FF5200" x="37.155871" y="31.424" width="24.1602581" height="24.576"></rect>
						<path d="M61.316129,24.224 L37.155871,24.224 L37.155871,7.2 L32.6508387,7.2 C28.5886452,17.6 24.1347097,23.744 7.66451613,26.152 L7.66451613,31.432 L24.3305806,31.432 L24.3305806,56 L37.155871,56 L37.155871,31.424 L61.316129,31.424 L61.316129,24.224 Z" fill="#FFFFFF"></path>
					</g>
				</g>
			</g>
		</g>
	</svg>
</a>
</div>
		

		<button @click="focusSearchField" aria-label="Suche öffnen"
				class="header__sticky-search" title="Suchen"
				v-if="isMobile"
				v-bind:tabindex="isSticky ? '1' : '-1'"
				data-track-value="navigation_suche.auf">
			<svg role="img" class="icon icon--search icon--white" data-icon="search"><use class="icon__use" xlink:href="#ic_search"></use></svg>
		</button>
		
<style>.main-navigation{display:flex;flex-wrap:nowrap;justify-content:space-evenly;margin:0;padding:0 var(--space-6xl) 0 0;width:100%}.main-navigation__item{align-self:center;color:var(--color-white);cursor:pointer;height:100%;list-style:none;margin:0;opacity:1;padding:0}.main-navigation__item--abo,.main-navigation__item--shop{margin-left:var(--space-4xs)}.main-navigation__link{color:var(--color-white);cursor:pointer;height:100%;justify-content:center}.sticky .main-navigation__link{opacity:0;pointer-events:none;transition:opacity var(--sticky-transition-time)}.main-navigation__link-text{font-size:var(--header-font-size);font-weight:700;line-height:var(--header-font-size);white-space:nowrap}.main-navigation__link--top-nav{align-items:center;display:flex;flex-direction:column;padding-left:var(--space-3xs);position:relative;text-decoration:none}.main-navigation__link--top-nav.focus-visible{color:var(--color-white);outline:none}.main-navigation__link--top-nav.focus-visible:before{border:.125rem solid var(--color-white);content:"";height:4.375rem;position:absolute;width:6.875rem}.is-active .main-navigation__link:after,.main-navigation__link--top-nav:hover:after,.main-navigation__link:active:after{background:var(--color-white);border-bottom:var(--space-6xs) solid var(--color-white);bottom:0;content:"";height:var(--space-6xs);position:absolute;width:100%}.main-navigation__link--top-nav:hover{color:var(--color-white)}.is-active .main-navigation__link,.main-navigation__link:active,.main-navigation__link:focus,.main-navigation__link:hover{text-decoration:none}.main-navigation__item--cart,.main-navigation__item--login{display:none}.main-navigation__item--search{color:var(--color-text);height:var(--search-bar-height);left:0;margin:0 auto;position:absolute;right:0;top:var(--header-height);z-index:var(--z-header-search)}.main-navigation__item .icon--book{height:var(--space-xs);width:var(--space-3xs)}.main-navigation__item .icon--add{height:var(--space-xs);width:var(--space-xs)}.main-navigation__item--abo .main-navigation__link-text--long{display:none}.main-navigation__item--abo .main-navigation__link-text--short{display:block}@media screen and (min-width:30rem){.main-navigation__item--search{margin-right:auto}}@media (min-width:41.25rem){.main-navigation__item--search{position:relative;top:auto}.main-navigation__item--abo,.main-navigation__item--shop{margin-left:var(--space-xxs)}}@media (max-width:47.9375rem){.main-navigation__link--top-nav{padding-left:0}}@media (min-width:48rem){.main-navigation__item--search{margin-right:var(--space-3xs)}.main-navigation__item--abo,.main-navigation__item--shop{margin-left:var(--space-xxs)}.main-navigation__item .icon--book{height:var(--space-xxs);margin-bottom:var(--space-6xs);width:var(--space-xxs)}}@media (min-width:64rem){.main-navigation{padding-right:0}.main-navigation__item--search{margin-right:auto}.main-navigation__item--abo,.main-navigation__item--cart,.main-navigation__item--login,.main-navigation__item--shop{opacity:1;transition:opacity var(--sticky-transition-time)}.main-navigation__item--abo{margin-right:var(--space-xxs)}.main-navigation__link--top-nav{padding:0}.main-navigation__item--abo .main-navigation__link-text--long{display:block}.main-navigation__item--abo .main-navigation__link-text--short{display:none}}@media (min-width:80rem){.main-navigation__item--abo{margin-right:var(--space-xl)}.main-navigation__item--abo,.main-navigation__item--shop{margin-left:var(--space-xl)}}</style>

<ul class="main-navigation" role="navigation" aria-Label="Hauptnavigation">
	<li class="main-navigation__item main-navigation__item--search" id="suche">
		

<div class="search-bar js-header-search-bar" role="search">
	<form action="/suche/" class="search-bar__form"
		  data-autocomplete="/module/SearchLookAhead?query="
		  data-autocomplete-track-value="navigation_suche"
		  data-submit-track-value="navigation_suche">
		<label class="search-bar__label">
			<input class="search-bar__input"
				   @keyup.tab="addKeyBoardFocusOnly($event)"
				   @blur="removeKeyBoardFocusOnly($event)"
				   type="search"
				   name="q"
				   placeholder="Wonach suchen Sie?"
				   title="Suche" v-bind:tabindex="isTabletOnly && isHidden ? '1' : '0'"
				   required />
		</label>
		<div class="search-bar__button">
			<button class="search-bar__submit js-search-bar-submit" type="submit" title="Suchen"
					v-bind:tabindex="isTabletOnly && isHidden ? '1' : '0'">
				<span class="search-bar__submit-text">Suchen</span>
				<svg role="img" class="icon icon--search icon--grey icon--24" data-icon="search"><use class="icon__use" xlink:href="#ic_search"></use></svg>
			</button>
		</div>
	</form>
</div>

	</li>
	<li class="main-navigation__item main-navigation__item--shop">
		<a v-bind:tabindex="isTablet && !isSticky ? '1' : isTablet && isSticky ? '-1' : '0'"
			class="link link--plain main-navigation__link  main-navigation__link--top-nav" href="/shop/" data-track-value="navigation_shop" data-icon="shop-book white 24"
		   data-focus="shop">
			<svg class="icon icon--book" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" class="icon icon--book icon--20"><g data-name="Gruppe 528"><rect width="20" height="20" fill="none" data-name="Rechteck 186"></rect></g> <g transform="translate(.823 3.293)" fill="#fff" data-name="Gruppe 529"><path transform="translate(-1 -4.5)" d="M14.582,4.5a7.655,7.655,0,0,0-4.527,1.235A7.655,7.655,0,0,0,5.527,4.5,8.906,8.906,0,0,0,2,5.15,1.677,1.677,0,0,0,1,6.673v9.285a1.642,1.642,0,0,0,2.041,1.6,10.166,10.166,0,0,1,2.486-.3,8.7,8.7,0,0,1,3.753.757,1.692,1.692,0,0,0,1.539,0,8.585,8.585,0,0,1,3.753-.757,10.166,10.166,0,0,1,2.486.3,1.634,1.634,0,0,0,2.041-1.6V6.673a1.677,1.677,0,0,0-1-1.523A8.839,8.839,0,0,0,14.582,4.5Zm2.881,10.478a.831.831,0,0,1-.988.807,10.378,10.378,0,0,0-1.893-.165,9.915,9.915,0,0,0-4.527,1.235V7.381a9.915,9.915,0,0,1,4.527-1.235,10.443,10.443,0,0,1,2.222.23.835.835,0,0,1,.659.807Z" data-name="Pfad 201"></path> <path transform="translate(-3.178 -5.299)" d="M13.849,10.659a.617.617,0,0,1-.19-1.2,10.97,10.97,0,0,1,4.42-.371.618.618,0,1,1-.14,1.229,9.747,9.747,0,0,0-3.9.322A1.714,1.714,0,0,1,13.849,10.659Z" data-name="Pfad 202"></path> <path transform="translate(-3.178 -5.77)" d="M13.849,13.319a.617.617,0,0,1-.19-1.2,10.957,10.957,0,0,1,4.42-.371.618.618,0,1,1-.14,1.229,9.747,9.747,0,0,0-3.9.322A.8.8,0,0,1,13.849,13.319Z" data-name="Pfad 203"></path> <path transform="translate(-3.178 -6.241)" d="M13.849,15.979a.617.617,0,0,1-.19-1.2,10.956,10.956,0,0,1,4.42-.371.618.618,0,1,1-.14,1.229,9.747,9.747,0,0,0-3.9.322A.8.8,0,0,1,13.849,15.979Z" data-name="Pfad 204"></path></g></svg>
			<span class="main-navigation__link-text">Shop</span>
		</a>
	</li>
	<li class="main-navigation__item main-navigation__item--abo">
		<a v-bind:tabindex="isTablet && !isSticky ? '1' : isMobile && isSticky ? '-1' : '0'"
			class="link link--plain main-navigation__link  main-navigation__link--top-nav" href="/abo/" data-track-value="navigation_aboflatrate" data-icon="add white 24"
		   data-focus="abo">
			<svg class="icon icon--add" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="icon icon--add icon--24"><path d="M0,0H24V24H0Z" fill="none" data-name="Pfad 205"></path> <path d="M18,13H13v5a1,1,0,0,1-2,0V13H6a1,1,0,0,1,0-2h5V6a1,1,0,0,1,2,0v5h5a1,1,0,0,1,0,2Z" fill="#fff" data-name="Pfad 206"></path></svg>
			<span class="main-navigation__link-text main-navigation__link-text--long">Abo &amp; Flatrate</span>
			<span class="main-navigation__link-text main-navigation__link-text--short">Abo</span>
		</a>
	</li>
	
<style>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</style>

<li class="user-status__item user-status__item--cart">
	<a class="link link--plain user-status__link" href="/shop/bestellung/" data-track-value="navigation_warenkorb"
		title="Warenkorb">
		
		<svg class="icon icon--shop icon--20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
			<path data-name="Pfad 189" d="M0,0H20V20H0Z" fill="none"/>
			<path data-name="Pfad 190"
				  d="M5.8,14.8a1.6,1.6,0,1,0,1.6,1.6A1.6,1.6,0,0,0,5.8,14.8ZM1,2.8a.8.8,0,0,0,.8.8h.8L5.48,9.672,4.4,11.624A1.6,1.6,0,0,0,5.8,14h8.8a.8.8,0,1,0,0-1.6H5.8l.88-1.6h5.961a1.593,1.593,0,0,0,1.4-.824l2.864-5.192a.8.8,0,0,0-.7-1.184H4.368L3.832,2.456A.794.794,0,0,0,3.112,2H1.8a.8.8,0,0,0-.8.8Zm12.8,12a1.6,1.6,0,1,0,1.6,1.6A1.6,1.6,0,0,0,13.8,14.8Z"
				  fill="#fff"/>
		</svg>
		<span class="user-status__text">Warenkorb</span>
		<span
			class="user-status__watch user-status__watch--hidden"
			:class="[userStatus.shoppingCartCount > 0 ? 'user-status__watch--show' : '']" aria-label="Artikel">
          <span class="user-status__watch-number">{{userStatus.shoppingCartCount}}</span>
        </span></a>
</li>
<li class="user-status__item user-status__item--login"
	:class="[userStatusOpen ? 'user-status--is-open': '']">
	<a class="link link--plain user-status__link user-status__link--mytest" href="/meintest/" data-track-value="navigation_meintest"
		v-if="userStatus.login"
		@keydown.enter.prevent="[hasParent('.main-navigation', $event) ? toggleUserStatus($event) : null]"
		@keydown.esc="[hasParent('.main-navigation', $event) ? toggleUserStatus($event) : closeUserStatus($event)]"
		@click="[toggleUserStatus($event)]"
		:aria-expanded="userStatusOpen ? 'true' : 'false'"
		aria-controls="my-test-navigation"
		aria-haspopup="true"
		role="button"
		title="Mein test.de" aria-label="Öffnet das Mein test.de Menü">
		<svg class="icon  icon--24 icon--white"><svg viewBox="0 0 24 24"><path d="M12 12c2.21 0 4-1.79 4-4s-1.79-4-4-4-4 1.79-4 4 1.79 4 4 4zm0 2c-2.67 0-8 1.34-8 4v1c0 .55.45 1 1 1h14c.55 0 1-.45 1-1v-1c0-2.66-5.33-4-8-4z"/></svg></svg>
		<span class="user-status__text">Mein test.de</span>
	</a>
	<a class="link link--plain user-status__link user-status__link--login" href="/meintest/login/" data-track-value="navigation_meintest.login"
		v-else
		title="Mein test.de"
		:data-querystring="['?target=' + encodedPath]">
		<svg class="icon  icon--24 icon--white"><svg viewBox="0 0 24 24"><path d="M12 12c2.21 0 4-1.79 4-4s-1.79-4-4-4-4 1.79-4 4 1.79 4 4 4zm0 2c-2.67 0-8 1.34-8 4v1c0 .55.45 1 1 1h14c.55 0 1-.45 1-1v-1c0-2.66-5.33-4-8-4z"/></svg></svg>
		<span class="user-status__text">Login</span>
	</a>
	<div class="user-status__wrapper">
		<div class="user-status__wrapper-inner">
			<div class="user-status-list js-user-status"
				 @keydown.esc="toggleUserStatus($event)"
				 :aria-hidden="userStatusOpen ? 'false' : 'true'"
				 aria-label="Mein test.de Navigation"
				 v-if="[isSticky ? closeUserStatus : null]"
				 id="my-test-navigation"
				 tabindex="-1" v-cloak>
				<ul class="user-status-nav">
					<li class="user-status-nav__item user-status-nav__item--greeting p-text--medium">
						<p class="user-status-nav__text" :aria-label="'Hallo ' + userStatus.displayName + '!'">Hallo {{userStatus.displayName}}!</p>
					</li>
					<li class="user-status-nav__item user-status-nav__item--mein-test p-text--small">
						<a class="link link--plain" href="/meintest/" data-track-value="navigation_meintest.meintest">Übersicht</a>
					</li>
					<li class="user-status-nav__item p-text--small">
						<a class="link link--plain"
						   href="/meintest/kaufuebersicht/"
						   data-track-value="navigation_meintest.bezahlteninhalte.hover"
						>K&#228;ufe</a>
					</li>
					<li class="js-notice-list user-status-nav__item p-text--small">
						<a class="link link--plain"
						   href="/meintest/merkliste/"
						   data-track-value="navigation_meintest.merkliste.hover"
						>Merkliste</a>
					</li>
					<li class="user-status-nav__item p-text--small">
						<a class="link link--plain" href="/meintest/filter-vergleiche/" data-track-value="navigation_meintest.produktfinder">Filter &amp; Vergleiche</a>
					</li>
					<li class="user-status-nav__item p-text--small">
						<a class="link link--plain" href="/meintest/aboflatrate/" data-track-value="navigation_meintest.abos">Abos</a>
					</li>
					<li class="user-status-nav__item p-text--small">
						<a class="link link--plain" href="/meintest/meinprofil/" data-track-value="navigation_meintest.profil">Persönliche Daten</a>
					</li>
					<li class="p-text--small user-status-nav__item user-status-nav__item--logout">
						<a class="link link--plain" href="/service/logout/" data-track-value="navigation_meintest.abmelden"
							:data-querystring="['?target=' + encodedPath]"><svg role="img" class="icon icon--logout icon--20" data-icon="logout"><use class="icon__use" xlink:href="#ic_logout"></use></svg>Logout</a>
					</li>
				</ul>
			</div>
		</div>
	</div>
</li>


</ul>

		<side-navigation
		  v-on:toggle-side-nav="toggleSideNav"
		  v-on:open-sub-nav="openSubNav"
		  v-on:close-sub-nav="closeSubNav"
		  v-on:toggle-sub-nav="toggleSubNav"
		  v-on:hide-sub-menu="hideSubmenu"
		  v-on:add-key-board-focus-only="addKeyBoardFocusOnly"
		  v-on:remove-key-board-focus-only="removeKeyBoardFocusOnly"
		  :is-desktop="isDesktop"
		  :is-tablet-only="isTabletOnly"
		  :is-tablet="isTablet"
		  :is-hidden="isHidden"
		  :user-status="userStatus"
		  :user-status-sum="userStatusSum"
		  :encoded-path="encodedPath"
		  v-if="sideNavIsLoaded"></side-navigation>
	</div>
</header>

<span id="side-nav"></span>

<style>.ressort-navigation{display:none}.ressort-navigation__title{font-weight:700;white-space:nowrap}@media (min-width:41.25rem){.ressort-navigation{background:var(--color-white);box-shadow:var(--header-box-shadow);display:block;position:absolute;transition:transform var(--sticky-transition-time);width:100%;z-index:var(--z-header-portal-navigation)}.header-is-sticky .ressort-navigation{box-shadow:none;pointer-events:none;transform:translateY(-2.5rem);transition:transform var(--sticky-transition-time)}.ressort-navigation__inner{align-items:center;display:flex;height:var(--space-l);margin:0 auto;max-width:var(--content-max-width);overflow:hidden;padding:0 var(--width-gutter);position:relative;width:100%}.ressort-navigation__list-wrapper{--n:1;-ms-overflow-style:none;align-items:center;-moz-column-gap:3.75rem;column-gap:3.75rem;display:flex;overflow-y:scroll;scrollbar-width:none;transition:transform .5s ease-out;width:100%}.ressort-navigation__list-wrapper::-webkit-scrollbar{display:none}.ressort-navigation__list{display:flex;list-style:none;margin:0;padding:0;width:100%}.ressort-navigation__item{padding:0 2.1875rem 0 0;white-space:nowrap}.ressort-navigation__item:last-child{padding-right:0}.ressort-navigation__link{background:none;border:0;color:var(--color-text);cursor:pointer;font-size:var(--font-size-text-small);line-height:var(--font-size-text-small);padding:0}.ressort-navigation__item .is-active,.ressort-navigation__item .link--active,.ressort-navigation__item:active{color:var(--color-petrol-dark)}.ressort-navigation__button{background:var(--color-white);border:0;bottom:0;cursor:pointer;padding:0;position:absolute;top:0;width:var(--width-gutter)}.ressort-navigation__button.focus-visible{border:.125rem solid;outline:none}.ressort-navigation__button--back{display:none;left:0}.ressort-navigation__button--more{display:none;right:0}.scroll-left .ressort-navigation__button--back,.scroll-right .ressort-navigation__button--more{display:block}@media (hover:hover){.ressort-navigation__link:hover{text-decoration:underline}}}@media print{.ressort-navigation{display:none}}.portal-navigation-wrapper{background-color:var(--color-white);box-shadow:var(--header-box-shadow);color:var(--color-text);pointer-events:auto;position:absolute;transition:transform var(--sticky-transition-time);width:100%;z-index:var(--z-header-portal-navigation)}.portal-navigation-wrapper--extended{box-shadow:none}.header-is-sticky .portal-navigation-wrapper{box-shadow:none;pointer-events:none;transform:translateY(-2.5rem);transition:transform var(--sticky-transition-time)}.portal-navigation-wrapper__inner{align-items:center;background-color:var(--color-white);display:flex;width:100%}.portal-navigation-wrapper__background-overlay{background:none;cursor:default;height:100vh;left:0;position:absolute;top:0;transition:background var(--transition-time) ease var(--transition-delay),width .1s .75s;width:0;z-index:var(--z-header-portal-navigation-overlay)}.portal-navigation-wrapper--extended .portal-navigation-wrapper__background-overlay{background-color:var(--color-overlay);transition:background var(--transition-time) ease;width:100vw}.portal-navigation-wrapper__separator{background-color:var(--color-border);cursor:default;height:1.5rem;width:1px}.portal-navigation-wrapper__search{background-color:transparent;border:none;cursor:pointer;padding:.5rem var(--width-gutter) .5rem .625rem}.portal-navigation{flex-grow:1;max-width:100%}.portal-navigation[open] summary .icon{transform:rotate(0)}.portal-navigation__header{align-items:center;cursor:pointer;display:flex;justify-content:space-between;padding:.625rem .625rem .375rem var(--width-gutter);-webkit-user-select:none;-moz-user-select:none;user-select:none}.portal-navigation__header::-webkit-details-marker{display:none}.portal-navigation__title{font-weight:700}.portal-navigation__body{cursor:default;padding:1rem var(--width-gutter) 1.5rem}.portal-navigation__welcome{color:var(--color-grey-60);display:block;font-size:var(--font-size-text-medium);font-weight:700;line-height:var(--line-height-text-medium);overflow:hidden;text-overflow:ellipsis;white-space:nowrap}.portal-navigation__separator{background-color:var(--color-border);height:1px;margin-bottom:1.5rem;margin-top:1.5rem;width:100%}.portal-navigation__separator--top{margin-top:1rem}.portal-navigation__list{display:flex;flex-direction:column;row-gap:1.5rem}.portal-navigation__list .link--active{color:var(--color-text-link)}.portal-navigation__search-bar-wrapper{width:100%}.portal-navigation-wrapper__inner+.portal-navigation__search-bar-wrapper--hidden-if-not-alone{display:none}@media (orientation:landscape) and (max-height:31.875rem){.portal-navigation__body{--portal-navigation-header-height:2.5rem;max-height:calc(100vh - var(--header-height) - var(--portal-navigation-header-height));overflow:auto}}@media (min-width:41.25rem){.portal-navigation-wrapper{display:none}}</style>

<nav class="ressort-navigation ressort-navigation--Ressort js-ressort-navigation">
	<div class="ressort-navigation__inner">
		<button class="ressort-navigation__button ressort-navigation__button--back"><svg role="img" class="icon icon--arrow icon--left" data-icon="arrow"><use class="icon__use" xlink:href="#ic_arrow"></use></svg><span
			class="visually-hidden">zurück</span></button>
		<div class="ressort-navigation__list-wrapper">
			
			<ul class="ressort-navigation__list">
				
					
						<li class="ressort-navigation__item child-0">
							<button
								class="ressort-navigation__link"
								data-track-value="navigation_tests.haushalt-garten"
								
								aria-controls="side-nav"
								aria-haspopup="true"
								aria-label="Haushalt-Menü öffnen"
							>Haushalt</button>
						</li>
					
						<li class="ressort-navigation__item child-1">
							<button
								class="ressort-navigation__link"
								data-track-value="navigation_tests.multimedia"
								
								aria-controls="side-nav"
								aria-haspopup="true"
								aria-label="Multimedia-Menü öffnen"
							>Multimedia</button>
						</li>
					
						<li class="ressort-navigation__item child-2">
							<button
								class="ressort-navigation__link"
								data-track-value="navigation_tests.versicherungen"
								
								aria-controls="side-nav"
								aria-haspopup="true"
								aria-label="Versicherungen-Menü öffnen"
							>Versicherungen</button>
						</li>
					
						<li class="ressort-navigation__item child-3">
							<button
								class="ressort-navigation__link"
								data-track-value="navigation_tests.geldanlage-banken"
								
								aria-controls="side-nav"
								aria-haspopup="true"
								aria-label="Geld-Menü öffnen"
							>Geld</button>
						</li>
					
						<li class="ressort-navigation__item child-4">
							<button
								class="ressort-navigation__link"
								data-track-value="navigation_tests.gesundheit-kosmetik"
								
								aria-controls="side-nav"
								aria-haspopup="true"
								aria-label="Gesundheit-Menü öffnen"
							>Gesundheit</button>
						</li>
					
						<li class="ressort-navigation__item child-5">
							<button
								class="ressort-navigation__link"
								data-track-value="navigation_tests.steuern-recht"
								
								aria-controls="side-nav"
								aria-haspopup="true"
								aria-label="Steuern &lt;span&gt;+&lt;/span&gt; Recht-Menü öffnen"
							>Steuern <span>+</span> Recht</button>
						</li>
					
						<li class="ressort-navigation__item child-6">
							<button
								class="ressort-navigation__link"
								data-track-value="navigation_tests.freizeit-verkehr"
								
								aria-controls="side-nav"
								aria-haspopup="true"
								aria-label="Mobilit&#228;t-Menü öffnen"
							>Mobilität</button>
						</li>
					
						<li class="ressort-navigation__item child-7">
							<button
								class="ressort-navigation__link"
								data-track-value="navigation_tests.kinder-familie"
								
								aria-controls="side-nav"
								aria-haspopup="true"
								aria-label="Familie-Menü öffnen"
							>Familie</button>
						</li>
					
						<li class="ressort-navigation__item child-8">
							<button
								class="ressort-navigation__link"
								data-track-value="navigation_tests.essen-trinken"
								
								aria-controls="side-nav"
								aria-haspopup="true"
								aria-label="Ern&#228;hrung-Menü öffnen"
							>Ernährung</button>
						</li>
					
						<li class="ressort-navigation__item child-9">
							<button
								class="ressort-navigation__link"
								data-track-value="navigation_tests.eigenheim-miete"
								
								aria-controls="side-nav"
								aria-haspopup="true"
								aria-label="Immobilien-Menü öffnen"
							>Immobilien</button>
						</li>
					
						<li class="ressort-navigation__item child-10">
							<button
								class="ressort-navigation__link"
								data-track-value="navigation_tests.altersvorsorge-rente"
								
								aria-controls="side-nav"
								aria-haspopup="true"
								aria-label="Altersvorsorge-Menü öffnen"
							>Altersvorsorge</button>
						</li>
					
				
			</ul>
		</div>
		<button class="ressort-navigation__button ressort-navigation__button--more"><svg role="img" class="icon icon--arrow icon--right" data-icon="arrow"><use class="icon__use" xlink:href="#ic_arrow"></use></svg><span
			class="visually-hidden">weiter</span></button>
	</div>
</nav>


<div class="portal-navigation-wrapper">
	
	<div id="portal-navigation-search-bar-wrapper"
		 class="portal-navigation__search-bar-wrapper portal-navigation__search-bar-wrapper--hidden-if-not-alone"
		 
	>
		

<div class="search-bar js-header-search-bar" role="search">
	<form action="/suche/" class="search-bar__form"
		  data-autocomplete="/module/SearchLookAhead?query="
		  data-autocomplete-track-value="navigation_suche"
		  data-submit-track-value="navigation_suche">
		<label class="search-bar__label">
			<input class="search-bar__input"
				   @keyup.tab="addKeyBoardFocusOnly($event)"
				   @blur="removeKeyBoardFocusOnly($event)"
				   type="search"
				   name="q"
				   placeholder="Wonach suchen Sie?"
				   title="Suche" v-bind:tabindex="isTabletOnly && isHidden ? '1' : '0'"
				   required />
		</label>
		<div class="search-bar__button">
			<button class="search-bar__submit js-search-bar-submit" type="submit" title="Suchen"
					v-bind:tabindex="isTabletOnly && isHidden ? '1' : '0'">
				<span class="search-bar__submit-text">Suchen</span>
				<svg role="img" class="icon icon--search icon--grey icon--24" data-icon="search"><use class="icon__use" xlink:href="#ic_search"></use></svg>
			</button>
		</div>
	</form>
</div>

	</div>
</div>

</div>

	<img src="/static/images/modules/header/test-de-print-logo;v55501797.svg" alt="test.de print logo" class="header__print-logo" loading="lazy">


		<main class="main main--editorial">
            


	<div class="intro">
		
			
<style>.breadcrumb{margin-top:var(--space-xxs)}.breadcrumb__items{color:var(--color-grey-80);overflow:hidden;text-overflow:ellipsis;white-space:nowrap}.breadcrumb__item,.breadcrumb__separator{display:inline}.breadcrumb__separator{font-family:custom-icon-font,sans-serif;font-size:1.125rem;vertical-align:sub}.breadcrumb__separator:before{content:"\e900"}@media (min-width:48rem){.breadcrumb{margin-top:var(--space-xxs)}}@media (min-width:64rem){.breadcrumb{margin-top:var(--space-xs)}}@media print{.breadcrumb{display:none}}</style>

<div class="p-module p-module--space-bottom-s p-text p-text--xsmall breadcrumb">
	<ol class="p-list--plain breadcrumb__items"  itemscope itemtype="https://schema.org/BreadcrumbList">
			<li class="breadcrumb__item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
				
					<a itemprop="item" class="link link--plain breadcrumb__link" href="/" data-track-value="breadcrumb" data-icon="arrow right dark">
						<span itemprop="name">Start</span>
						<span class="breadcrumb__separator"></span></a>
				
				<meta itemprop="position" content="0" />
			</li>
		
			<li class="breadcrumb__item" itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
				
					<span itemprop="name">Newsletter abonnieren</span>
				
				<meta itemprop="position" content="1" />
			</li>
		</ol>
</div>

		
			
		
			
		
			<style>.main--overview .page-title .p-title{font-size:var(--font-size-h2);line-height:var(--line-height-h2)}.page-title__link{color:var(--color-text)}@media (hover:hover){.page-title__link:hover{color:var(--color-petrol)}}@media (max-width:47.9375rem){.page-title .p-title{-webkit-hyphens:auto;hyphens:auto}}@media (min-width:64rem){.main--overview .breadcrumb~.page-title{margin-bottom:var(--space-module-bottom-l);margin-top:-.75rem}}@media print{.page-title__link{display:none}}</style>

<div class="page-title p-module p-module--space-bottom-xs-static page-title--h1 p-module--editorial">
	
	<h1 class="p-title">
		
		Newsletter abonnieren
		</h1>
	
	
</div>

		
			
		
	</div>




<div class="main__primary" id="primary">
	
		<style>.tango-intro{margin:0 auto var(--space-module-bottom);max-width:var(--editorial-content-max-width);padding:0 var(--width-gutter)}.tango-intro .list,.tango-intro .para{font-size:var(--font-size-subline);line-height:var(--line-height-subline)}.tango-intro:after{clear:both;content:"";display:block}.main--full-width .tango-intro{max-width:var(--content-max-width)}.main--full-width .tango-intro .para{max-width:var(--editorial-content-max-width)}</style>


	<div class="p-module tango-intro">
		
			
			
<p class="para">Bestellen Sie hier unsere kostenlosen Newsletter der Stiftung Warentest und bekommen Sie aktuelle Tests, Produkte und wert&#173;volle Verbrauchertipps direkt in ihre Mailbox.</p>

			
		
	</div>


	
		
	
		
<style>.tango-article-navigation__items{margin:0;padding:.5rem 0 2rem}.tango-article-navigation__item{-moz-column-break-inside:avoid;break-inside:avoid;color:var(--color-petrol-dark);margin:0;padding:.5rem 2.5rem;page-break-inside:avoid;text-indent:0}.tango-article-navigation .tango-article-navigation__item--simple{padding:.5rem 0;text-indent:0}.tango-article-navigation__item:last-child{padding-bottom:.5rem}.tango-article-navigation__item:before{display:inline;font-size:1.25em;left:-.5rem;text-align:right;top:.375rem;width:1.75rem}.tango-article-navigation__items--align .tango-article-navigation__item:before{width:2.5rem}.tango-article-navigation__item--disabled{color:var(--color-grey-40)}.tango-article-navigation__item--disabled .icon--locked{margin-bottom:.125rem;margin-left:.25rem;margin-right:0}.tango-article-navigation__item--active{color:var(--color-black);font-weight:700}.tango-article-navigation__item-link{text-decoration:none}.tango-article-navigation__embedded-articles{-moz-column-break-inside:avoid;break-inside:avoid;color:var(--color-petrol-dark);font-weight:400;margin:0;padding:.75rem 0 .75rem 2rem;page-break-inside:avoid}.tango-article-navigation__embedded-articles-item{padding:.75rem 0 0}.tango-article-navigation__button{box-sizing:border-box;margin-bottom:2rem}.tango-article-navigation__button--product-list .icon{height:1.5rem;margin-bottom:-.25rem;margin-top:-.25rem;width:1.5rem}@media (max-width:47.9375rem){.tango-article-navigation__button{width:100%}}@media (min-width:48rem){.tango-article-navigation__items{-moz-column-count:2;column-count:2;-moz-column-gap:var(--width-gutter);column-gap:var(--width-gutter)}.tango-article-navigation__items--align{margin-left:-.75rem}}@media (hover:hover){.tango-article-navigation__item:hover{color:var(--color-text-hover)}.tango-article-navigation__item--active:hover{color:currentColor}.tango-article-navigation__item--disabled:hover,.tango-article-navigation__item--disabled:hover .link,.tango-article-navigation__item--disabled:hover .tango-article-navigation__item--disabled:before{color:var(--color-grey-40);cursor:default}}@media print{.tango-article-navigation{display:none}}</style>



	
		<style>.tango-content{--negative-margin:var(--space-xxs);font-size:var(--font-size-editorial);line-height:var(--line-height-editorial);margin:0 auto var(--space-module-bottom);max-width:var(--content-max-width);padding:0 var(--width-gutter)}.main--editorial .tango-content{max-width:var(--editorial-content-max-width)}.tango-content:after{clear:both;content:"";display:block}.tango-content .definition-list,.tango-content .list,.tango-content .para{font-family:var(--font-family-editorial)}.tango-content .para:empty{display:none}.tango-content .list:not(:last-child),.tango-content .p-definition-list:not(:last-child),.tango-content .para:not(:last-child){margin-bottom:var(--space-module-bottom)}.tango-content :is(.para,.list,.p-definition-list):not(:empty)+:is(.para,.list,.p-definition-list):not(:empty){margin-top:calc(var(--negative-margin)*-1)}@media (min-width:48rem){.tango-content{--negative-margin:var(--space-s)}}@media (min-width:64rem){.tango-content{--negative-margin:var(--space-xl)}}@media print{.main .tango-content,.tango-content{max-width:100%;padding-left:0;padding-right:0}}</style>

<div class="tango-content"
	>

		

		
		
		
		
		
		
		<style>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</style>

<div class="newsletter-registration-form
	 newsletter-registration-form--petrollight
	">
	<div class="newsletter-registration-form__inner">
		<div class="newsletter-registration-form__image-container">
			
				
					<img class="newsletter-registration-form__image"
						 src="/static/images/modules/newsletterregistrationform/newsletter-illustration;v55501797.svg"
						 alt="test.de Verteiler Logo"
						 width="456"
						 height="357"
						 loading="lazy"
					>
				
			
		</div>
		<div class="newsletter-registration-form__content" role="complementary">
			
				<p class="newsletter-registration-form__headline p-title h2">
					
						
							<span class="newsletter-registration-form__meta p-title__meta">Aktuell. Fundiert. Kostenlos.</span>
					
					test.de Newsletter
				</p>
			
			
			
				<div class="newsletter-registration-form__container">
					
						<form method="post"
							  class="newsletter-registration-form__form form js-form" 

 action="/module-relaunch/NewsletterRegistrationForm/?group=primary&amp;dateofbirthparent=2022-10-05T10%3A35%3A02.4566192Z&amp;subtitle2=03C16F4E46E2087205A21D66E73DE2F0&amp;aspectratio=1-1&amp;pagesource=test&amp;type=newsletter"

 data-dylo="submit"  data-dylo-update=".newsletter-registration-form" data-dylo-mode="replace"
>
							
<label class="form__element js-input-label form__element--email
	">
	<span class="form__label form__label--unit">
		<span class="form__label-unit">Ihre E-Mail-Adresse</span>
  	</span>
	
		
			<span role="status" aria-live="polite" class="form__text" hidden></span>
		
	
	<span class="form__input-wrapper"><input
		type="email"
		class="form__input form__input--email
			"
		 name="email" required />
		<i class="form__view-off"></i>
		
		
	</span>
</label>

							<div class="form__element form__element--submit">
	<input
	  	class="js-input-submit form__input form__input--submit btn btn--large"
 		type="submit"
		 name="submit" value="Newsletter&#160;abonnieren" data-track-value="newsletterteaser_test.anmeldung.petrollight.1-1"
	/>
</div>

							
<label aria-hidden="true" class="hidden form__element form__element--text">Mobilrufnummer 2
	<input class="form__input form__input--text"
		   type="text"  name="mobilnumber2"/>
</label>

							
<label aria-hidden="true" class="hidden form__element form__element--text">Eltern-Geburtstag
	<input class="form__input form__input--text"
		   type="text"  name="dateofbirthparent" value="2022-10-05T10:35:02.4566192Z"/>
</label>

							
<label aria-hidden="true" class="hidden form__element form__element--text">Untertitel 2
	<input class="form__input form__input--text"
		   type="text"  name="subtitle2" value="03C16F4E46E2087205A21D66E73DE2F0"/>
</label>

						</form>
					
				</div>
				<p class="newsletter-registration-form__text p-text--xsmall">
					Ja, ich m&#246;chte die Newsletter der Stiftung Warentest abonnieren. <a class="link" href="/datenschutz/#id5105473" rel="noopener noreferrer" target="_blank">Informationen zu den Newslettern und zum Datenschutz</a>
				</p>
			
		</div>

	</div>
</div>

		
	
		

		
		
		
		
		
<p class="para"><a class="link" href="/meintest/aboflatrate/newsletter/">Newsletter anpassen</a></p>

		
		
		
	
		

		
		
		
		
		
<p class="para"><a class="link" href="/meintest/aboflatrate/newsletterabbestellen/">Newsletter abbestellen</a></p>

		
		
		
	
</div>

	
		
	
</div>




	<div class="main__outro">
		
			
<style>.linklist-teaser{grid-column-gap:var(--width-gutter);grid-row-gap:var(--space-xxl);-moz-column-gap:var(--width-gutter);column-gap:var(--width-gutter);display:grid;grid-template-columns:1fr;row-gap:var(--space-xxl)}.main--aside .linklist-teaser,.main--start .linklist-teaser{padding:0}.linklist-teaser__column{border-top:.0625rem solid var(--color-black);padding-top:var(--space-5xs)}.linklist-teaser__title{margin-bottom:var(--space-xs)}.linklist-teaser__item:not(:last-child){margin-bottom:var(--space-4xs)}.linklist-teaser__archiv{color:var(--color-text);display:inline-block;margin-top:var(--space-module-bottom)}.linklist-teaser__archiv .icon--arrow{fill:var(--color-text)}.linklist-teaser__archiv:hover{color:var(--color-petrol)}.linklist-teaser__archiv:hover .icon--arrow{fill:var(--color-petrol)}@media (min-width:48rem){.linklist-teaser{grid-template-columns:repeat(2,1fr)}}@media (min-width:64rem){.linklist-teaser{grid-template-columns:repeat(3,1fr)}.linklist-teaser--two-cols{grid-template-columns:repeat(2,1fr)}.main--start .linklist-teaser{margin-top:var(--space-l)}.main--editorial .main__primary .linklist-teaser{max-width:var(--editorial-content-max-width)}}@media print{.linklist-teaser{display:none}}</style>

<aside class="linklist-teaser__wrapper">
	<div class="p-module linklist-teaser linklist-teaser--two-cols">
		
			<div class="linklist-teaser__column">
				<p class="linklist-teaser__title h6">Neueste Tests</p>
				<ul aria-label="Neueste Tests" class="p-list--plain p-text--small">
					
						<li class="linklist-teaser__item">
							<a class="link link--plain linklist-teaser__link" href="/Erkaeltung-Die-besten-Helfer-gegen-Husten-Schnupfen-Fieber-4668746-0/" data-track-value="linklist_test.tests.neuetests" title="Erk&#228;ltungsmittel - Die besten Helfer gegen Husten, Schnupfen, Fieber"><span>Erkältungs­mittel</span>: Die besten Helfer gegen Husten, Schnupfen, Fieber</a>
						</li>
					
						<li class="linklist-teaser__item">
							<a class="link link--plain linklist-teaser__link" href="/Fernseher-im-Test-1629201-0/" data-track-value="linklist_test.tests.neuetests" title="Fernseher im Test - Top-Bild und Ton – geht auch g&#252;nstig"><span>Fernseher im Test</span>: Top-Bild und Ton – geht auch günstig</a>
						</li>
					
						<li class="linklist-teaser__item">
							<a class="link link--plain linklist-teaser__link" href="/Action-Cams-im-Test-1811933-0/" data-track-value="linklist_test.tests.neuetests" title="Actioncams im Test - GoPros und g&#252;nstige Alternativen"><span>Actioncams im Test</span>: GoPros und güns­tige Alternativen</a>
						</li>
					
						<li class="linklist-teaser__item">
							<a class="link link--plain linklist-teaser__link" href="/Immobilienfinanzierung-Schritt-fuer-Schritt-zum-Kredit-5294522-0/" data-track-value="linklist_test.tests.neuetests" title="Immobilienfinanzierung - Hypothekenzinsen vergleichen – stets aktuell"><span>Immobilien­finanzierung</span>: Hypothekenzinsen vergleichen – stets aktuell</a>
						</li>
					
						<li class="linklist-teaser__item">
							<a class="link link--plain linklist-teaser__link" href="/Festgeldvergleich-Die-besten-Zinsen-4196084-0/" data-track-value="linklist_test.tests.neuetests" title="Festgeldvergleich - So finden Sie jetzt die besten Zinsen"><span>Fest­geld­vergleich</span>: So finden Sie jetzt die besten Zinsen</a>
						</li>
					
						<li class="linklist-teaser__item">
							<a class="link link--plain linklist-teaser__link" href="/Anschlussfinanzierung-Kredit-Zinsen-Vergleich-4963970-0/" data-track-value="linklist_test.tests.neuetests" title="Anschlussfinanzierung und Forwarddarlehen - Anschlusskredit rechtzeitig sichern"><span>Anschluss­finanzierung und Forwarddarlehen</span>: Anschluss­kredit recht­zeitig sichern</a>
						</li>
					
				</ul>
			</div>
		
			<div class="linklist-teaser__column">
				<p class="linklist-teaser__title h6">test.de entdecken</p>
				<ul aria-label="test.de entdecken" class="p-list--plain p-text--small">
					
						<li class="linklist-teaser__item">
							<a class="link link--plain linklist-teaser__link" href="/Versicherungen-Optimaler-Risikoschutz-1162242-0/" data-track-value="linklist_test.tests.entdecken" title="Versicherungen - Welche Versicherungen Sie brauchen"><span>Versicherungen</span>: Welche Versicherungen Sie brauchen</a>
						</li>
					
						<li class="linklist-teaser__item">
							<a class="link link--plain linklist-teaser__link" href="/Steuererklaerung-Pflicht-oder-Kuer-1838626-0/" data-track-value="linklist_test.tests.entdecken" title="Steuererkl&#228;rung - Wann eine Abgabe Pflicht ist"><span>Steuererklärung</span>: Wann eine Abgabe Pflicht ist</a>
						</li>
					
						<li class="linklist-teaser__item">
							<a class="link link--plain linklist-teaser__link" href="/Verpackungsaerger-Elkos-Augencreme-von-Edeka-5842255-0/" data-track-value="linklist_test.tests.entdecken" title="Verpackungs&#228;rger - Elkos Augencreme von Edeka"><span>Verpackungs­ärger</span>: Elkos Augen­creme von Edeka</a>
						</li>
					
						<li class="linklist-teaser__item">
							<a class="link link--plain linklist-teaser__link" href="/2022-Das-aendert-sich-im-neuen-Jahr-5258773-0/" data-track-value="linklist_test.tests.entdecken" title="2022 - Das &#228;ndert sich im neuen Jahr"><span>2022</span>: Das ändert sich im neuen Jahr</a>
						</li>
					
						<li class="linklist-teaser__item">
							<a class="link link--plain linklist-teaser__link" href="/HP-Smart-und-HP-Verwirrung-um-HPs-Drucker-App-5732922-0/" data-track-value="linklist_test.tests.entdecken" title="HP Smart und HP+ - Verwirrung um HPs Drucker-App"><span>HP Smart und HP+</span>: Verwirrung um HPs Drucker-App</a>
						</li>
					
						<li class="linklist-teaser__item">
							<a class="link link--plain linklist-teaser__link" href="/Rauchmelderpflicht-Welche-Vorschriften-in-Ihrem-Bundesland-gelten-4485955-0/" data-track-value="linklist_test.tests.entdecken" title="Rauchmelderpflicht - Welche Vorschriften in Ihrem Bundesland gelten"><span>Rauchmelder­pflicht</span>: Welche Vorschriften in Ihrem Bundes­land gelten</a>
						</li>
					
				</ul>
			</div>
		
	</div>
	
</aside>

		
	</div>


        </main>
        


	<style>.footer{background-color:var(--color-grey-80);color:var(--color-white);overflow:hidden}.footer__content{margin:0 auto;max-width:var(--content-max-width);padding:0 var(--width-gutter)}.footer__main{font-size:var(--font-size-text-small);padding-top:var(--space-3xl)}.footer__column{margin-bottom:var(--space-3xl)}.footer__column-title{margin-bottom:var(--space-xs)}.footer__column-item{margin-bottom:var(--space-4xs)}.footer__extra{border-top:.125rem solid var(--color-grey-60);font-size:var(--font-size-text-xsmall);line-height:var(--line-height-text-xsmall);padding:var(--space-m) 0}.footer__row{margin-bottom:var(--space-m)}.footer__row-item:not(:last-child){margin-bottom:var(--space-4xs)}.footer__link{text-decoration:none}.footer__link[href^=http]:after{content:none}@media (min-width:48rem){.footer__main{display:flex;justify-content:space-between}.footer__column{flex:0 0 calc(33.33% - var(--width-gutter));margin-bottom:var(--space-m)}.footer__column:last-child{margin-right:0}.footer__extra{display:flex;justify-content:space-between}.footer__row{display:flex;margin-bottom:0}.footer__row-item:not(:last-child){margin-bottom:0;margin-right:var(--space-m)}}@media (min-width:64rem){.footer__main{display:flex;justify-content:flex-start}.footer__column{flex:0 0 var(--width-columns-3);margin-right:var(--width-gutter)}}@media print{.footer{display:none}}</style>

<footer class="footer">
	<div class="footer__content">
		<div class="footer__main">
			<div class="footer__column">
				<p id="footer-column-1" class="h6 footer__column-title">Stiftung Warentest</p>
				<ul aria-labelledby="footer-column-1" class="p-list--plain">
					
						<li class="footer__column-item">
							<a class="link footer__link link--white" href="/unternehmen/" data-track-value="footer_service">Über uns</a>
						</li>
					
						<li class="footer__column-item">
							<a class="link footer__link link--white" href="/unternehmen/testablauf-5017344-0/" data-track-value="footer_service">So testen wir</a>
						</li>
					
						<li class="footer__column-item">
							<a class="link footer__link link--white" href="/presse/" data-track-value="footer_service">Presse</a>
						</li>
					
						<li class="footer__column-item">
							<a class="link footer__link link--white" href="/kontakt/" data-track-value="footer_service">Kontakt</a>
						</li>
					
						<li class="footer__column-item">
							<a class="link footer__link link--white" href="/unternehmen/stellenangebote-5017301-0/" data-track-value="footer_service">Jobs &amp; Karriere</a>
						</li>
					
				</ul>
			</div>
			<div class="footer__column">
				<p id="footer-column-2" class="h6 footer__column-title">test.de</p>
				<ul aria-labelledby="footer-column-2" class="p-list--plain">
					
						<li class="footer__column-item">
							<a class="link footer__link link--white" href="/thema/" data-track-value="footer_inhalt.allethemen">Alle Themen A-Z</a>
						</li>
					
						<li class="footer__column-item">
							<a class="link footer__link link--white" href="/archiv/" data-track-value="footer_inhalt.archiv">Archiv</a>
						</li>
					
						<li class="footer__column-item">
							<a class="link footer__link link--white" href="/Hilfe-5836822-0/" data-track-value="footer_inhalt.hilfe">Hilfe</a>
						</li>
					
						<li class="footer__column-item">
							<a class="link footer__link link--white" href="/newsletter/" data-track-value="footer_inhalt.newsletter">Newsletter abonnieren</a>
						</li>
					
						<li class="footer__column-item">
							<a class="link footer__link link--white" href="/rss/" data-track-value="footer_inhalt.rss">RSS Feed</a>
						</li>
					
				</ul>
			</div>
			<div class="footer__column">
				<p id="column-3" class="h6 footer__column-title">Social Media</p>
				<ul aria-labelledby="column-3" class="p-list--plain">
					
						<li class="footer__column-item">
							<a class="link link--external footer__link link--white" href="https://www.facebook.com/stiftungwarentest/" data-track-value="footer_socialmedia" rel="noopener noreferrer" target="_blank">Facebook</a>
						</li>
					
						<li class="footer__column-item">
							<a class="link link--external footer__link link--white" href="https://www.instagram.com/stiftungwarentest" data-track-value="footer_socialmedia" rel="noopener noreferrer" target="_blank">Instagram</a>
						</li>
					
						<li class="footer__column-item">
							<a class="link link--external footer__link link--white" href="https://twitter.com/warentest" data-track-value="footer_socialmedia" rel="noopener noreferrer" target="_blank">Twitter</a>
						</li>
					
						<li class="footer__column-item">
							<a class="link link--external footer__link link--white" href="https://www.youtube.com/user/stiftungwarentest" data-track-value="footer_socialmedia" rel="noopener noreferrer" target="_blank">Youtube</a>
						</li>
					
				</ul>
			</div>
		</div>
		<div class="footer__extra">
			<ul class="p-list--plain footer__row">
				
					<li class="footer__row-item">
						<a class="link footer__link link--white" href="/datenschutz/" data-track-value="footer_legal">Datenschutz</a>
					</li>
				
					<li class="footer__row-item">
						<a class="link footer__link link--white" href="/Hilfe-5836822-5313970/" data-track-value="footer_legal">AGB</a>
					</li>
				
					<li class="footer__row-item">
						<a class="link footer__link link--white" href="/impressum/" data-track-value="footer_legal">Impressum</a>
					</li>
				
					<li class="footer__row-item">
						<a class="link link--external footer__link link--white" href="https://www.test.de/#cmpscreen" data-track-value="footer_legal">Widerruf Cookie-Einwilligung</a>
					</li>
				
			</ul>
			<p>© Stiftung Warentest. Alle Rechte vorbehalten.</p>
		</div>
	</div>
</footer>



    </div>
	<style>.hidden{display:none}.visually-hidden{height:1px;left:-10000px;overflow:hidden;position:absolute;top:auto;width:1px}.white-space{white-space:nowrap}@media print{@page{size:auto;margin:15mm 25mm}html{font-size:12pt}.main__primary,body{background-color:var(--color-white)!important;box-shadow:none!important}p{orphans:2;widows:3}h1,h2,h3,h4,h5,h6{-moz-column-break-after:avoid;break-after:avoid;page-break-after:avoid;page-break-inside:avoid}.cmpboxrecall.cmpstyleroot{display:none}.link{color:var(--color-text)!important;text-decoration:none!important}}[v-cloak]{display:none}body{overflow:visible!important;overflow:initial!important}.no-scroll body{overflow:hidden!important}</style>
    <div class="icon-sprite"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><symbol viewBox="0 0 24 24" id="ic_add"><path d="M0 0h24v24H0V0z" fill="none" /><path d="M18 13h-5v5c0 .55-.45 1-1 1s-1-.45-1-1v-5H6c-.55 0-1-.45-1-1s.45-1 1-1h5V6c0-.55.45-1 1-1s1 .45 1 1v5h5c.55 0 1 .45 1 1s-.45 1-1 1z" /></symbol><symbol viewBox="0 0 24 24" id="ic_add-circle"><path d="M0 0h24v24H0V0z" fill="none" /><path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm4 11h-3v3c0 .55-.45 1-1 1s-1-.45-1-1v-3H8c-.55 0-1-.45-1-1s.45-1 1-1h3V8c0-.55.45-1 1-1s1 .45 1 1v3h3c.55 0 1 .45 1 1s-.45 1-1 1z" /></symbol><symbol viewBox="0 0 24 24" id="ic_alert_form"><path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 11c-.55 0-1-.45-1-1V8c0-.55.45-1 1-1s1 .45 1 1v4c0 .55-.45 1-1 1zm1 4h-2v-2h2v2z" /></symbol><symbol viewBox="0 0 24 24" id="ic_arrow"><path d="M8.12 14.71 12 10.83l3.88 3.88a.996.996 0 1 0 1.41-1.41L12.7 8.71a.996.996 0 0 0-1.41 0L6.7 13.3a.996.996 0 0 0 0 1.41c.39.38 1.03.39 1.42 0z" /></symbol><symbol viewBox="0 0 24 24" id="ic_autorenew"><path d="M0 0h24v24H0z" fill="none" /><path d="M12 6v3l4-4-4-4v3c-4.42 0-8 3.58-8 8 0 1.57.46 3.03 1.24 4.26L6.7 14.8A5.87 5.87 0 0 1 6 12c0-3.31 2.69-6 6-6zm6.76 1.74L17.3 9.2c.44.84.7 1.79.7 2.8 0 3.31-2.69 6-6 6v-3l-4 4 4 4v-3c4.42 0 8-3.58 8-8 0-1.57-.46-3.03-1.24-4.26z" /></symbol><symbol viewBox="0 0 24 24" id="ic_bookmark"><path d="M0 0h24v24H0V0z" fill="none" /><path d="M17 3H7c-1.1 0-2 .9-2 2v16l7-3 7 3V5c0-1.1-.9-2-2-2z" /></symbol><symbol viewBox="0 0 24 24" id="ic_check"><path d="M0 0h24v24H0V0z" fill="none" /><path d="M9 16.17 5.53 12.7a.996.996 0 1 0-1.41 1.41l4.18 4.18c.39.39 1.02.39 1.41 0L20.29 7.71a.996.996 0 1 0-1.41-1.41L9 16.17z" /></symbol><symbol viewBox="0 0 24 24" id="ic_check_form"><path d="M0 0h24v24H0V0z" fill="none" /><path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zM9.29 16.29 5.7 12.7a.996.996 0 1 1 1.41-1.41L10 14.17l6.88-6.88a.996.996 0 1 1 1.41 1.41l-7.59 7.59a.996.996 0 0 1-1.41 0z" /></symbol><symbol viewBox="0 0 24 24" id="ic_close"><path d="M0 0h24v24H0V0z" fill="none" /><path d="M18.3 5.71a.996.996 0 0 0-1.41 0L12 10.59 7.11 5.7A.996.996 0 1 0 5.7 7.11L10.59 12 5.7 16.89a.996.996 0 1 0 1.41 1.41L12 13.41l4.89 4.89a.996.996 0 1 0 1.41-1.41L13.41 12l4.89-4.89c.38-.38.38-1.02 0-1.4z" /></symbol><symbol viewBox="0 0 24 24" id="ic_close-circle"><path d="M0 0h24v24H0V0z" fill="none" opacity=".87" /><path d="M12 2C6.47 2 2 6.47 2 12s4.47 10 10 10 10-4.47 10-10S17.53 2 12 2zm4.3 14.3a.996.996 0 0 1-1.41 0L12 13.41 9.11 16.3a.996.996 0 1 1-1.41-1.41L10.59 12 7.7 9.11A.996.996 0 1 1 9.11 7.7L12 10.59l2.89-2.89a.996.996 0 1 1 1.41 1.41L13.41 12l2.89 2.89c.38.38.38 1.02 0 1.41z" /></symbol><symbol viewBox="0 0 24 24" id="ic_comment"><path d="M0 0h24v24H0V0z" fill="none" /><path d="M21.99 4c0-1.1-.89-2-1.99-2H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h14l4 4-.01-18zM17 14H7c-.55 0-1-.45-1-1s.45-1 1-1h10c.55 0 1 .45 1 1s-.45 1-1 1zm0-3H7c-.55 0-1-.45-1-1s.45-1 1-1h10c.55 0 1 .45 1 1s-.45 1-1 1zm0-3H7c-.55 0-1-.45-1-1s.45-1 1-1h10c.55 0 1 .45 1 1s-.45 1-1 1z" /></symbol><symbol viewBox="0 0 24 24" id="ic_compare"><path d="M0 0h24v24H0z" fill="none" /><path d="M6.99 11 3 15l3.99 4v-3H14v-2H6.99v-3zM21 9l-3.99-4v3H10v2h7.01v3L21 9z" /></symbol><symbol viewBox="0 0 24 24" id="ic_contact_person"><path d="M0 0h24v24H0z" fill="none" /><path d="M16 11c1.66 0 2.99-1.34 2.99-3S17.66 5 16 5c-1.66 0-3 1.34-3 3s1.34 3 3 3zm-8 0c1.66 0 2.99-1.34 2.99-3S9.66 5 8 5C6.34 5 5 6.34 5 8s1.34 3 3 3zm0 2c-2.33 0-7 1.17-7 3.5V19h14v-2.5c0-2.33-4.67-3.5-7-3.5zm8 0c-.29 0-.62.02-.97.05 1.16.84 1.97 1.97 1.97 3.45V19h6v-2.5c0-2.33-4.67-3.5-7-3.5z" /></symbol><symbol viewBox="0 0 24 24" id="ic_copy"><path fill="none" d="M0 0h24v24H0z" /><path d="M15 20H5V7c0-.55-.45-1-1-1s-1 .45-1 1v13c0 1.1.9 2 2 2h10c.55 0 1-.45 1-1s-.45-1-1-1zm5-4V4c0-1.1-.9-2-2-2H9c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h9c1.1 0 2-.9 2-2zm-2 0H9V4h9v12z" /></symbol><symbol viewBox="0 0 24 24" id="ic_delete"><path fill="none" d="M0 0h24v24H0z" /><path d="m9.436 18.631 2.75-2.75 2.75 2.75 1.584-1.585-2.749-2.75 2.749-2.749-1.584-1.585-2.75 2.75-2.75-2.75-1.584 1.585 2.749 2.75-2.75 2.749 1.585 1.585zM3 3.751V1.294h4.69L8.984 0h6.404l1.294 1.293h4.69v2.459H3zM6.558 24c-.669 0-1.246-.242-1.73-.727-.486-.486-.729-1.063-.729-1.73V4.624h16.174v16.917c0 .668-.243 1.245-.729 1.73-.484.486-1.05.728-1.697.728H6.557z" /></symbol><symbol viewBox="0 0 24 24" id="ic_download"><path d="M0 0h24v24H0V0z" fill="none" /><path d="M16.59 9H15V4c0-.55-.45-1-1-1h-4c-.55 0-1 .45-1 1v5H7.41c-.89 0-1.34 1.08-.71 1.71l4.59 4.59c.39.39 1.02.39 1.41 0l4.59-4.59c.63-.63.19-1.71-.7-1.71zM5 19c0 .55.45 1 1 1h12c.55 0 1-.45 1-1s-.45-1-1-1H6c-.55 0-1 .45-1 1z" /></symbol><symbol viewBox="0 0 24 24" id="ic_email"><path d="M0 0h24v24H0V0z" fill="none" /><path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm-.4 4.25-7.07 4.42c-.32.2-.74.2-1.06 0L4.4 8.25a.85.85 0 1 1 .9-1.44L12 11l6.7-4.19a.85.85 0 1 1 .9 1.44z" /></symbol><symbol viewBox="0 0 24 24" id="ic_external_link"><path d="M0 0h24v24H0V0z" fill="none" /><path d="M18 19H6c-.55 0-1-.45-1-1V6c0-.55.45-1 1-1h5c.55 0 1-.45 1-1s-.45-1-1-1H5a2 2 0 0 0-2 2v14c0 1.1.9 2 2 2h14c1.1 0 2-.9 2-2v-6c0-.55-.45-1-1-1s-1 .45-1 1v5c0 .55-.45 1-1 1zM14 4c0 .55.45 1 1 1h2.59l-9.13 9.13a.996.996 0 1 0 1.41 1.41L19 6.41V9c0 .55.45 1 1 1s1-.45 1-1V4c0-.55-.45-1-1-1h-5c-.55 0-1 .45-1 1z" /></symbol><symbol viewBox="0 0 24 24" id="ic_faq"><path d="M0 0h24v24H0V0z" fill="none" /><path d="M20 6h-1v8c0 .55-.45 1-1 1H6v1c0 1.1.9 2 2 2h10l4 4V8c0-1.1-.9-2-2-2zm-3 5V4c0-1.1-.9-2-2-2H4c-1.1 0-2 .9-2 2v13l4-4h9c1.1 0 2-.9 2-2z" /></symbol><symbol viewBox="0 0 24 24" id="ic_favorite"><path d="M0 0h24v24H0z" fill="none" /><path d="m12 18.412 4.85 2.916c.888.534 1.975-.256 1.741-1.255l-1.285-5.483 4.289-3.694c.783-.674.362-1.952-.667-2.033l-5.644-.476-2.209-5.181c-.397-.941-1.753-.941-2.15 0l-2.209 5.17-5.644.475c-1.029.082-1.45 1.36-.667 2.033l4.29 3.694-1.286 5.483c-.234 1 .853 1.79 1.741 1.255L12 18.412z" /></symbol><symbol viewBox="0 0 24 24" id="ic_filter"><path d="M0 0h24m0 24H0" fill="none" /><path d="M4.25 5.61C6.57 8.59 10 13 10 13v5c0 1.1.9 2 2 2s2-.9 2-2v-5s3.43-4.41 5.75-7.39c.51-.66.04-1.61-.8-1.61H5.04c-.83 0-1.3.95-.79 1.61z" /><path d="M0 0h24v24H0V0z" fill="none" /></symbol><symbol viewBox="0 0 24 24" id="ic_help"><path d="M0 0h24v24H0V0z" fill="none" /><path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm1 17h-2v-2h2v2zm2.07-7.75-.9.92c-.5.51-.86.97-1.04 1.69-.08.32-.13.68-.13 1.14h-2v-.5a3.997 3.997 0 0 1 1.17-2.83l1.24-1.26c.46-.44.68-1.1.55-1.8a1.99 1.99 0 0 0-1.39-1.53c-1.11-.31-2.14.32-2.47 1.27-.12.37-.43.65-.82.65h-.3C8.4 9 8 8.44 8.16 7.88a4.008 4.008 0 0 1 3.23-2.83c1.52-.24 2.97.55 3.87 1.8 1.18 1.63.83 3.38-.19 4.4z" /></symbol><symbol viewBox="0 0 24 24" id="ic_hourglass_bottom"><path fill="none" d="M0 0h24v24H0z" /><path d="m18 22-.01-6L14 12l3.99-4.01L18 2H6v6l4 4-4 3.99V22h12zM8 7.5V4h8v3.5l-4 4-4-4z" /></symbol><symbol viewBox="0 0 24 24" id="ic_hourglass_top"><path fill="none" d="M0 0h24v24H0z" /><path d="m6 2 .01 6L10 12l-3.99 4.01L6 22h12v-6l-4-4 4-3.99V2H6zm10 14.5V20H8v-3.5l4-4 4 4z" /></symbol><symbol viewBox="0 0 24 24" id="ic_info"><path d="M0 0h24v24H0V0z" fill="none" /><path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 15c-.55 0-1-.45-1-1v-4c0-.55.45-1 1-1s1 .45 1 1v4c0 .55-.45 1-1 1zm1-8h-2V7h2v2z" /></symbol><symbol viewBox="0 0 24 24" id="ic_like"><path d="M0 0h24v24H0V0zm0 0h24v24H0V0z" fill="none" /><path d="M13.12 2.06 7.58 7.6c-.37.37-.58.88-.58 1.41V19c0 1.1.9 2 2 2h9c.8 0 1.52-.48 1.84-1.21l3.26-7.61C23.94 10.2 22.49 8 20.34 8h-5.65l.95-4.58c.1-.5-.05-1.01-.41-1.37-.59-.58-1.53-.58-2.11.01zM3 21c1.1 0 2-.9 2-2v-8c0-1.1-.9-2-2-2s-2 .9-2 2v8c0 1.1.9 2 2 2z" /></symbol><symbol viewBox="0 0 24 24" id="ic_list"><g fill="none"><path d="M0 0h24v24H0V0z" /><path d="M0 0h24v24H0V0z" opacity=".87" /></g><path d="M4 13c.55 0 1-.45 1-1s-.45-1-1-1-1 .45-1 1 .45 1 1 1zm0 4c.55 0 1-.45 1-1s-.45-1-1-1-1 .45-1 1 .45 1 1 1zm0-8c.55 0 1-.45 1-1s-.45-1-1-1-1 .45-1 1 .45 1 1 1zm4 4h12c.55 0 1-.45 1-1s-.45-1-1-1H8c-.55 0-1 .45-1 1s.45 1 1 1zm0 4h12c.55 0 1-.45 1-1s-.45-1-1-1H8c-.55 0-1 .45-1 1s.45 1 1 1zM7 8c0 .55.45 1 1 1h12c.55 0 1-.45 1-1s-.45-1-1-1H8c-.55 0-1 .45-1 1zm-3 5c.55 0 1-.45 1-1s-.45-1-1-1-1 .45-1 1 .45 1 1 1zm0 4c.55 0 1-.45 1-1s-.45-1-1-1-1 .45-1 1 .45 1 1 1zm0-8c.55 0 1-.45 1-1s-.45-1-1-1-1 .45-1 1 .45 1 1 1zm4 4h12c.55 0 1-.45 1-1s-.45-1-1-1H8c-.55 0-1 .45-1 1s.45 1 1 1zm0 4h12c.55 0 1-.45 1-1s-.45-1-1-1H8c-.55 0-1 .45-1 1s.45 1 1 1zM7 8c0 .55.45 1 1 1h12c.55 0 1-.45 1-1s-.45-1-1-1H8c-.55 0-1 .45-1 1z" /></symbol><symbol viewBox="0 0 24 24" id="ic_locked"><g fill="none"><path d="M0 0h24v24H0V0z" /><path d="M0 0h24v24H0V0z" opacity=".87" /></g><path d="M18 8h-1V6c0-2.76-2.24-5-5-5S7 3.24 7 6v2H6c-1.1 0-2 .9-2 2v10c0 1.1.9 2 2 2h12c1.1 0 2-.9 2-2V10c0-1.1-.9-2-2-2zm-6 9c-1.1 0-2-.9-2-2s.9-2 2-2 2 .9 2 2-.9 2-2 2zM9 8V6c0-1.66 1.34-3 3-3s3 1.34 3 3v2H9z" /></symbol><symbol viewBox="0 0 24 24" id="ic_logout"><path d="M0 0h24v24H0V0z" fill="none" /><path d="M5 5h6c.55 0 1-.45 1-1s-.45-1-1-1H5c-1.1 0-2 .9-2 2v14c0 1.1.9 2 2 2h6c.55 0 1-.45 1-1s-.45-1-1-1H5V5z" /><path d="m20.65 11.65-2.79-2.79a.501.501 0 0 0-.86.35V11h-7c-.55 0-1 .45-1 1s.45 1 1 1h7v1.79c0 .45.54.67.85.35l2.79-2.79c.2-.19.2-.51.01-.7z" /></symbol><symbol viewBox="0 0 24 24" id="ic_mobile"><path d="M0 0h24v24H0V0z" fill="none" /><path d="M15.5 1h-8A2.5 2.5 0 0 0 5 3.5v17A2.5 2.5 0 0 0 7.5 23h8a2.5 2.5 0 0 0 2.5-2.5v-17A2.5 2.5 0 0 0 15.5 1zm-4 21c-.83 0-1.5-.67-1.5-1.5s.67-1.5 1.5-1.5 1.5.67 1.5 1.5-.67 1.5-1.5 1.5zm4.5-4H7V4h9v14z" /></symbol><symbol viewBox="0 0 24 24" id="ic_play_circle"><path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm-2 13.5v-7a.5.5 0 0 1 .8-.4l4.67 3.5c.27.2.27.6 0 .8l-4.67 3.5a.5.5 0 0 1-.8-.4z" /></symbol><symbol viewBox="0 0 24 24" id="ic_print"><path d="M0 0h24v24H0V0z" fill="none" /><path d="M19 8H5c-1.66 0-3 1.34-3 3v4c0 1.1.9 2 2 2h2v2c0 1.1.9 2 2 2h8c1.1 0 2-.9 2-2v-2h2c1.1 0 2-.9 2-2v-4c0-1.66-1.34-3-3-3zm-4 11H9c-.55 0-1-.45-1-1v-4h8v4c0 .55-.45 1-1 1zm4-7c-.55 0-1-.45-1-1s.45-1 1-1 1 .45 1 1-.45 1-1 1zm-2-9H7c-.55 0-1 .45-1 1v2c0 .55.45 1 1 1h10c.55 0 1-.45 1-1V4c0-.55-.45-1-1-1z" /></symbol><symbol viewBox="0 0 24 24" id="ic_profile"><path d="M12 12c2.21 0 4-1.79 4-4s-1.79-4-4-4-4 1.79-4 4 1.79 4 4 4zm0 2c-2.67 0-8 1.34-8 4v1c0 .55.45 1 1 1h14c.55 0 1-.45 1-1v-1c0-2.66-5.33-4-8-4z" /></symbol><symbol viewBox="0 0 24 24" id="ic_report"><path d="M0 0h24v24H0V0z" fill="none" /><path d="m14.4 6-.24-1.2c-.09-.46-.5-.8-.98-.8H6c-.55 0-1 .45-1 1v15c0 .55.45 1 1 1s1-.45 1-1v-6h5.6l.24 1.2c.09.47.5.8.98.8H19c.55 0 1-.45 1-1V7c0-.55-.45-1-1-1h-4.6z" /></symbol><symbol viewBox="0 0 24 24" id="ic_rss_feed"><path d="M0 0h24v24H0V0z" fill="none" /><circle cx="6.18" cy="17.82" r="2.18" /><path d="M5.59 10.23c-.84-.14-1.59.55-1.59 1.4 0 .71.53 1.28 1.23 1.4 2.92.51 5.22 2.82 5.74 5.74.12.7.69 1.23 1.4 1.23.85 0 1.54-.75 1.41-1.59a9.894 9.894 0 0 0-8.19-8.18zm-.03-5.71C4.73 4.43 4 5.1 4 5.93c0 .73.55 1.33 1.27 1.4 6.01.6 10.79 5.38 11.39 11.39.07.73.67 1.28 1.4 1.28.84 0 1.5-.73 1.42-1.56-.73-7.34-6.57-13.19-13.92-13.92z" /></symbol><symbol viewBox="0 0 24 24" id="ic_search"><path d="M0 0h24v24H0V0z" fill="none" /><path d="M15.5 14h-.79l-.28-.27a6.5 6.5 0 0 0 1.48-5.34c-.47-2.78-2.79-5-5.59-5.34a6.505 6.505 0 0 0-7.27 7.27c.34 2.8 2.56 5.12 5.34 5.59a6.5 6.5 0 0 0 5.34-1.48l.27.28v.79l4.25 4.25c.41.41 1.08.41 1.49 0 .41-.41.41-1.08 0-1.49L15.5 14zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /></symbol><symbol viewBox="0 0 24 24" id="ic_share"><path d="M0 0h24v24H0V0z" fill="none" /><path d="M18 16.08c-.76 0-1.44.3-1.96.77L8.91 12.7c.05-.23.09-.46.09-.7s-.04-.47-.09-.7l7.05-4.11c.54.5 1.25.81 2.04.81 1.66 0 3-1.34 3-3s-1.34-3-3-3-3 1.34-3 3c0 .24.04.47.09.7L8.04 9.81C7.5 9.31 6.79 9 6 9c-1.66 0-3 1.34-3 3s1.34 3 3 3c.79 0 1.5-.31 2.04-.81l7.12 4.16c-.05.21-.08.43-.08.65 0 1.61 1.31 2.92 2.92 2.92s2.92-1.31 2.92-2.92-1.31-2.92-2.92-2.92z" /></symbol><symbol viewBox="0 0 24 24" id="ic_shop"><path d="M0 0h24v24H0V0z" fill="none" /><path d="M7 18c-1.1 0-1.99.9-1.99 2S5.9 22 7 22s2-.9 2-2-.9-2-2-2zM1 3c0 .55.45 1 1 1h1l3.6 7.59-1.35 2.44C4.52 15.37 5.48 17 7 17h11c.55 0 1-.45 1-1s-.45-1-1-1H7l1.1-2h7.45c.75 0 1.41-.41 1.75-1.03l3.58-6.49A.996.996 0 0 0 20.01 4H5.21l-.67-1.43a.993.993 0 0 0-.9-.57H2c-.55 0-1 .45-1 1zm16 15c-1.1 0-1.99.9-1.99 2s.89 2 1.99 2 2-.9 2-2-.9-2-2-2z" /></symbol><symbol viewBox="0 0 24 24" id="ic_unlocked"><path d="M0 0h24v24H0V0z" fill="none" /><path d="M12 13c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2zm6-5h-1V6c0-2.76-2.24-5-5-5-2.28 0-4.27 1.54-4.84 3.75-.14.54.18 1.08.72 1.22a1 1 0 0 0 1.22-.72A2.996 2.996 0 0 1 12 3c1.65 0 3 1.35 3 3v2H6c-1.1 0-2 .9-2 2v10c0 1.1.9 2 2 2h12c1.1 0 2-.9 2-2V10c0-1.1-.9-2-2-2zm0 11c0 .55-.45 1-1 1H7c-.55 0-1-.45-1-1v-8c0-.55.45-1 1-1h10c.55 0 1 .45 1 1v8z" /></symbol><symbol viewBox="0 0 24 24" id="ic_view"><path d="M0 0h24v24H0z" fill="none" /><path d="M12 4.5C7 4.5 2.73 7.61 1 12c1.73 4.39 6 7.5 11 7.5s9.27-3.11 11-7.5c-1.73-4.39-6-7.5-11-7.5zM12 17c-2.76 0-5-2.24-5-5s2.24-5 5-5 5 2.24 5 5-2.24 5-5 5zm0-8c-1.66 0-3 1.34-3 3s1.34 3 3 3 3-1.34 3-3-1.34-3-3-3z" /></symbol><symbol viewBox="0 0 24 24" id="ic_view_off"><path d="M0 0h24v24H0zm0 0h24v24H0zm0 0h24v24H0zm0 0h24v24H0z" fill="none" /><path d="M12 7c2.76 0 5 2.24 5 5 0 .65-.13 1.26-.36 1.83l2.92 2.92c1.51-1.26 2.7-2.89 3.43-4.75-1.73-4.39-6-7.5-11-7.5-1.4 0-2.74.25-3.98.7l2.16 2.16C10.74 7.13 11.35 7 12 7zM2 4.27l2.28 2.28.46.46A11.804 11.804 0 0 0 1 12c1.73 4.39 6 7.5 11 7.5 1.55 0 3.03-.3 4.38-.84l.42.42L19.73 22 21 20.73 3.27 3 2 4.27zM7.53 9.8l1.55 1.55c-.05.21-.08.43-.08.65 0 1.66 1.34 3 3 3 .22 0 .44-.03.65-.08l1.55 1.55c-.67.33-1.41.53-2.2.53-2.76 0-5-2.24-5-5 0-.79.2-1.53.53-2.2zm4.31-.78 3.15 3.15.02-.16c0-1.66-1.34-3-3-3l-.17.01z" /></symbol><symbol viewBox="0 0 24 24" id="ic_zoom_in"><path d="M0 0h24v24H0V0z" fill="none" /><path d="M15.5 14h-.79l-.28-.27a6.5 6.5 0 0 0 1.48-5.34c-.47-2.78-2.79-5-5.59-5.34-4.23-.52-7.78 3.04-7.27 7.27.34 2.8 2.56 5.12 5.34 5.59a6.5 6.5 0 0 0 5.34-1.48l.27.28v.79l4.26 4.25c.41.41 1.07.41 1.48 0l.01-.01c.41-.41.41-1.07 0-1.48L15.5 14zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14zm0-7c-.28 0-.5.22-.5.5V9H7.5c-.28 0-.5.22-.5.5s.22.5.5.5H9v1.5c0 .28.22.5.5.5s.5-.22.5-.5V10h1.5c.28 0 .5-.22.5-.5s-.22-.5-.5-.5H10V7.5c0-.28-.22-.5-.5-.5z" /></symbol><symbol viewBox="0 0 24 24" id="ic_zoom_out"><path d="M0 0h24v24H0V0z" fill="none" /><path d="M15.5 14h-.79l-.28-.27a6.5 6.5 0 0 0 1.48-5.34c-.47-2.78-2.79-5-5.59-5.34a6.505 6.505 0 0 0-7.27 7.27c.34 2.8 2.56 5.12 5.34 5.59a6.5 6.5 0 0 0 5.34-1.48l.27.28v.79l4.26 4.25c.41.41 1.07.41 1.48 0l.01-.01c.41-.41.41-1.07 0-1.48L15.5 14zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14zm-2-5h4c.28 0 .5.22.5.5s-.22.5-.5.5h-4c-.28 0-.5-.22-.5-.5s.22-.5.5-.5z" /></symbol></defs></svg></div>
    <script src="/static/scripts/main.min;v55501797.js" defer></script>

<!-- Mapp -->
<script>
<!--
var SWTDL = new Object();
SWTDL.seite = new Array();
SWTDL.seite.name = "start.Newsletter abonnieren [5910498:5910500]";
SWTDL.seite.start = "start";
SWTDL.seite.ressort = "";
SWTDL.seite.kategorie = "";
SWTDL.seite.themen = "";
SWTDL.seite.detail = "Newsletter abonnieren [5910498:5910500]";
SWTDL.seite.infoart = "infoseite";
SWTDL.seite.themaid = "thema:5910498";
SWTDL.seite.themaidpur = "5910498";
SWTDL.seite.artikelid = "artikel:";
SWTDL.seite.artikeltyp = "Sonstige Artikel";
SWTDL.seite.dachzeileTitel = "Newsletter abonnieren";
SWTDL.seite.erstmediumDachzeile = "Online./.Newsletter abonnieren";
SWTDL.seite.themaidDachzeileTitel = "5910498-Newsletter abonnieren";
SWTDL.seite.themaAlleInfos = "infoseite-Newsletter abonnieren-5910498";
SWTDL.seite.standdatum = "2022/10/05";
SWTDL.seite.verbundeneThemenseiten = "";
SWTDL.seite.team = "unbekannt";
SWTDL.seite.positionBezahlschnittstelle = "Ohne Bezahlschnittstelle";
SWTDL.seite.plattform = "web";
SWTDL.produkt = new Array();
SWTDL.user = new Array();
SWTDL.user.meintestLogin = "nicht eingeloggt";
SWTDL.user.flatratestatus = "ohne";
SWTDL.user.flatratkuendigung = "ohne";
SWTDL.user.abostatus = "ohne";
SWTDL.testab = new Array();
SWTDL.suche = new Array();
SWTDL.bestellung = new Array();
SWTDL.flatrate = new Array();
-->
</script>
<script src="/static/scripts/mapp/mapp-live.min;v55501797.js" defer></script>
<!-- /Mapp -->

<script type="text/plain" class="cmplazyload" data-cmp-vendor="s905">
var dataLayer = window.dataLayer = window.dataLayer || [];
dataLayer.push({
'event': 'Transaction Finish',
'seite.name': 'start.Newsletter abonnieren [5910498:5910500]',
'seite.start': 'start',
'seite.ressort': '',
'seite.kategorie': '',
'seite.themen': '',
'seite.detail': 'Newsletter abonnieren [5910498:5910500]',
'seite.infoart': 'infoseite',
'seite.themaid': 'thema:5910498',
'seite.themaidpur': '5910498',
'seite.artikelid': 'artikel:',
'seite.artikeltyp': 'Sonstige Artikel',
'seite.dachzeileTitel': 'Newsletter abonnieren',
'seite.erstmediumDachzeile': 'Online./.Newsletter abonnieren',
'seite.themaidDachzeileTitel': '5910498-Newsletter abonnieren',
'seite.themaAlleInfos': 'infoseite-Newsletter abonnieren-5910498',
'seite.standdatum': '2022/10/05',
'seite.verbundeneThemenseiten': '',
'seite.team': 'unbekannt',
'seite.positionBezahlschnittstelle': 'Ohne Bezahlschnittstelle',
'seite.plattform': 'web',
'user.meintestLogin': 'nicht eingeloggt',
'user.flatratestatus': 'ohne',
'user.flatratkuendigung': 'ohne',
'user.abostatus': 'ohne',
});
</script>
</body>
</html>
