Quiz: Word, Excel und Powerpoint: Wie sicher sind Sie in IT?

  1. In welcher Bild­schirm­ansicht in Word können Sie ein Zentraldokument erstellen?
    a) Voll­bild-Lesemodus
    b) Glie­derungs­ansicht
    c) Entwurfs­ansicht
    d) Seiten­layout­ansicht
  2. Wozu dient die Taste F9 in Word?
    a) Aktualisierung des Inhalts­verzeich­nisses
    b) Neuer Index­eintrag
    c) Text­baustein einfügen
    d) Filialdokument erstellen
  3. Sie haben in Word ein Wort markiert und möchten es zu einem Index­eintrag machen. Welche Tasten­kombination verwenden Sie?
    a) ALT + STRG + I
    b) ALT + UMSCHALT + X
    c) STRG + UMSCHALT + Y
    d) STRG + EINF + I
  4. In Excel steht in der Zelle A1 die Zahl 13,1446. In der Zelle B1 ist folgende Formel hinterlegt: =RUNDEN (A1;2). Welches Ergebnis liefert diese Formel?
    a) 13,14
    b) 2. 13,15
    c) 3. 13
    d) 13,2
  5. Sie möchten in Excel sofort erkennen können, wenn die Ausgaben (Spalte B) in einem Monat höher waren als die Einnahmen (Spalte C). Wie sieht die Formel für die WENN-Funk­tion aus, damit in Spalte D der Text Plus oder Minus ange­zeigt wird?
    a) =WENN(B3 größer als C3;“Minus“;“Plus“) 
    b) WENN=(B3 größer als C3;“Minus“;“Plus“) 
    c) =WENN(B3 größer als C3;“Plus“;“Minus“) 
    d) (=WENN(B3 größer als C3, DANN Plus, SONST Minus) 
  6. Es geht um einen Kredit mit 5,9 Prozent Jahres­zins über 10 000 Euro mit Lauf­zeit 5 Jahre. Wie muss in Excel die Formel =-RMZ(5,9 %;5;10000) geändert werden, damit Sie die Höhe der monatlichen Zahlung als Ergebnis erhalten?
    a) =-RMZ(5,9%/12;5;10000)
    b) =RMZ(5,9%;10000;5)
    c) =RMZ(5,9%;60;10000)
    d) =-RMZ(5,9%/12;60;10000)
  7. Sie ändern die Farbtiefe aller Bilder in einer Powerpoint-Präsentation von 24 Bit auf 8 Bit. Welche Auswirkungen hat das?
    a) Die Geschwindig­keit beim Anzeigen der Präsentation wird deutlich lang­samer.
    b) Die Größe der Präsentations­datei erhöht sich deutlich.
    c) Die Größe der Präsentations­datei verringert sich deutlich.
    d) Die einzelnen Bilder werden deutlich schärfer.

Lösung: 1b, 2a, 3b, 4a, 5a, 6d, 7c

Fragen gemäß des interna­tional gültigen Lehr­plans des Europäischen Computer­führer­scheins (www.dlgi.de/ecdl).

Dieser Artikel ist hilfreich. 4785 Nutzer finden das hilfreich.