<!doctype html>
<html lang="de" class="no-js no-scroll-x">

<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<title>Studie Grauer Kapitalmarkt: Anleger strukturell benachteiligt | Stiftung Warentest</title>
	<meta name="description" lang="de" content="Eine Studie im Auftrag des Verbraucherzentrale Bundesverbands (vzbv) durchleuchtet den Grauen Kapitalmarkt, kommt zu drastischen Ergebnissen. Gefordert wird..." />
	<meta name='robots' content="index,follow,noarchive,noodp,max-snippet:-1,max-image-preview:large,max-video-preview:-1" />
	<meta name="theme-color" content="#414141">
	<link rel="canonical" href="https://www.test.de/Studie-Grauer-Kapitalmarkt-Anleger-strukturell-benachteiligt-5948223-0/" />

	<script>
		document.documentElement.classList.remove('no-js');
	</script>
	<script>!function(){"use strict";var t=class{static getCookie(t){const e=t+"=",o=decodeURIComponent(document.cookie).split(";");for(let t=0;t<o.length;t++){let n=o[t];for(;" "==n.charAt(0);)n=n.substring(1);if(0==n.indexOf(e))return n.substring(e.length,n.length)}return""}static setCookie(t,e,o){let n=new Date;n.setTime(n.getTime()+24*o*60*60*1e3);const r="expires="+n.toUTCString();document.cookie=t+"="+e+";"+r+";path=/"}};class e{static log(){for(var t=arguments.length,o=new Array(t),n=0;n<t;n++)o[n]=arguments[n];e.print(o,"log")}static error(){for(var t=arguments.length,o=new Array(t),n=0;n<t;n++)o[n]=arguments[n];e.print(o,"error")}static warn(){for(var t=arguments.length,o=new Array(t),n=0;n<t;n++)o[n]=arguments[n];e.print(o,"warn")}static print(t,e){if("testwww.test.de"===document.location.host)switch(e){case"warn":console.warn(...t);break;case"error":console.error(...t);break;default:console.log(...t)}}}var o=e;window.setScrollbarWidth=function(){window.scrollbarWidth=window.innerWidth-document.documentElement.clientWidth,document.documentElement.style.setProperty("--width-scrollbar",window.scrollbarWidth+"px"),document.documentElement.classList.remove("no-scroll-x")},window.setAvailableHeight=function(){document.documentElement.style.setProperty("--height-available",window.innerHeight+"px")};try{const{l:e}=JSON.parse(t.getCookie("userStatus"));e&&(window.isLoggedIn=!0,document.documentElement.classList.add("is-logged-in"))}catch(t){o.error(t)}window.setAvailableHeight(),function(){try{"false"===localStorage.getItem("myTest-accordion-has-open")&&document.documentElement.classList.add("my-test-accordion-closed")}catch(t){o.error(t)}}()}();</script>

	<link rel="preload" href="/static/fonts/universnextw05-regular-subset;v61481215.woff2" as="font" type="font/woff2" crossorigin>
	<link rel="preload" href="/static/fonts/theantiquab-w5plain-subset;v61481215.woff2" as="font" type="font/woff2" crossorigin>

	<style>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</style>
	<script>window.inlineStyles=61481215;</script>
	<link rel="prefetch" type="text/css" href="/static/styles/main.min;v61481215.css">

	<link rel="preconnect" href="https://images1.test.de/">

	
	<link rel="preconnect" href="https://cdn.consentmanager.net">
	<link rel="preconnect" href="https://a.delivery.consentmanager.net">
	<link rel="preconnect" href="https://delivery.consentmanager.net">

	<!-- generics -->
	<link rel="icon" href="/static/images/favicons/favicon-32;v61481215.png" sizes="32x32">
	<link rel="icon" href="/static/images/favicons/favicon-128;v61481215.png" sizes="128x128">
	<link rel="icon" href="/static/images/favicons/favicon-192;v61481215.png" sizes="192x192">
	<!-- Android -->
	<link rel="shortcut icon" sizes="196x196" href="/static/images/favicons/favicon-196;v61481215.png">
	<!-- iOS -->
	<link rel="apple-touch-icon" href="/static/images/favicons/favicon-152;v61481215.png" sizes="152x152">
	<link rel="apple-touch-icon" href="/static/images/favicons/favicon-180;v61481215.png" sizes="180x180">
	<link rel="mask-icon" href="/static/images/favicons/safari-pinned-tab;v61481215.svg" color="#ff5200">
	<!-- Windows 8.1 + IE11 and above -->
	<meta name="msapplication-config" content="/static/images/favicons/browserconfig;v61481215.xml" />

	<meta name="format-detection" content="telephone=no">
	<meta name="application-name" content="test.de" />
	<meta property="fb:pages" content="128592903331" />
	<meta name="author" content="Stiftung Warentest" />
	<meta name="dc.publisher" content="Stiftung Warentest" />
	<meta name="generator" content="Noxum Website Publisher" />
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@warentest">
	<meta name="twitter:creator" content="@warentest">
	<meta property="og:url" content="https://www.test.de/Studie-Grauer-Kapitalmarkt-Anleger-strukturell-benachteiligt-5948223-0/">
	<meta property="og:title" content="Studie Grauer Kapitalmarkt: Anleger strukturell benachteiligt">
	<meta property="og:type" content="article">
	<meta property="og:image" content="https://www.test.de/file/image/e5/4c/4719490e-0596-4849-a325-2c9356a074b0-web/5950094_grauer-kapilalmarkt-pundr-a2212;w600.jpg">
	<meta property="og:image:width" content="600">
	<meta property="og:image:height" content="399">
	<meta property="og:description" content="Eine Studie im Auftrag des Verbraucherzentrale Bundesverbands (vzbv) durchleuchtet den Grauen Kapitalmarkt, kommt zu drastischen Ergebnissen. Gefordert wird...">
	

	<link rel="alternate" type="application/rss+xml" href="https://www.test.de/rss/alles/" title="Tests + Themen" />
	<link rel="alternate" type="application/rss+xml" href="https://www.test.de/rss/shop/rss/" title="Shop" />
	<link rel="alternate" type="application/rss+xml" href="https://www.test.de/rss/presse/pressemitteilungen/"
		  title="Pressemitteilungen" />

	
	
<!-- Google Tag Manager -->
<script data-cmp-vendor='s905' type='text/plain' class='cmplazyload'>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.test.de/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-W9MTK4V');</script>
<!-- End Google Tag Manager --></head>

<body id="top" itemscope itemtype="http://schema.org/WebPage">
	
	<script>window.setScrollbarWidth();</script>
    <div class="page">
		
<div class="header-wrapper js-header"
	 :style="{transform: translateYValue < 0 ? 'translateY(' + translateYValue + 'px)' : 'none'}"
>
	
<style>.tab-navigation{height:0;width:0}.tab-navigation__link{display:block;height:0;left:0;overflow:hidden;position:absolute;white-space:nowrap}.tab-navigation__link:focus{background:var(--color-white);height:auto;outline:none;padding:var(--space-4xs) var(--space-xxs);z-index:var(--z-tab-navigation)}</style>


<ul class="tab-navigation p-text p-text--medium p-list p-list--plain">
	<li class="tab-navigation__item">
		<a class="link link--plain tab-navigation__link" href="#primary" data-icon="arrow right" tabindex="1">
			<svg role="img" class="icon icon--arrow icon--right" data-icon="arrow"><use class="icon__use" xlink:href="#ic_arrow"></use></svg>Direkt zum Inhalt
		</a>
	</li>
</ul>

<style>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</style>

<header class="header"
		:class="{
			'menu-open': !isHidden,
			'sub-menu-open': subMenuIsOpen,
			sticky: isSticky,
			'header--shadow': headerHasShadow
		}"
		ref="header">
	<div class="header__content">
		
		<button v-if="sideNavIsLoaded" v-on:click="toggleSideNav"
				v-bind:aria-expanded="isHidden ? 'false' : 'true'"
				:tabindex="isHidden ? '0' : '-1'"
				class="header__button js-open-menu"
				title="Menü öffnen"
				aria-label="Menü öffnen"
				aria-controls="side-nav"
				data-track-value="navigation_burger" v-cloak>
			<svg focusable="false" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="icon icon--menu icon--24"><defs><clipPath><rect width="24" height="24" fill="none" data-name="Rechteck 7"></rect></clipPath></defs> <g transform="translate(-175 -23)" data-name="Gruppe 110"><g transform="translate(175 23)" clip-path="url(#a)" data-name="Gruppe 2"><rect width="24" height="24" fill="none" data-name="Rechteck 6"></rect></g> <rect transform="translate(177 27)" width="20" height="3" fill="#fff" data-name="Rechteck 8"></rect> <rect transform="translate(177 33.5)" width="20" height="3" fill="#fff" data-name="Rechteck 9"></rect> <rect transform="translate(177 40)" width="20" height="3" fill="#fff" data-name="Rechteck 10"></rect></g></svg>
		</button>
		<a v-else href="#" ref="dyloButton"
		   v-bind:aria-expanded="isHidden ? 'false' : 'true'"
		   data-dylo-src="/module-relaunch/SideNavigation/?activeshoppage=none&amp;activeabopage=none"
			data-dylo="click"
			data-dylo-mode="replace"
			data-dylo-update="#side-nav"
			class="header__button js-dylolink js-open-menu">
			<svg viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="icon icon--menu icon--24"><defs><clipPath><rect width="24" height="24" fill="none" data-name="Rechteck 7"></rect></clipPath></defs> <g transform="translate(-175 -23)" data-name="Gruppe 110"><g transform="translate(175 23)" clip-path="url(#a)" data-name="Gruppe 2"><rect width="24" height="24" fill="none" data-name="Rechteck 6"></rect></g> <rect transform="translate(177 27)" width="20" height="3" fill="#fff" data-name="Rechteck 8"></rect> <rect transform="translate(177 33.5)" width="20" height="3" fill="#fff" data-name="Rechteck 9"></rect> <rect transform="translate(177 40)" width="20" height="3" fill="#fff" data-name="Rechteck 10"></rect></g></svg>
		</a>
		
		
			<div class="header__logo-wrapper"><a aria-label="Zur Startseite von Stiftung Warentest" v-bind:tabindex="isTablet ? '1' : '0'" href="/" class="header__logo"
   data-track-value="navigation_logo" id="wt_refpoint">
	<svg aria-hidden="true" class="icon--header-logo" viewBox="0 0 209 70" xmlns="http://www.w3.org/2000/svg">
		<g fill="none" fill-rule="evenodd">
			<path fill="#666" d="M0 0h133v70H0z"/>
			<g fill="#FFF" fill-rule="nonzero">
				<path d="M30.658 53.738h-4.317L22.67 40.25l-3.746 13.488h-4.31L10 37.236h3.766l3.196 13.468 3.652-13.468h4.338l3.558 13.468 3.129-13.468h3.518zM42.112 53.738a5.31 5.31 0 01-.275-1.578 3.934 3.934 0 01-3.64 1.813c-2.235 0-4.027-1.094-4.027-3.518 0-3.572 4.061-3.9 6.713-3.9h.94v-.437c0-1.208-.248-2.397-1.732-2.397a1.598 1.598 0 00-1.766 1.82h-3.403c.047-2.834 2.685-3.633 5.136-3.633 3.101 0 5.022.712 5.022 4.472v3.424c-.03 1.318.03 2.637.18 3.948l-3.148-.014zm-.275-5.572h-.866c-1.417 0-3.538.322-3.538 2.121A1.746 1.746 0 0039.306 52c2.148 0 2.53-1.873 2.53-3.605v-.228zM53.747 45.024c-2.148 0-2.988 1.235-2.988 3.29v5.43h-3.357v-8.727c0-.913-.087-1.846-.087-2.806h3.236l.094 2.121a3.639 3.639 0 013.559-2.148 4.7 4.7 0 01.543 0v2.9a7.956 7.956 0 00-1.007-.067M76.265 53.738v-6.09c0-1.597-.114-3.356-2.169-3.356-2.054 0-2.423 2.35-2.423 3.652v5.794h-3.357V44.5c0-.732 0-1.484-.094-2.263h3.343l.047 1.76a4.364 4.364 0 013.794-1.94c2.806 0 4.196 1.503 4.196 4.242v7.44h-3.337zM58.34 48.629c0 1.732.704 3.357 2.644 3.357a2.081 2.081 0 002.303-2.014h3.243C66.12 52.966 63.63 54 60.937 54c-3.719 0-5.84-2.101-5.84-5.82 0-3.834 2.014-6.258 5.955-6.258 2.235 0 4.202.913 5.089 3.061a8.99 8.99 0 01.503 3.653l-8.305-.007zm2.685-4.747c-1.645 0-2.625 1.189-2.625 2.834h5.022c0-1.733-.8-2.834-2.397-2.834M93.5 48.582c0 1.732.67 3.357 2.59 3.357a2.061 2.061 0 002.257-2.014h3.169c-.403 2.994-2.84 4.028-5.472 4.028-3.646 0-5.72-2.101-5.72-5.828 0-3.833 1.967-6.257 5.827-6.257 2.189 0 4.116.913 4.982 3.062a9.13 9.13 0 01.49 3.652h-8.124zm2.631-4.753c-1.611 0-2.571 1.188-2.571 2.833h4.914c0-1.732-.785-2.833-2.35-2.833M108.055 53.993c-2.686 0-5.049-.819-5.049-3.974h3.283c.04 1.342.584 2.054 1.92 2.054a1.685 1.685 0 001.826-1.53c0-.672-.443-1.008-1.074-1.283a6.197 6.197 0 00-1.074-.342c-.403-.114-.806-.182-1.229-.296-1.671-.43-3.357-1.094-3.357-3.242 0-2.74 2.686-3.492 4.828-3.492 2.477 0 4.7.893 4.874 3.72h-3.196c-.047-1.095-.624-1.853-1.725-1.853-.78 0-1.699.362-1.699 1.282 0 .618.403.96 1.047 1.209.364.143.74.258 1.122.342.402.094.852.181 1.268.295 1.746.437 3.512 1.122 3.512 3.31 0 2.995-2.88 3.794-5.297 3.794M86.537 39.183h-1.611c-.672 1.947-1.464 3.081-4.284 3.531v1.652h2.726v6.418c0 2.511 1.229 3.082 3.485 3.082a15.77 15.77 0 002.323-.182v-2.182c-.383 0-.672.094-1.054.094-1.518 0-1.585-.67-1.585-2.014v-5.23h3.082v-2.081h-3.082v-3.088zM119.508 39.183h-1.61c-.672 1.947-1.464 3.081-4.284 3.531v1.652h2.719v6.418c0 2.511 1.228 3.082 3.491 3.082a15.717 15.717 0 002.323-.182v-2.182c-.383 0-.671.094-1.047.094-1.518 0-1.585-.67-1.585-2.014v-5.23h3.082v-2.081h-3.082l-.007-3.088zM16.835 33.12c-3.565 0-6.486-1.416-6.553-5.37h3.585c.047 1.758 1.074 2.805 3.035 2.805 1.457 0 3.102-.731 3.102-2.37 0-.913-.672-1.39-1.417-1.712-.893-.362-1.914-.57-2.853-.866-2.438-.752-5.063-1.665-5.063-4.7 0-3.672 3.424-4.907 6.553-4.907s5.982 1.121 6.002 4.773h-3.578c-.135-1.503-1.007-2.376-2.686-2.376-1.343 0-2.645.705-2.645 2.168-.01.447.194.872.55 1.142a10.81 10.81 0 002.424 1.007c1.074.342 2.216.671 2.807.913 2.148.819 3.605 1.732 3.605 4.27 0 3.766-3.632 5.203-6.868 5.203M34.337 16.316h3.471v2.651h-3.47v-2.651zm.068 4.974h3.356v11.535h-3.356V21.29zM65.583 32.825l-.047-1.76a4.324 4.324 0 01-3.766 1.941c-2.833 0-4.203-1.484-4.203-4.243v-7.446h3.357v6.096c0 1.598.067 3.357 2.148 3.357 2.082 0 2.464-1.853 2.464-3.518v-5.935h3.357v7.258c0 1.417 0 2.806.074 4.243l-3.384.007zM79.152 32.825v-6.083c0-1.598-.114-3.357-2.169-3.357-2.054 0-2.423 2.35-2.423 3.652v5.801h-3.357V23.58c0-.732 0-1.484-.094-2.263h3.343l.047 1.76a4.357 4.357 0 013.787-1.941c2.813 0 4.223 1.504 4.223 4.263v7.426h-3.357zM96.265 24.513v6.163c0 4.519-1.759 6.714-6.042 6.714-2.35 0-5.411-.671-5.411-3.585v-.181h3.148c0 1.342 1.122 1.759 2.283 1.759 2.169 0 2.625-1.343 2.686-3.109v-1.598a4.19 4.19 0 01-3.673 1.92c-3.404 0-5.069-2.578-5.069-5.753 0-3.176 1.692-5.774 5.09-5.774a4.223 4.223 0 013.833 2.014v-1.766h3.216c0 1.276-.067 2.464-.067 3.196m-5.915-1.437c-2.075 0-2.686 2.014-2.686 3.767 0 1.752.571 3.672 2.625 3.672 2.055 0 2.686-2.014 2.686-3.786 0-1.773-.671-3.653-2.625-3.653M29.604 18.31h-1.611c-.671 1.947-1.464 3.081-4.283 3.531v1.645h2.725v6.412c0 2.51 1.229 3.081 3.485 3.081a15.865 15.865 0 002.323-.195V30.63c-.383 0-.672.094-1.054.094-1.518 0-1.585-.671-1.585-2.014v-5.23h3.082v-2.108h-3.082V18.31zM55.95 23.48V21.37h-3.083v-3.068h-1.61c-.813 2.168-1.102 2.994-4.284 2.994h-2.061v-.94c0-1.141.134-1.873 1.712-1.873.342 0 .705 0 1.094.047v-2.189a24.04 24.04 0 00-2.195-.114c-2.827 0-3.968 1.484-3.968 4.11v.617a5.962 5.962 0 01-2.216 1.087v1.47h2.216v9.313h3.357v-9.34h4.787v6.413c0 2.51 1.228 3.081 3.484 3.081a15.865 15.865 0 002.323-.195V30.63c-.383 0-.671.094-1.054.094-1.517 0-1.585-.671-1.585-2.014v-5.23h3.082z"/>
			</g>
			<g fill-rule="nonzero">
				<path d="M162.768 39.29h-20.833v-6.6C162.502 29.68 168.091 22 173.168 9h5.632v21.28H209V0h-76.645v70h30.413V39.29z" fill="#FF5200"/>
				<path fill="#FF5200" d="M178.8 39.28H209V70h-30.2z"/>
				<path d="M209 30.28h-30.2V9h-5.632c-5.077 13-10.645 20.68-31.233 23.69v6.6h20.833V70H178.8V39.28H209v-9z" fill="#FFF"/>
			</g>
		</g>
	</svg>
	<svg class="icon--header-logo-small" viewBox="0 0 148 56" xmlns="http://www.w3.org/2000/svg">
		<g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
			<g fill-rule="nonzero">
				<g>
					<g>
						<rect fill="#666666" x="0" y="0" width="100" height="56"></rect>
						<g transform="translate(8.000000, 16.000000)" fill="#FFFFFF">
							<polygon points="12.8430028 23.4613321 10.1592034 23.4613321 7.87609564 15.0760241 5.54707531 23.4613321 2.86744976 23.4613321 0 13.2019558 2.34154195 13.2019558 4.32830481 21.5747421 6.59889094 13.2019558 9.29521197 13.2019558 11.5073639 21.5747421 13.4523881 13.2019558 15.6394968 13.2019558"></polygon>
							<path d="M19.9636277,23.4613321 C19.857328,23.1449097 19.7996291,22.8141965 19.792499,22.4804722 C19.3059628,23.2468061 18.4350369,23.6806622 17.5302606,23.6074176 C16.1403613,23.6074176 15.0259376,22.9270765 15.0259376,21.4203089 C15.0259376,19.1998092 17.5511299,18.9952895 19.1998092,18.9952895 L19.7841512,18.9952895 L19.7841512,18.7239878 C19.7841512,17.972691 19.629718,17.2339157 18.7072923,17.2339157 C18.4005316,17.1981947 18.0946062,17.307179 17.8795237,17.528804 C17.6644411,17.750429 17.5646699,18.0594818 17.6095641,18.3650349 L15.4934112,18.3650349 C15.5226283,16.6036611 17.1629599,16.1069704 18.686423,16.1069704 C20.6147517,16.1069704 21.8084789,16.5494008 21.8084789,18.8867688 L21.8084789,21.0154433 C21.7896121,21.8351397 21.8272662,22.6551618 21.9211735,23.4696798 L19.9636277,23.4613321 Z M19.792499,19.9970187 C19.5921531,19.9970187 19.4502415,19.9970187 19.2540695,19.9970187 C18.3733826,19.9970187 17.0544392,20.1973645 17.0544392,21.3159621 C17.0593784,21.614418 17.1870343,21.8976618 17.4073673,22.0990414 C17.6277003,22.300421 17.9212536,22.4021534 18.2189494,22.3802993 C19.5545883,22.3802993 19.792499,21.2157892 19.792499,20.1389303 L19.792499,19.9970187 Z"></path>
							<path d="M27.1969471,18.0436468 C25.8613082,18.0436468 25.3395743,18.8116391 25.3395743,20.0888438 L25.3395743,23.4655059 L23.2526385,23.4655059 L23.2526385,18.0394729 C23.2526385,17.4718264 23.1983782,16.8916582 23.1983782,16.2947946 L25.2101842,16.2947946 L25.2686184,17.613738 C25.6541602,16.7497456 26.5366394,16.216928 27.4807704,16.2780991 C27.5933704,16.2715735 27.7062539,16.2715735 27.818854,16.2780991 L27.818854,18.0812116 C27.6112542,18.0540616 27.4021399,18.0401207 27.1927732,18.0394729"></path>
							<path d="M41.1961123,23.4613321 L41.1961123,19.6756306 C41.1961123,18.6822491 41.1251565,17.5886948 39.8479518,17.5886948 C38.5707471,17.5886948 38.3411842,19.0495498 38.3411842,19.8592809 L38.3411842,23.4613321 L36.2542484,23.4613321 L36.2542484,17.7180848 C36.2542484,17.2631328 36.2542484,16.7956592 36.1958142,16.3114901 L38.2744022,16.3114901 L38.3036193,17.4050444 C38.826662,16.6204665 39.7195684,16.1637409 40.6618568,16.1987955 C42.4065351,16.1987955 43.2705265,17.1337428 43.2705265,18.8366824 L43.2705265,23.4613321 L41.1961123,23.4613321 Z"></path>
							<path d="M30.0518753,20.2850158 C30.0518753,21.3618747 30.4901318,22.3719516 31.6963807,22.3719516 C32.0555541,22.4105334 32.4145027,22.2972092 32.6864123,22.0593874 C32.958322,21.8215655 33.118432,21.4809025 33.1280186,21.1197901 L35.1439986,21.1197901 C34.8893924,22.9813368 33.3408861,23.6241131 31.6671636,23.6241131 C29.3548387,23.6241131 28.0358953,22.3176913 28.0358953,20.0053664 C28.0358953,17.6220857 29.2880568,16.1153181 31.7381194,16.1153181 C33.1280186,16.1153181 34.350963,16.6829646 34.901914,18.0186035 C35.1620077,18.7457105 35.2685957,19.5188288 35.2149544,20.2891897 L30.0518753,20.2850158 Z M31.7214239,17.3340886 C30.6988254,17.3340886 30.0894401,18.0728639 30.0894401,19.0954624 L33.211496,19.0954624 C33.211496,18.0186035 32.7148053,17.3340886 31.7214239,17.3340886"></path>
							<path d="M51.9104406,20.2557987 C51.9104406,21.3326576 52.3278278,22.3427345 53.5215551,22.3427345 C53.8768038,22.3765033 54.2300427,22.2606024 54.4962306,22.0229346 C54.7624185,21.7852669 54.9174406,21.4473632 54.9239759,21.090573 L56.8940433,21.090573 C56.643611,22.9521197 55.1284956,23.594896 53.492338,23.594896 C51.2259257,23.594896 49.9361994,22.2884742 49.9361994,19.9719754 C49.9361994,17.5886948 51.1591438,16.0819271 53.5591199,16.0819271 C54.919802,16.0819271 56.1177032,16.6495737 56.6561326,17.9852126 C56.9109578,18.7135008 57.0146331,19.4860946 56.9608252,20.2557987 L51.9104406,20.2557987 Z M53.5465983,17.3006976 C52.5448691,17.3006976 51.9480055,18.0394729 51.9480055,19.0620714 L55.0032795,19.0620714 C55.0032795,17.9852126 54.5149365,17.3006976 53.5424244,17.3006976"></path>
							<path d="M60.9593942,23.6199392 C59.2898456,23.6199392 57.8206428,23.1107268 57.8206428,21.1490072 L59.861666,21.1490072 C59.8867092,21.9837815 60.2247928,22.4262119 61.0553932,22.4262119 C61.6316593,22.476845 62.1398977,22.0508216 62.1906863,21.4745692 C62.1906863,21.057182 61.9152108,20.8484885 61.5228669,20.6773597 C61.3071911,20.5862586 61.0836597,20.515008 60.8550474,20.4644923 C60.6046151,20.3935365 60.3541828,20.3517977 60.0912289,20.2808419 C59.0519349,20.0137141 58.0042931,19.6005009 58.0042931,18.264862 C58.0042931,16.5619224 59.6738418,16.0944488 61.0053068,16.0944488 C62.5454654,16.0944488 63.9270169,16.6495737 64.0355375,18.4067736 L62.0487747,18.4067736 C62.0195576,17.7264325 61.6606046,17.254785 60.9760897,17.254785 C60.4919206,17.254785 59.9201002,17.4801741 59.9201002,18.0519945 C59.9201002,18.4359907 60.1705325,18.6488581 60.5712241,18.8032914 C60.7975619,18.8926055 61.0306416,18.9637855 61.2682607,19.0161588 C61.518693,19.074593 61.7983424,19.1288534 62.0571224,19.1998092 C63.142329,19.4711108 64.2400572,19.8968457 64.2400572,21.2575279 C64.2400572,23.1190746 62.4494663,23.6157653 60.9468726,23.6157653"></path>
							<path d="M47.5821358,14.4123785 L46.5804067,14.4123785 C46.1630195,15.6228013 45.6705027,16.3281856 43.9174766,16.607835 L43.9174766,17.6346074 L45.6120685,17.6346074 L45.6120685,21.6248286 C45.6120685,23.1858565 46.3758869,23.5406356 47.7783078,23.5406356 C48.2618146,23.5387319 48.7445182,23.5010643 49.2224674,23.4279411 L49.2224674,22.0714328 C48.9845567,22.0714328 48.8050802,22.129867 48.5671695,22.129867 C47.6238745,22.129867 47.5821358,21.7124799 47.5821358,20.8777056 L47.5821358,17.6262596 L49.4979429,17.6262596 L49.4979429,16.3323594 L47.5821358,16.3323594 L47.5821358,14.4123785 Z"></path>
							<path d="M68.0800191,14.4123785 L67.0782899,14.4123785 C66.6609027,15.6228013 66.1683859,16.3281856 64.4153598,16.607835 L64.4153598,17.6346074 L66.1057778,17.6346074 L66.1057778,21.6248286 C66.1057778,23.1858565 66.8695963,23.5406356 68.276191,23.5406356 C68.7597028,23.5388543 69.2424155,23.501186 69.7203506,23.4279411 L69.7203506,22.0714328 C69.4824399,22.0714328 69.3029634,22.129867 69.0692266,22.129867 C68.1259317,22.129867 68.084193,21.7124799 68.084193,20.8777056 L68.084193,17.6262596 L70,17.6262596 L70,16.3323594 L68.084193,16.3323594 L68.0800191,14.4123785 Z"></path>
							<path d="M4.24900125,10.6433725 C2.03267545,10.6433725 0.217041321,9.76268559 0.175302606,7.30427524 L2.40415002,7.30427524 C2.43336712,8.39782959 3.07196947,9.04895355 4.29073997,9.04895355 C5.1964701,9.04895355 6.21906863,8.59400155 6.21906863,7.57557689 C6.21906863,7.00793036 5.80168147,6.71158547 5.33838173,6.51123964 C4.78325681,6.28585058 4.14882833,6.15646056 3.56448632,5.97281021 C2.04937094,5.50533659 0.417387156,4.93769006 0.417387156,3.05110011 C0.417387156,0.767992368 2.54606165,0 4.4910858,0 C6.43610995,0 8.21000537,0.697036551 8.22252698,2.96762268 L5.99785344,2.96762268 C5.91437601,2.03267545 5.3717727,1.49007215 4.32830481,1.49007215 C3.4935305,1.49007215 2.68379942,1.92832866 2.68379942,2.83823266 C2.67714375,3.11602854 2.80450554,3.38007128 3.02605688,3.54779083 C3.50101785,3.8169123 4.00700266,4.0271553 4.53282452,4.17387156 C5.20064397,4.38673901 5.91020213,4.59125872 6.27750283,4.7415181 C7.61314173,5.25073043 8.51887186,5.81837696 8.51887186,7.39610041 C8.51887186,9.73764236 6.26080735,10.6308509 4.24900125,10.6308509"></path>
							<path d="M15.1302844,0.196171964 L17.288176,0.196171964 L17.288176,1.84485123 L15.1302844,1.84485123 L15.1302844,0.196171964 Z M15.1720231,3.28901079 L17.2589589,3.28901079 L17.2589589,10.4597221 L15.1720231,10.4597221 L15.1720231,3.28901079 Z"></path>
							<path d="M34.5554827,10.4597221 L34.5262656,9.36616779 C34.0097349,10.1493213 33.1222583,10.6065062 32.1847236,10.5724167 C30.4233498,10.5724167 29.57188,9.64999106 29.57188,7.93452984 L29.57188,3.30570628 L31.6588158,3.30570628 L31.6588158,7.09558166 C31.6588158,8.08896309 31.7005545,9.18251744 32.9944547,9.18251744 C34.2883549,9.18251744 34.5262656,8.03052889 34.5262656,6.99540874 L34.5262656,3.30570628 L36.6132014,3.30570628 L36.6132014,7.81766144 C36.6132014,8.69834834 36.6132014,9.56233975 36.6591139,10.4555483 L34.5554827,10.4597221 Z"></path>
							<path d="M42.9908771,10.4597221 L42.9908771,6.6781945 C42.9908771,5.68481307 42.9199213,4.59125872 41.6427166,4.59125872 C40.3655119,4.59125872 40.135949,6.05211377 40.135949,6.86184485 L40.135949,10.4680699 L38.0490132,10.4680699 L38.0490132,4.712301 C38.0490132,4.257349 38.0490132,3.78987538 37.990579,3.30570628 L40.069167,3.30570628 L40.0983841,4.39926063 C40.6200807,3.61535276 41.51144,3.15861013 42.4524477,3.19301175 C44.2012999,3.19301175 45.0778129,4.12795898 45.0778129,5.84342019 L45.0778129,10.4597221 L42.9908771,10.4597221 Z"></path>
							<path d="M53.6300757,5.29246914 L53.6300757,9.12408324 C53.6300757,11.9330988 52.5365214,13.2979548 49.8735913,13.2979548 C48.4127363,13.2979548 46.5094508,12.8805676 46.5094508,11.0691074 L46.5094508,10.9564129 L48.4669966,10.9564129 C48.4669966,11.7911872 49.1640332,12.0499672 49.8861129,12.0499672 C51.2342734,12.0499672 51.5180967,11.2151929 51.5556616,10.1174647 C51.5556616,9.79190269 51.5556616,9.46634071 51.5556616,9.12408324 C51.0584985,9.89689208 50.1908862,10.3505248 49.2725538,10.3178105 C47.1564009,10.3178105 46.1212808,8.71504383 46.1212808,6.74080258 C46.1212808,4.76656133 47.1730964,3.15127303 49.2850754,3.15127303 C50.2493344,3.09856833 51.1646845,3.57948785 51.6683561,4.4034345 L51.6683561,3.30570628 L53.6676406,3.30570628 C53.6676406,4.09874188 53.6259019,4.83751714 53.6259019,5.29246914 M49.948721,4.39926063 C48.6589947,4.39926063 48.2791724,5.6514221 48.2791724,6.74080258 C48.2791724,7.83018305 48.6339515,9.02391032 49.9111562,9.02391032 C51.1883609,9.02391032 51.5807048,7.77174885 51.5807048,6.66984676 C51.5807048,5.56794467 51.1633176,4.39926063 49.948721,4.39926063"></path>
							<path d="M12.187705,1.43581182 L11.1859758,1.43581182 C10.7685886,2.64623457 10.2760718,3.35161887 8.52304573,3.63126826 L8.52304573,4.65386679 L10.2176376,4.65386679 L10.2176376,8.63991414 C10.2176376,10.2009421 10.9814561,10.5557212 12.3838769,10.5557212 C12.8675804,10.5508431 13.3502696,10.5103864 13.8280365,10.4346789 L13.8280365,9.09486614 C13.5901258,9.09486614 13.4106493,9.15330034 13.1727387,9.15330034 C12.2294437,9.15330034 12.187705,8.73591318 12.187705,7.90113887 L12.187705,4.64969292 L14.103512,4.64969292 L14.103512,3.33909725 L12.187705,3.33909725 L12.187705,1.43581182 Z"></path>
							<path d="M28.565977,4.64969292 L28.565977,3.33909725 L26.6501699,3.33909725 L26.6501699,1.43163795 L25.6484408,1.43163795 C25.1434023,2.77979846 24.9639258,3.29318466 22.9855107,3.29318466 L21.7041321,3.29318466 L21.7041321,2.70884265 C21.7041321,1.99928448 21.7876096,1.54433248 22.7684694,1.54433248 C22.9813368,1.54433248 23.2067259,1.54433248 23.4488104,1.57354958 L23.4488104,0.21286745 C22.9938584,0.171128734 22.5389064,0.141911633 22.0839544,0.141911633 C20.3267545,0.141911633 19.6171964,1.06433725 19.6171964,2.69632103 L19.6171964,3.08031721 C19.2102613,3.39931505 18.7410831,3.62963893 18.2398187,3.75648441 L18.2398187,4.67056228 L19.6171964,4.67056228 L19.6171964,10.4597221 L21.7041321,10.4597221 L21.7041321,4.65386679 L24.6801026,4.65386679 L24.6801026,8.63991414 C24.6801026,10.2009421 25.4439211,10.5557212 26.8463419,10.5557212 C27.3300454,10.5508431 27.8127346,10.5103864 28.2905015,10.4346789 L28.2905015,9.09486614 C28.0525908,9.09486614 27.8731143,9.15330034 27.6352036,9.15330034 C26.6919087,9.15330034 26.6501699,8.73591318 26.6501699,7.90113887 L26.6501699,4.64969292 L28.565977,4.64969292 Z"></path>
						</g>
					</g>
					<g transform="translate(86.683871, 0.000000)">
						<path d="M24.3305806,31.432 L7.66451613,31.432 L7.66451613,26.152 C24.1176774,23.744 28.5886452,17.6 32.6508387,7.2 L37.155871,7.2 L37.155871,24.224 L61.316129,24.224 L61.316129,0 L0,0 L0,56 L24.3305806,56 L24.3305806,31.432 Z" fill="#FF5200"></path>
						<rect fill="#FF5200" x="37.155871" y="31.424" width="24.1602581" height="24.576"></rect>
						<path d="M61.316129,24.224 L37.155871,24.224 L37.155871,7.2 L32.6508387,7.2 C28.5886452,17.6 24.1347097,23.744 7.66451613,26.152 L7.66451613,31.432 L24.3305806,31.432 L24.3305806,56 L37.155871,56 L37.155871,31.424 L61.316129,31.424 L61.316129,24.224 Z" fill="#FFFFFF"></path>
					</g>
				</g>
			</g>
		</g>
	</svg>
</a>
</div>
		

		
		<button @click="focusSearchField" aria-label="Suche öffnen"
				class="header__sticky-search" title="Suchen"
				v-if="isMobile"
				v-bind:tabindex="isSticky ? '1' : '-1'"
				data-track-value="navigation_suche.auf">
			<svg role="img" class="icon icon--search icon--white" data-icon="search"><use class="icon__use" xlink:href="#ic_search"></use></svg>
		</button>
		
<style>.main-navigation{display:flex;flex-wrap:nowrap;justify-content:space-evenly;margin:0;padding:0 var(--space-6xl) 0 0;width:100%}.main-navigation__item{align-self:center;color:var(--color-white);cursor:pointer;height:100%;list-style:none;margin:0;opacity:1;padding:0}.main-navigation__item--abo,.main-navigation__item--shop{margin-left:var(--space-4xs)}.main-navigation__link{color:var(--color-white);cursor:pointer;height:100%;justify-content:center}.sticky .main-navigation__link{opacity:0;pointer-events:none;transition:opacity var(--sticky-transition-time)}.main-navigation__link-text{font-size:var(--header-font-size);font-weight:700;line-height:var(--header-font-size);white-space:nowrap}.main-navigation__link--top-nav{align-items:center;display:flex;flex-direction:column;padding-left:var(--space-3xs);position:relative;text-decoration:none}.main-navigation__link--top-nav.focus-visible{color:var(--color-white);outline:none}.main-navigation__link--top-nav.focus-visible:before{border:.125rem solid var(--color-white);content:"";height:4.375rem;position:absolute;width:6.875rem}.is-active .main-navigation__link:after,.main-navigation__link--top-nav:hover:after,.main-navigation__link:active:after{background:var(--color-white);border-bottom:var(--space-6xs) solid var(--color-white);bottom:0;content:"";height:var(--space-6xs);position:absolute;width:100%}.main-navigation__link--top-nav:hover{color:var(--color-white)}.is-active .main-navigation__link,.main-navigation__link:active,.main-navigation__link:focus,.main-navigation__link:hover{text-decoration:none}.main-navigation__item--cart,.main-navigation__item--login{display:none}.main-navigation__item--search{color:var(--color-text);height:var(--search-bar-height);left:0;margin:0 auto;position:absolute;right:0;top:var(--header-height);z-index:var(--z-header-search)}.main-navigation__item .icon--book{height:var(--space-xs);width:var(--space-3xs)}.main-navigation__item .icon--add{height:var(--space-xs);width:var(--space-xs)}.main-navigation__item--abo .main-navigation__link-text--long{display:none}.main-navigation__item--abo .main-navigation__link-text--short{display:block}@media screen and (min-width:30rem){.main-navigation__item--search{margin-right:auto}}@media (min-width:41.25rem){.main-navigation__item--search{position:relative;top:auto}.main-navigation__item--abo,.main-navigation__item--shop{margin-left:var(--space-xxs)}}@media (max-width:47.9375rem){.main-navigation__link--top-nav{padding-left:0}}@media (min-width:48rem){.main-navigation__item--search{margin-right:var(--space-3xs)}.main-navigation__item--abo,.main-navigation__item--shop{margin-left:var(--space-xxs)}.main-navigation__item .icon--book{height:var(--space-xxs);margin-bottom:var(--space-6xs);width:var(--space-xxs)}}@media (min-width:64rem){.main-navigation{padding-right:0}.main-navigation__item--search{margin-right:auto}.main-navigation__item--abo,.main-navigation__item--cart,.main-navigation__item--login,.main-navigation__item--shop{opacity:1;transition:opacity var(--sticky-transition-time)}.main-navigation__item--abo{margin-right:var(--space-xxs)}.main-navigation__link--top-nav{padding:0}.main-navigation__item--abo .main-navigation__link-text--long{display:block}.main-navigation__item--abo .main-navigation__link-text--short{display:none}}@media (min-width:80rem){.main-navigation__item--abo{margin-right:var(--space-xl)}.main-navigation__item--abo,.main-navigation__item--shop{margin-left:var(--space-xl)}}</style>

<ul class="main-navigation" role="navigation" aria-Label="Hauptnavigation">
	<li class="main-navigation__item main-navigation__item--search" id="suche">
		

<div class="search-bar js-header-search-bar" role="search">
	<form action="/suche/" class="search-bar__form"
		  data-autocomplete="/module/SearchLookAhead?query="
		  data-autocomplete-track-value="navigation_suche"
		  data-submit-track-value="navigation_suche">
		<label class="search-bar__label">
			<input class="search-bar__input"
				   @keyup.tab="addKeyBoardFocusOnly($event)"
				   @blur="removeKeyBoardFocusOnly($event)"
				   type="search"
				   name="q"
				   placeholder="Wonach suchen Sie?"
				   title="Suche" v-bind:tabindex="isTabletOnly ? '1' : '0'"
				   required />
		</label>
		<div class="search-bar__button">
			<button class="search-bar__submit js-search-bar-submit" type="submit" title="Suchen"
					v-bind:tabindex="isTabletOnly ? '1' : '0'">
				<span class="search-bar__submit-text">Suchen</span>
				<svg role="img" class="icon icon--search icon--grey icon--24" data-icon="search"><use class="icon__use" xlink:href="#ic_search"></use></svg>
			</button>
		</div>
	</form>
</div>

	</li>
	<li class="main-navigation__item main-navigation__item--shop">
		<a v-bind:tabindex="isTablet && !isSticky ? '1' : isTablet && isSticky ? '-1' : '0'"
			class="link link--plain main-navigation__link  main-navigation__link--top-nav" href="/shop/" data-track-value="navigation_shop" data-icon="shop-book white 24"
		   data-focus="shop">
			<svg class="icon icon--book" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" class="icon icon--book icon--20"><g data-name="Gruppe 528"><rect width="20" height="20" fill="none" data-name="Rechteck 186"></rect></g> <g transform="translate(.823 3.293)" fill="#fff" data-name="Gruppe 529"><path transform="translate(-1 -4.5)" d="M14.582,4.5a7.655,7.655,0,0,0-4.527,1.235A7.655,7.655,0,0,0,5.527,4.5,8.906,8.906,0,0,0,2,5.15,1.677,1.677,0,0,0,1,6.673v9.285a1.642,1.642,0,0,0,2.041,1.6,10.166,10.166,0,0,1,2.486-.3,8.7,8.7,0,0,1,3.753.757,1.692,1.692,0,0,0,1.539,0,8.585,8.585,0,0,1,3.753-.757,10.166,10.166,0,0,1,2.486.3,1.634,1.634,0,0,0,2.041-1.6V6.673a1.677,1.677,0,0,0-1-1.523A8.839,8.839,0,0,0,14.582,4.5Zm2.881,10.478a.831.831,0,0,1-.988.807,10.378,10.378,0,0,0-1.893-.165,9.915,9.915,0,0,0-4.527,1.235V7.381a9.915,9.915,0,0,1,4.527-1.235,10.443,10.443,0,0,1,2.222.23.835.835,0,0,1,.659.807Z" data-name="Pfad 201"></path> <path transform="translate(-3.178 -5.299)" d="M13.849,10.659a.617.617,0,0,1-.19-1.2,10.97,10.97,0,0,1,4.42-.371.618.618,0,1,1-.14,1.229,9.747,9.747,0,0,0-3.9.322A1.714,1.714,0,0,1,13.849,10.659Z" data-name="Pfad 202"></path> <path transform="translate(-3.178 -5.77)" d="M13.849,13.319a.617.617,0,0,1-.19-1.2,10.957,10.957,0,0,1,4.42-.371.618.618,0,1,1-.14,1.229,9.747,9.747,0,0,0-3.9.322A.8.8,0,0,1,13.849,13.319Z" data-name="Pfad 203"></path> <path transform="translate(-3.178 -6.241)" d="M13.849,15.979a.617.617,0,0,1-.19-1.2,10.956,10.956,0,0,1,4.42-.371.618.618,0,1,1-.14,1.229,9.747,9.747,0,0,0-3.9.322A.8.8,0,0,1,13.849,15.979Z" data-name="Pfad 204"></path></g></svg>
			<span class="main-navigation__link-text">Shop</span>
		</a>
	</li>
	<li class="main-navigation__item main-navigation__item--abo">
		<a v-bind:tabindex="isTablet && !isSticky ? '1' : isMobile && isSticky ? '-1' : '0'"
			class="link link--plain main-navigation__link  main-navigation__link--top-nav" href="/abo/" data-track-value="navigation_aboflatrate" data-icon="add white 24"
		   data-focus="abo">
			<svg class="icon icon--add" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg" class="icon icon--add icon--24"><path d="M0,0H24V24H0Z" fill="none" data-name="Pfad 205"></path> <path d="M18,13H13v5a1,1,0,0,1-2,0V13H6a1,1,0,0,1,0-2h5V6a1,1,0,0,1,2,0v5h5a1,1,0,0,1,0,2Z" fill="#fff" data-name="Pfad 206"></path></svg>
			<span class="main-navigation__link-text main-navigation__link-text--long">Abo &amp; Flatrate</span>
			<span class="main-navigation__link-text main-navigation__link-text--short">Abo</span>
		</a>
	</li>
	
<style>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</style>

<li class="user-status__item user-status__item--cart">
	<a class="link link--plain user-status__link" href="/shop/bestellung/" data-track-value="navigation_warenkorb"
		title="Warenkorb">
		
		<svg class="icon icon--shop icon--20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 20 20">
			<path data-name="Pfad 189" d="M0,0H20V20H0Z" fill="none"/>
			<path data-name="Pfad 190"
				  d="M5.8,14.8a1.6,1.6,0,1,0,1.6,1.6A1.6,1.6,0,0,0,5.8,14.8ZM1,2.8a.8.8,0,0,0,.8.8h.8L5.48,9.672,4.4,11.624A1.6,1.6,0,0,0,5.8,14h8.8a.8.8,0,1,0,0-1.6H5.8l.88-1.6h5.961a1.593,1.593,0,0,0,1.4-.824l2.864-5.192a.8.8,0,0,0-.7-1.184H4.368L3.832,2.456A.794.794,0,0,0,3.112,2H1.8a.8.8,0,0,0-.8.8Zm12.8,12a1.6,1.6,0,1,0,1.6,1.6A1.6,1.6,0,0,0,13.8,14.8Z"
				  fill="#fff"/>
		</svg>
		<span class="user-status__text">Warenkorb</span>
		<span
			class="user-status__watch user-status__watch--hidden"
			:class="[userStatus.shoppingCartCount > 0 ? 'user-status__watch--show' : '']" aria-label="Artikel">
          <span class="user-status__watch-number">{{userStatus.shoppingCartCount}}</span>
        </span></a>
</li>
<li class="user-status__item user-status__item--login"
	:class="[userStatusOpen ? 'user-status--is-open': '']">
	<a class="link link--plain user-status__link user-status__link--mytest" href="/meintest/" data-track-value="navigation_meintest"
		v-if="userStatus.login"
		@keydown.enter.prevent="[hasParent('.main-navigation', $event) ? toggleUserStatus($event) : null]"
		@keydown.esc="[hasParent('.main-navigation', $event) ? toggleUserStatus($event) : closeUserStatus($event)]"
		@click="[toggleUserStatus($event)]"
		:aria-expanded="userStatusOpen ? 'true' : 'false'"
		aria-controls="my-test-navigation"
		aria-haspopup="true"
		:tabindex="isMobile || isTablet ? '1' : isHidden ? '0' : '-1'"
		role="button"
		title="Mein test.de" aria-label="Öffnet das Mein test.de Menü">
		<svg class="icon  icon--24 icon--white"><svg viewBox="0 0 24 24"><path d="M12 12c2.21 0 4-1.79 4-4s-1.79-4-4-4-4 1.79-4 4 1.79 4 4 4zm0 2c-2.67 0-8 1.34-8 4v1c0 .55.45 1 1 1h14c.55 0 1-.45 1-1v-1c0-2.66-5.33-4-8-4z"/></svg></svg>
		<span class="user-status__text">Mein test.de</span>
	</a>
	<a class="link link--plain user-status__link user-status__link--login" href="/meintest/login/" data-track-value="navigation_meintest.login"
		v-else
		title="Mein test.de"
		:tabindex="isMobile || isTablet ? '1' : isHidden ? '0' : '-1'"
		:data-querystring="['?target=' + encodedPath]">
		<svg class="icon  icon--24 icon--white"><svg viewBox="0 0 24 24"><path d="M12 12c2.21 0 4-1.79 4-4s-1.79-4-4-4-4 1.79-4 4 1.79 4 4 4zm0 2c-2.67 0-8 1.34-8 4v1c0 .55.45 1 1 1h14c.55 0 1-.45 1-1v-1c0-2.66-5.33-4-8-4z"/></svg></svg>
		<span class="user-status__text">Login</span>
	</a>
	<div class="user-status__wrapper">
		<div class="user-status__wrapper-inner">
			<div class="user-status-list js-user-status"
				 @keydown.esc="toggleUserStatus($event)"
				 :aria-hidden="userStatusOpen ? 'false' : 'true'"
				 aria-label="Mein test.de Navigation"
				 v-if="[isSticky ? closeUserStatus : null]"
				 id="my-test-navigation"
				 tabindex="-1" v-cloak>
				<ul class="user-status-nav">
					<li class="user-status-nav__item user-status-nav__item--greeting p-text--medium">
						<p class="user-status-nav__text" :aria-label="'Hallo ' + userStatus.displayName + '!'">Hallo {{userStatus.displayName}}!</p>
					</li>
					<li class="user-status-nav__item user-status-nav__item--mein-test p-text--small">
						<a class="link link--plain" href="/meintest/" data-track-value="navigation_meintest.meintest">Übersicht</a>
					</li>
					<li class="user-status-nav__item p-text--small">
						<a class="link link--plain"
						   href="/meintest/kaufuebersicht/"
						   data-track-value="navigation_meintest.bezahlteninhalte.hover"
						>K&#228;ufe</a>
					</li>
					<li class="js-notice-list user-status-nav__item p-text--small">
						<a class="link link--plain"
						   href="/meintest/merkliste/"
						   data-track-value="navigation_meintest.merkliste.hover"
						>Merkliste</a>
					</li>
					<li class="user-status-nav__item p-text--small">
						<a class="link link--plain" href="/meintest/filter-vergleiche/" data-track-value="navigation_meintest.produktfinder">Filter &amp; Vergleiche</a>
					</li>
					<li class="user-status-nav__item p-text--small">
						<a class="link link--plain" href="/meintest/aboflatrate/" data-track-value="navigation_meintest.abos">Abos</a>
					</li>
					<li class="user-status-nav__item p-text--small">
						<a class="link link--plain" href="/meintest/meinprofil/" data-track-value="navigation_meintest.profil">Persönliche Daten</a>
					</li>
					<li class="p-text--small user-status-nav__item user-status-nav__item--logout">
						<button @click="handleFlyoutLogoutClick" class="link btn btn--text" data-target="/service/logout/"
							:data-querystring="['?target=' + encodedPath]"><svg role="img" class="icon icon--logout icon--20" data-icon="logout"><use class="icon__use" xlink:href="#ic_logout"></use></svg>Logout</button>
					</li>
				</ul>
			</div>
		</div>
	</div>
</li>


</ul>

		<side-navigation
		  v-on:toggle-side-nav="toggleSideNav"
		  v-on:open-sub-nav="openSubNav"
		  v-on:close-sub-nav="closeSubNav"
		  v-on:toggle-sub-nav="toggleSubNav"
		  v-on:hide-sub-menu="hideSubmenu"
		  v-on:add-key-board-focus-only="addKeyBoardFocusOnly"
		  v-on:remove-key-board-focus-only="removeKeyBoardFocusOnly"
		  :is-desktop="isDesktop"
		  :is-tablet-only="isTabletOnly"
		  :is-tablet="isTablet"
		  :is-hidden="isHidden"
		  :user-status="userStatus"
		  :user-status-sum="userStatusSum"
		  :encoded-path="encodedPath"
		  v-if="sideNavIsLoaded"></side-navigation>
		
	</div>
</header>


<span id="side-nav"></span>


<style>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</style>



<nav class="portal-navigation-desktop portal-navigation-desktop--Ressort js-portal-navigation-desktop">
	<div class="portal-navigation-desktop__inner">
		<button class="portal-navigation-desktop__button portal-navigation-desktop__button--back"><svg role="img" class="icon icon--arrow icon--left" data-icon="arrow"><use class="icon__use" xlink:href="#ic_arrow"></use></svg><span
			class="visually-hidden">zurück</span></button>
		<div class="portal-navigation-desktop__list-wrapper">
			
			<ul class="portal-navigation-desktop__list">
				
					
						<li class="portal-navigation-desktop__item child-0">
							<button
								class="portal-navigation-desktop__link"
								data-track-value="navigation_tests.haushalt-garten"
								
								aria-controls="side-nav"
								aria-haspopup="true"
								aria-label="Haushalt-Menü öffnen"
							>Haushalt</button>
						</li>
					
						<li class="portal-navigation-desktop__item child-1">
							<button
								class="portal-navigation-desktop__link"
								data-track-value="navigation_tests.multimedia"
								
								aria-controls="side-nav"
								aria-haspopup="true"
								aria-label="Multimedia-Menü öffnen"
							>Multimedia</button>
						</li>
					
						<li class="portal-navigation-desktop__item child-2">
							<button
								class="portal-navigation-desktop__link"
								data-track-value="navigation_tests.versicherungen"
								
								aria-controls="side-nav"
								aria-haspopup="true"
								aria-label="Versicherungen-Menü öffnen"
							>Versicherungen</button>
						</li>
					
						<li class="portal-navigation-desktop__item child-3">
							<button
								class="portal-navigation-desktop__link"
								data-track-value="navigation_tests.geldanlage-banken"
								class="is-active"
								aria-controls="side-nav"
								aria-haspopup="true"
								aria-label="Geld-Menü öffnen"
							>Geld</button>
						</li>
					
						<li class="portal-navigation-desktop__item child-4">
							<button
								class="portal-navigation-desktop__link"
								data-track-value="navigation_tests.gesundheit-kosmetik"
								
								aria-controls="side-nav"
								aria-haspopup="true"
								aria-label="Gesundheit-Menü öffnen"
							>Gesundheit</button>
						</li>
					
						<li class="portal-navigation-desktop__item child-5">
							<button
								class="portal-navigation-desktop__link"
								data-track-value="navigation_tests.steuern-recht"
								
								aria-controls="side-nav"
								aria-haspopup="true"
								aria-label="Steuern &lt;span&gt;+&lt;/span&gt; Recht-Menü öffnen"
							>Steuern <span>+</span> Recht</button>
						</li>
					
						<li class="portal-navigation-desktop__item child-6">
							<button
								class="portal-navigation-desktop__link"
								data-track-value="navigation_tests.freizeit-verkehr"
								
								aria-controls="side-nav"
								aria-haspopup="true"
								aria-label="Mobilit&#228;t-Menü öffnen"
							>Mobilität</button>
						</li>
					
						<li class="portal-navigation-desktop__item child-7">
							<button
								class="portal-navigation-desktop__link"
								data-track-value="navigation_tests.kinder-familie"
								
								aria-controls="side-nav"
								aria-haspopup="true"
								aria-label="Familie-Menü öffnen"
							>Familie</button>
						</li>
					
						<li class="portal-navigation-desktop__item child-8">
							<button
								class="portal-navigation-desktop__link"
								data-track-value="navigation_tests.essen-trinken"
								
								aria-controls="side-nav"
								aria-haspopup="true"
								aria-label="Ern&#228;hrung-Menü öffnen"
							>Ernährung</button>
						</li>
					
						<li class="portal-navigation-desktop__item child-9">
							<button
								class="portal-navigation-desktop__link"
								data-track-value="navigation_tests.eigenheim-miete"
								
								aria-controls="side-nav"
								aria-haspopup="true"
								aria-label="Immobilien-Menü öffnen"
							>Immobilien</button>
						</li>
					
						<li class="portal-navigation-desktop__item child-10">
							<button
								class="portal-navigation-desktop__link"
								data-track-value="navigation_tests.altersvorsorge-rente"
								
								aria-controls="side-nav"
								aria-haspopup="true"
								aria-label="Altersvorsorge-Menü öffnen"
							>Altersvorsorge</button>
						</li>
					
				
			</ul>
		</div>
		<button class="portal-navigation-desktop__button portal-navigation-desktop__button--more"><svg role="img" class="icon icon--arrow icon--right" data-icon="arrow"><use class="icon__use" xlink:href="#ic_arrow"></use></svg><span
			class="visually-hidden">weiter</span></button>
	</div>
</nav>



<div class="portal-navigation-wrapper">
	
	<div id="portal-navigation-search-bar-wrapper"
		 class="portal-navigation__search-bar-wrapper portal-navigation__search-bar-wrapper--hidden-if-not-alone"
		 
	>
		

<div class="search-bar js-header-search-bar" role="search">
	<form action="/suche/" class="search-bar__form"
		  data-autocomplete="/module/SearchLookAhead?query="
		  data-autocomplete-track-value="navigation_suche"
		  data-submit-track-value="navigation_suche">
		<label class="search-bar__label">
			<input class="search-bar__input"
				   @keyup.tab="addKeyBoardFocusOnly($event)"
				   @blur="removeKeyBoardFocusOnly($event)"
				   type="search"
				   name="q"
				   placeholder="Wonach suchen Sie?"
				   title="Suche" v-bind:tabindex="isTabletOnly ? '1' : '0'"
				   required />
		</label>
		<div class="search-bar__button">
			<button class="search-bar__submit js-search-bar-submit" type="submit" title="Suchen"
					v-bind:tabindex="isTabletOnly ? '1' : '0'">
				<span class="search-bar__submit-text">Suchen</span>
				<svg role="img" class="icon icon--search icon--grey icon--24" data-icon="search"><use class="icon__use" xlink:href="#ic_search"></use></svg>
			</button>
		</div>
	</form>
</div>

	</div>
</div>


</div>

	<img src="/static/images/modules/header/test-de-print-logo;v61481215.svg" alt="test.de print logo" class="header__print-logo" loading="lazy">


		<main class="main main--editorial">
            


	<div class="intro">
		
			
<style>.breadcrumb{margin-top:var(--space-xxs)}.breadcrumb__items{color:var(--color-grey-80);overflow:hidden;text-overflow:ellipsis;white-space:nowrap}.breadcrumb__item,.breadcrumb__separator{display:inline}.breadcrumb__separator{font-family:custom-icon-font,sans-serif;font-size:1.125rem;vertical-align:sub}.breadcrumb__separator:before{content:"\e900"}@media (min-width:48rem){.breadcrumb{margin-top:var(--space-xxs)}}@media (min-width:64rem){.breadcrumb{margin-top:var(--space-xs)}}@media print{.breadcrumb{display:none}}</style>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
		
			{
				"@type": "ListItem",
				"position": 1,
				"name": "Start",
				"item": "/"
			},
		
			{
				"@type": "ListItem",
				"position": 2,
				"name": "Grauer Kapitalmarkt",
				"item": "/thema/grauer-kapitalmarkt/"
			},
		
			{
				"@type": "ListItem",
				"position": 3,
				"name": "Studie Grauer Kapitalmarkt"
			}
		
		]
	}
</script>
<div class="p-module p-module--space-bottom-s p-text p-text--xsmall breadcrumb">
	<ol class="p-list--plain breadcrumb__items">
			<li class="breadcrumb__item">
				
					<a class="link link--plain breadcrumb__link" href="/" data-track-value="breadcrumb" data-icon="arrow right dark">
						<span>Start</span>
						<span class="breadcrumb__separator"></span></a>
				
			</li>
		
			<li class="breadcrumb__item">
				
					<a class="link link--plain breadcrumb__link" href="/thema/grauer-kapitalmarkt/" data-track-value="breadcrumb">
						<span>Grauer Kapitalmarkt</span>
						<span class="breadcrumb__separator"></span></a>
				
			</li>
		
			<li class="breadcrumb__item">
				
					<span>Studie Grauer Kapitalmarkt</span>
				
			</li>
		</ol>
</div>

		
			
		
			<style>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</style>


<aside

	class="marketing-teaser js-clickable js-replace-username-variable
	
		marketing-teaser--standalone
		
		 marketing-teaser--ImageTopLeft
	
	
	 marketing-teaser--bluedark"
	
	aria-label="Aktionspreis f&#252;r Neukunden: test.de-Jahresflatrate"
>
	<div class="marketing-teaser__wrapper">
		
			<div class="js-clickable__trigger marketing-teaser__image marketing-teaser__image--no-margin">
				
	<picture class="picture">
		
			
		
		
			<source
				media="(min-width: 768px)"
				srcset="/file/image/26/21/2a0e379e-09fb-4457-83d6-73dca9441a7f-web/3x2_fuer_orange;w464.webp"
				
					width="1527"
					height="1185"
				
				type="image/webp" />
			<source
				media="(min-width: 768px)"
				srcset="/file/image/26/21/2a0e379e-09fb-4457-83d6-73dca9441a7f-web/3x2_fuer_orange;w464.png"
				
					width="1527"
					height="1185"
				 />
			<source srcset="/file/image/26/21/2a0e379e-09fb-4457-83d6-73dca9441a7f-mobile/21_9_neu_ohne_V3;w727.webp" type="image/webp" />
			<img src="/file/image/26/21/2a0e379e-09fb-4457-83d6-73dca9441a7f-mobile/21_9_neu_ohne_V3;w727.png"
				 class="image"
				 alt=""width="1500"height="643"/>
		
	</picture>


				
			</div>
		
		<div class="marketing-teaser__content-wrapper">
			<div class="marketing-teaser__content">
				<p class="marketing-teaser__headline js-clickable__trigger">
					<span class="marketing-teaser__meta p-title__meta">Aktionspreis f&#252;r Neukunden</span>
					test.de-Jahresflatrate
				</p>
				
					
						<div class="marketing-teaser__text">
							
<p class="para">Preisvorteil sichern und alle Testergebnisse lesen</p>

						</div>
					
					
				
			</div>
			<div class="marketing-teaser__link">
				<a class="link link--plain btn btn--large marketing-teaser__btn js-clickable__target" href="/abo/flatrate/" data-track-value="marketingbanner_test.flatrate.imagetext.bluedark.1-1">Jetzt bestellen</a>
			</div>
		</div>
	</div>

</aside>


		
			<style>.main--overview .page-title .p-title{font-size:var(--font-size-h2);line-height:var(--line-height-h2)}.page-title__link{color:var(--color-text)}@media (hover:hover){.page-title__link:hover{color:var(--color-petrol)}}@media (max-width:47.9375rem){.page-title .p-title{-webkit-hyphens:auto;hyphens:auto}}@media (min-width:64rem){.main--overview .breadcrumb~.page-title{margin-bottom:var(--space-module-bottom-l);margin-top:-.75rem}}@media print{.page-title__link{display:none}}</style>

<div class="page-title p-module p-module--space-bottom-xs-static page-title--h1 p-module--editorial">
	
	<h1 class="p-title">
		<span class="p-title__meta">Studie Grauer Kapitalmarkt</span>
		Anleger strukturell benach­teiligt
		</h1>
	
	
</div>

		
			

<script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "NewsArticle",
        "headline": "Studie Grauer Kapitalmarkt: Anleger strukturell benach&#173;teiligt",
    "image": "/file/image/e5/4c/4719490e-0596-4849-a325-2c9356a074b0-web/5950094_grauer-kapilalmarkt-pundr-a2212.jpg",
    "datePublished": "2022-12-15T14:31:43+00:00",
    "dateModified": "2022-12-15T16:02:55+00:00",
    
        "publisher": {
            "@type": "Organization",
            "name": "Stiftung Warentest"
        }
    }
</script>


		
			<style>.user-interaction-bar{color:var(--color-grey-60);display:flex;justify-content:space-between}.intro .user-interaction-bar{margin-bottom:-.5rem}.main__primary .user-interaction-bar{border-top:.0625rem solid var(--color-grey-20);padding-top:1rem}.user-interaction-bar__actions{display:flex}.user-interaction-bar__actions--date-comments-ratings{flex-wrap:wrap}.user-interaction-bar__action{text-decoration:none}.user-interaction-bar__action,.user-interaction-bar__social-media{margin-right:.75rem}.user-interaction-bar__action:last-child{margin-right:0}.user-interaction-bar__action--date{margin-right:1.25rem}.main__primary .user-interaction-bar__action--date{display:none}.user-interaction-bar__action--button{margin-top:-.0625rem;max-height:1.25rem;min-height:1.25rem;min-width:2rem}.user-interaction-bar__action--watch{padding-left:.375rem}.user-interaction-bar__action .icon{height:1.25rem;width:1.25rem}.user-interaction-bar__social-media .icon{margin-top:-.0625rem}.user-interaction-bar__action--watch .icon{margin-right:0;margin-top:-.0625rem}.user-interaction-bar__social-media{display:none}@media (max-width:47.9375rem){.user-interaction-bar{font-size:var(--font-size-text-xsmall);line-height:var(--line-height-text-xsmall)}}@media (min-width:48rem){.user-interaction-bar__action .icon{height:1.5rem;width:1.5rem}.user-interaction-bar__action,.user-interaction-bar__social-media{margin-right:1.25rem}.user-interaction-bar__action--date{margin-right:3rem;margin-top:.0625rem}.user-interaction-bar__action--share{display:none}.user-interaction-bar__action--watch{padding-left:0}.user-interaction-bar__social-media{display:block}.user-interaction-bar__social-media .icon{fill:var(--color-grey-40)}}@media (min-width:64rem){.user-interaction-bar__action--date{margin-right:3.75rem}}@media (max-width:375px){.user-interaction-bar__action:not(:last-child),.user-interaction-bar__social-media{margin-right:.75rem}.user-interaction-bar__action--watch{padding-left:.25rem}}@media (max-width:340px){.user-interaction-bar__action .icon{height:1.125rem;width:1.125rem}.user-interaction-bar__action:not(:last-child),.user-interaction-bar__social-media{margin-right:.125rem}.user-interaction-bar__action--date{margin-bottom:.125rem}}@media (hover:hover){.user-interaction-bar__action:hover .icon,.user-interaction-bar__social-media .user-interaction-bar__action:hover .icon{fill:var(--color-petrol)}}@media print{.tango-content~.p-module>.user-interaction-bar,.user-interaction-bar__action:not(.user-interaction-bar__action--date){display:none}}</style>

<div class="p-module p-module--editorial p-module--space-bottom-xs">
	<div class="user-interaction-bar" data-js-module="UserInteractionBar" data-js-share-url="https%3A%2F%2Fwww.test.de%2FStudie-Grauer-Kapitalmarkt-Anleger-strukturell-benachteiligt-5948223-0%2F">
		<div class="user-interaction-bar__actions user-interaction-bar__actions--date-comments-ratings">
			<time class="user-interaction-bar__action user-interaction-bar__action--date" datetime="2022-12-15">15.12.2022</time>
			<style>.comments-ratings__action:not(:last-child){margin-right:.75rem}.comments-ratings__action .icon{height:1.25rem;margin-right:.5rem;width:1.25rem}.comments-ratings__action--like .icon{margin-top:-.125rem}@media (max-width:375px){.comments-ratings__action:not(:last-child){margin-right:.25rem}.main__primary .comments-ratings__action:not(:last-child){margin-right:.75rem}.comments-ratings__action .icon{margin-right:.125rem}.main__primary .comments-ratings__action .icon{margin-right:.5rem}}@media (max-width:340px){.comments-ratings__action .icon{height:1.125rem;width:1.125rem}.comments-ratings__action:not(:last-child){margin-right:.125rem}.main__primary .comments-ratings__action:not(:last-child){margin-right:.75rem}}@media (min-width:48rem){.comments-ratings__action .icon{height:1.5rem;width:1.5rem}.comments-ratings__action:not(:last-child){margin-right:1.25rem}}@media (hover:hover){.comments-ratings__action:hover{color:currentColor}.comments-ratings__action:hover .icon{fill:var(--color-petrol)}}</style>

<div class="comments-ratings">
	
		
			<a class="link link--plain comments-ratings__action js-anchor-soft-scroll" aria-label="0 Kommentare. Zu den Kommentaren." title="0 Kommentare. Jetzt kommentieren!" href="#comments-area" data-track-value="interactionbar_test.kommentare.oben">
				<svg role="img" class="icon icon--comment icon--grey-40 icon--20" data-icon="comment"><use class="icon__use" xlink:href="#ic_comment"></use></svg>0
			</a>
		
	
	
		
			
        
        <button class="btn--no-style link--plain comments-ratings__action comments-ratings__action--like" 
class="link js-dylolink" data-track-value="interactionbar_test.like.ein.oben"  title="2 Nutzer finden das hilfreich. Jetzt als hilfreich bewerten!"  data-dylo-src="/module-relaunch/incrementtopiclikecount/?cmslink=cms%3A%2F%2Ftango%2Fthema%2F5948223%2F&amp;trackingposition=oben"  data-tooltip="info" aria-label="2 Nutzer finden das hilfreich. Jetzt als hilfreich bewerten!" data-icon="like grey-40"  data-icon-hover="like petrol"  data-dylo="click"  data-dylo-update=".comments-ratings__action--like" data-dylo-mode="replace">
          <svg role="img" class="icon icon--like icon--grey-40 icon--20" data-icon="like"><use class="icon__use" xlink:href="#ic_like"></use></svg>2
        </button>
      
		
	
</div>

		</div>
		<div class="user-interaction-bar__actions">
			<div class="user-interaction-bar__social-media">
				
				<a class="user-interaction-bar__action js--user-interaction-bar__whatsapp" title="Bei WhatsApp teilen" aria-label="Bei WhatsApp teilen" target="_blank" rel="noreferrer" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.test.de%2FStudie-Grauer-Kapitalmarkt-Anleger-strukturell-benachteiligt-5948223-0%2F%3Fwt_mc%3Dshared.socialmedia.whatsapp.dl..." data-track-value="interactionbar_test.whatsapp.oben">
					<svg class="icon"><svg viewBox="0 0 24 24"><path d="M10.03,4.44916667 C7.00083333,4.44916667 4.5375,6.9125 4.5358319,9.94 C4.535,11.1758333 4.8975,12.1016667 5.50583333,13.07 L4.95083333,15.0966667 L7.02916667,14.5516667 C7.96,15.1041667 8.84916667,15.4358333 10.025,15.4358333 C13.0516667,15.4358333 15.5175,12.9725 15.5183352,9.94416667 C15.5208333,6.91 13.0666667,4.45 10.03,4.44916667 Z M13.26,12.3016667 C13.1225,12.6875 12.4625,13.0391667 12.1458333,13.0866667 C11.8616667,13.1291667 11.5016667,13.1466667 11.1058333,13.0216667 C10.8658333,12.9458333 10.5583333,12.8441667 10.165,12.6741667 C8.50916667,11.9591667 7.4275,10.2916667 7.345,10.1816667 C7.2625,10.0716667 6.67083333,9.28666667 6.67083333,8.47416667 C6.67083333,7.66166667 7.0975,7.2625 7.24833333,7.09666667 C7.4,6.93 7.57833333,6.88833333 7.68833333,6.88833333 L8.005,6.89416667 C8.10666667,6.89916667 8.2425,6.85583333 8.37666667,7.1775 C8.51416667,7.50833333 8.84416667,8.32083333 8.88583333,8.40333333 C8.92666667,8.48583333 8.955,8.5825 8.89916667,8.6925 C8.84416667,8.8025 8.81666667,8.87166667 8.73416667,8.9675 L8.48666667,9.25666667 C8.40416667,9.33916667 8.31833333,9.42833333 8.41416667,9.59333333 C8.51083333,9.75833333 8.84166667,10.2991667 9.3325,10.7366667 C9.96333333,11.2991667 10.495,11.4733333 10.66,11.5558333 C10.825,11.6383333 10.9216667,11.625 11.0175,11.5141667 C11.1141667,11.4041667 11.43,11.0325 11.54,10.8666667 C11.65,10.7008333 11.76,10.7291667 11.9116667,10.7841667 C12.0633333,10.8391667 12.875,11.2383333 13.04,11.3216667 C13.205,11.4041667 13.315,11.4458333 13.3566667,11.5141667 C13.3975,11.585 13.3975,11.9158333 13.26,12.3016667 L13.26,12.3016667 Z M15.8333333,0 L4.16666667,0 C1.86583333,0 0,1.86583333 0,4.16666667 L0,15.8333333 C0,18.1341667 1.86583333,20 4.16666667,20 L15.8333333,20 C18.135,20 20,18.1341667 20,15.8333333 L20,4.16666667 C20,1.86583333 18.135,0 15.8333333,0 Z M10.0275,16.5516667 C8.92166667,16.5516667 7.8325,16.2741667 6.8675,15.7475 L3.365,16.6666667 L4.3025,13.2433333 C3.72416667,12.2416667 3.42,11.105 3.42083333,9.94 C3.4225,6.29666667 6.38583333,3.33333333 10.0275,3.33333333 C11.795,3.33416667 13.4541667,4.0225 14.7016667,5.27083333 C15.9491667,6.51916667 16.6358333,8.18 16.6350008,9.945 C16.6333333,13.5883333 13.6691667,16.5516667 10.0275,16.5516667 Z" transform="translate(2 2)"/></svg></svg>
				</a>
				<a class="user-interaction-bar__action js--user-interaction-bar__facebook" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.test.de%2FStudie-Grauer-Kapitalmarkt-Anleger-strukturell-benachteiligt-5948223-0%2F%3Fwt_mc%3Dshared.socialmedia.facebook.dl..." data-track-value="interactionbar_test.fb.oben">
					<svg class="icon"><svg viewBox="0 0 24 24"><path d="M15.8333333,0 L4.16666667,0 C1.86583333,0 0,1.86583333 0,4.16666667 L0,15.8333333 C0,18.1341667 1.86583333,20 4.16666667,20 L15.8333333,20 C18.135,20 20,18.1341667 20,15.8333333 L20,4.16666667 C20,1.86583333 18.135,0 15.8333333,0 Z M13.3333333,5.83333333 L11.73,5.83333333 C11.2175,5.83333333 10.8333333,6.04333333 10.8333333,6.57416667 L10.8333333,7.5 L13.3333333,7.5 L13.135,10 L10.8333333,10 L10.8333333,16.6666667 L8.33333333,16.6666667 L8.33333333,10 L6.66666667,10 L6.66666667,7.5 L8.33333333,7.5 L8.33333333,5.8975 C8.33333333,4.2125 9.22,3.33333333 11.2175,3.33333333 L13.3333333,3.33333333 L13.3333333,5.83333333 Z" transform="translate(2 2)"/></svg></svg>
				</a>
				<a class="user-interaction-bar__action js--user-interaction-bar__twitter" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" target="_blank" rel="noreferrer" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.test.de%2FStudie-Grauer-Kapitalmarkt-Anleger-strukturell-benachteiligt-5948223-0%2F%3Fwt_mc%3Dshared.socialmedia.twitter.dl..." data-track-value="interactionbar_test.twitter.oben">
					<svg class="icon"><svg viewBox="0 0 24 24"><path d="M15.8333333,0 L4.16666667,0 C1.86583333,0 0,1.86583333 0,4.16666667 L0,15.8333333 C0,18.1341667 1.86583333,20 4.16666667,20 L15.8333333,20 C18.135,20 20,18.1341667 20,15.8333333 L20,4.16666667 C20,1.86583333 18.135,0 15.8333333,0 Z M15.7175,7.6975 C15.8916667,11.545 13.0225,15.835 7.9425,15.835 C6.3975,15.835 4.96,15.3825 3.74916667,14.6058333 C5.20083333,14.7766667 6.64916667,14.3741667 7.79916667,13.4733333 C6.60166667,13.4508333 5.59166667,12.66 5.24416667,11.5733333 C5.67333333,11.655 6.095,11.6308333 6.47916667,11.5266667 C5.16333333,11.2625 4.25583333,10.0775 4.285,8.81 C4.65333333,9.015 5.07583333,9.13833333 5.52333333,9.1525 C4.30583333,8.33833333 3.96083333,6.73 4.67666667,5.5 C6.02583333,7.155 8.04166667,8.24416667 10.315,8.35833333 C9.91583333,6.6475 11.215,5 12.9808333,5 C13.7666667,5 14.4783333,5.33166667 14.9766667,5.86416667 C15.6,5.74166667 16.1858333,5.51416667 16.715,5.20083333 C16.51,5.84 16.0766667,6.37583333 15.5125,6.71416667 C16.0658333,6.6475 16.5933333,6.50083333 17.0833333,6.28333333 C16.7175,6.83 16.2533333,7.31166667 15.7175,7.6975 Z" transform="translate(2 2)"/></svg></svg>
				</a>
			</div>
			<button class="btn btn--text btn--icon-only btn--small user-interaction-bar__action user-interaction-bar__action--share user-interaction-bar__action--button js--user-interaction-bar__share-button hidden">
				<svg role="img" class="icon icon--share icon--grey-40 icon--20" data-icon="share"><use class="icon__use" xlink:href="#ic_share"></use></svg>
			</button>
			<button class="btn btn--text btn--icon-only btn--small user-interaction-bar__action user-interaction-bar__action--button js-button-print" title="Drucken" aria-label="Drucken" data-track-value="interactionbar_test.drucken.oben">
				<svg role="img" class="icon icon--print icon--grey-40 icon--20" data-icon="print"><use class="icon__use" xlink:href="#ic_print"></use></svg>
			</button>
			
				
					
						<a class="link user-interaction-bar__action user-interaction-bar__action--watch js-user-interaction-bar-login" href="/meintest/login/" data-icon="favorite grey-40"><svg role="img" class="icon icon--favorite icon--grey-40" data-icon="favorite"><use class="icon__use" xlink:href="#ic_favorite"></use></svg>&#65279;</a>
					
				
			
		</div>
	</div>
</div>

		
			
		
	</div>




<div class="main__primary" id="primary">
	
		<style>.tango-intro{margin:0 auto var(--space-module-bottom);max-width:var(--editorial-content-max-width);padding:0 var(--width-gutter)}.tango-intro .list,.tango-intro .para{font-size:var(--font-size-subline);line-height:var(--line-height-subline)}.tango-intro:after{clear:both;content:"";display:block}.main--full-width .tango-intro{max-width:var(--content-max-width)}.main--full-width .tango-intro .para{max-width:var(--editorial-content-max-width)}</style>


	<div class="p-module tango-intro">
		
			


	
		<style>.media-object-image{margin:0 0 var(--space-module-bottom)}.media-object-image--float{float:left;margin:0 var(--width-gutter) 0 0;padding-top:calc(var(--font-antiqua-gap-em)*var(--line-height-editorial))}.media-object-image--float~.para{display:table;min-width:18.75rem}.media-object-image__caption{font-size:var(--font-size-text-xsmall);line-height:var(--line-height-text-xsmall);margin-top:.5rem}.media-object-image__text:empty{display:none}.media-object-image__caption-title{display:block;font-weight:700}.media-object-image__copyright{color:var(--color-grey-60)}.media-object-image__hires-link{display:block}@media (max-width:580px){.media-object-image--float{display:block;margin-bottom:2.5rem}}@media print{.media-object-image{-moz-column-break-inside:avoid;break-inside:avoid;max-width:100mm!important;page-break-inside:avoid}}.media-object-image--zoom{cursor:pointer}.media-object-image__zoom{align-items:center;background:var(--color-grey-60);color:var(--color-white);display:flex;flex-direction:column;height:100%;left:0;overflow-y:auto;padding:5.25rem var(--width-gutter) 2rem;position:fixed;top:100%;transition:top .45s ease;width:100%;z-index:var(--z-modal)}.media-object-image__download{align-self:flex-start;display:none;margin-top:1rem;min-width:136px}.media-object-image__zoom--preview{top:0}.media-object-image__zoom--large{padding-top:3rem}.media-object-image__zoom-btn{background:transparent;border:0;cursor:pointer;padding:0;position:absolute;right:0;top:-.75rem;transform:translateY(-100%);transition:background-color .3s ease-in}.media-object-image__zoom--large .media-object-image__zoom-btn{top:0;transform:translateY(-15%)}.media-object-image__zoom-btn .icon{margin:0;pointer-events:none}.media-object-image__zoom .media-object-image{display:flex;flex-direction:column;margin-bottom:0;position:relative}.media-object-image__zoom--large .picture{order:2}.media-object-image__caption{display:flex;flex-direction:column;position:relative}.media-object-image__zoom--large .media-object-image__caption{margin:0 0 1.25rem;max-width:calc(100% - 4rem)}.media-object-image__zoom--press .media-object-image__additional{align-items:flex-start;display:flex;flex-direction:column}.media-object-image__zoom--press .media-object-image__download{display:block}.media-object-image__download .icon{margin:0}.media-object-image__zoom .media-object-image__copyright{color:var(--color-white)}.media-object-image__zoom--press .media-object-image__copyright{margin-top:.25rem}.media-object-image__icon{background:var(--color-grey-60);padding:.75rem;position:absolute;right:0;top:-.5rem;transform:translateY(-100%);transition:background-color .3s ease-in}.media-object-image__icon .icon{fill:var(--color-white);margin:0;top:0}.media-object-image__zoom .image{width:auto}.media-object-image__loader{display:inline-block;left:50%;position:absolute;top:50%;transform:translate(-50%,-50%)}.media-object-image__zoom--loaded .media-object-image__loader{display:none}@media (min-width:48rem){.media-object-image__zoom--press .media-object-image__additional{align-items:flex-end;display:flex;flex-direction:column}.media-object-image__zoom{padding-top:5.75rem}.media-object-image__zoom-btn .icon{height:3rem;width:3rem}.media-object-image__caption{display:flex;flex-direction:row;flex-wrap:nowrap;justify-content:space-between}.media-object-image__download{margin:0 0 0 3.75rem}.media-object-image__zoom--large .media-object-image__caption{margin-bottom:1.5rem;max-width:calc(100% - 5.75rem);min-height:calc(var(--line-height-text-xsmall)*1.5)}.media-object-image__zoom--large .media-object-image__zoom-btn{transform:translateY(-15%)}}@media (min-width:64rem){.media-object-image__zoom{padding-top:6.75rem}.media-object-image__zoom--large{padding-top:3.375rem}}@media (hover:hover){.media-object-image--zoom:hover .media-object-image__icon{background:var(--color-petrol-middle)}.media-object-image__zoom-btn:hover{background-color:var(--color-petrol-middle)}}</style>

<figure
  class="media-object-image"
  
  data-width="2048"
  
>
	
	
	<a class="media-object-image__hires-link" href="/file/image/e5/4c/4719490e-0596-4849-a325-2c9356a074b0-web/5950094_grauer-kapilalmarkt-pundr-a2212;a3-2.jpg" target="_blank">
	

		
		
			<picture class="picture">
	
		<source
		  media="(min-width: 768px)"
		  srcset="/file/image/e5/4c/4719490e-0596-4849-a325-2c9356a074b0-web/5950094_grauer-kapilalmarkt-pundr-a2212;w835;a3-2.webp"
		   width="835" height="556"
		  type="image/webp" />
		<source
		  media="(min-width: 768px)"
		  srcset="/file/image/e5/4c/4719490e-0596-4849-a325-2c9356a074b0-web/5950094_grauer-kapilalmarkt-pundr-a2212;w835;a3-2.jpg"
		   width="835" height="556"
		/>
	
		<source
		  media="(min-width: 440px) and (max-width: 767px)"
		  srcset="/file/image/e5/4c/4719490e-0596-4849-a325-2c9356a074b0-web/5950094_grauer-kapilalmarkt-pundr-a2212;w727;a3-2.webp"
		   width="727" height="484"
		  type="image/webp" />
		<source
		  media="(min-width: 440px)"
		  srcset="/file/image/e5/4c/4719490e-0596-4849-a325-2c9356a074b0-web/5950094_grauer-kapilalmarkt-pundr-a2212;w727;a3-2.jpg"
		   width="727" height="484"
		/>
	
		<source
		  media="(min-width: 1px) and (max-width: 439px)"
		  srcset="/file/image/e5/4c/4719490e-0596-4849-a325-2c9356a074b0-web/5950094_grauer-kapilalmarkt-pundr-a2212;w464;a3-2.webp"
		   width="464" height="309"
		  type="image/webp" />
		<source
		  media="(min-width: 1px)"
		  srcset="/file/image/e5/4c/4719490e-0596-4849-a325-2c9356a074b0-web/5950094_grauer-kapilalmarkt-pundr-a2212;w464;a3-2.jpg"
		   width="464" height="309"
		/>
	
	<source srcset="/file/image/e5/4c/4719490e-0596-4849-a325-2c9356a074b0-web/5950094_grauer-kapilalmarkt-pundr-a2212.webp" type="image/webp" />
	<img src="/file/image/e5/4c/4719490e-0596-4849-a325-2c9356a074b0-web/5950094_grauer-kapilalmarkt-pundr-a2212.jpg"
	class="image"
	alt="Studie Grauer Kapitalmarkt - Anleger strukturell benach&#173;teiligt" width="2048" height="1365" loading="lazy"/>
</picture>

		
		

	
	</a>
	
	<figcaption class="media-object-image__caption">
		
    <div class="media-object-image__text">Graumarkt. Im Falle des Containerdienstleisters P&R sorgte die Insolvenz bei 54 000 Anle­gerinnen und Anlegern für Verluste von rund 2,5 Milliarden Euro. <span class="media-object-image__copyright">&copy;&nbsp;picture alliance / CFOTO</span></div>
	</figcaption>
</figure>

		
	


			
			
		
			
			
<p class="para">Eine Studie im Auftrag des Verbraucherzentrale Bundes&#173;verbands (vzbv) durch&#173;leuchtet den Grauen Kapitalmarkt, kommt zu drastischen Ergeb&#173;nissen. Gefordert wird ein Verbot.</p>

			
		
	</div>


	
		
	
		
<style>.tango-article-navigation__items{margin:0;padding:.5rem 0 2rem}.tango-article-navigation__item{-moz-column-break-inside:avoid;break-inside:avoid;color:var(--color-petrol-dark);margin:0;padding:.5rem 2.5rem;page-break-inside:avoid;text-indent:0}.tango-article-navigation .tango-article-navigation__item--simple{padding:.5rem 0;text-indent:0}.tango-article-navigation__item:last-child{padding-bottom:.5rem}.tango-article-navigation__item:before{display:inline;font-size:1.25em;left:-.5rem;text-align:right;top:.375rem;width:1.75rem}.tango-article-navigation__items--align .tango-article-navigation__item:before{width:2.5rem}.tango-article-navigation__item--disabled{color:var(--color-grey-40)}.tango-article-navigation__item--disabled .icon--locked{margin-bottom:.125rem;margin-left:.25rem;margin-right:0}.tango-article-navigation__item--active{color:var(--color-black);font-weight:700}.tango-article-navigation__item-link{text-decoration:none}.tango-article-navigation__embedded-articles{-moz-column-break-inside:avoid;break-inside:avoid;color:var(--color-petrol-dark);font-weight:400;margin:0;padding:.75rem 0 .75rem 2rem;page-break-inside:avoid}.tango-article-navigation__embedded-articles-item{padding:.75rem 0 0}.tango-article-navigation__button{box-sizing:border-box;margin-bottom:2rem}.tango-article-navigation__button--product-list .icon{height:1.5rem;margin-bottom:-.25rem;margin-top:-.25rem;width:1.5rem}@media (max-width:47.9375rem){.tango-article-navigation__button{width:100%}}@media (min-width:48rem){.tango-article-navigation__items{-moz-column-count:2;column-count:2;-moz-column-gap:var(--width-gutter);column-gap:var(--width-gutter)}.tango-article-navigation__items--align{margin-left:-.75rem}}@media (hover:hover){.tango-article-navigation__item:hover{color:var(--color-text-hover)}.tango-article-navigation__item--active:hover{color:currentColor}.tango-article-navigation__item--disabled:hover,.tango-article-navigation__item--disabled:hover .link,.tango-article-navigation__item--disabled:hover .tango-article-navigation__item--disabled:before{color:var(--color-grey-40);cursor:default}}@media print{.tango-article-navigation{display:none}}</style>



	
		<style>.tango-content{--negative-margin:var(--space-xxs);font-size:var(--font-size-editorial);line-height:var(--line-height-editorial);margin:0 auto var(--space-module-bottom);max-width:var(--content-max-width);padding:0 var(--width-gutter)}.main--editorial .tango-content{max-width:var(--editorial-content-max-width)}.tango-content:after{clear:both;content:"";display:block}.tango-content .definition-list,.tango-content .list,.tango-content .para{font-family:var(--font-family-editorial)}.tango-content .para:empty{display:none}.tango-content .list:not(:last-child),.tango-content .p-definition-list:not(:last-child),.tango-content .para:not(:last-child){margin-bottom:var(--space-module-bottom)}.tango-content .list:not(:empty)+.list:not(:empty),.tango-content .list:not(:empty)+.p-definition-list:not(:empty),.tango-content .list:not(:empty)+.para:not(:empty),.tango-content .p-definition-list:not(:empty)+.list:not(:empty),.tango-content .p-definition-list:not(:empty)+.p-definition-list:not(:empty),.tango-content .p-definition-list:not(:empty)+.para:not(:empty),.tango-content .para:not(:empty)+.list:not(:empty),.tango-content .para:not(:empty)+.p-definition-list:not(:empty),.tango-content .para:not(:empty)+.para:not(:empty){margin-top:calc(var(--negative-margin)*-1)}@media (min-width:48rem){.tango-content{--negative-margin:var(--space-s)}}@media (min-width:64rem){.tango-content{--negative-margin:var(--space-xl)}}@media print{.main .tango-content,.tango-content{max-width:100%;padding-left:0;padding-right:0}}</style>

<div class="tango-content"
	>

		

		<style>.tango-section{margin:0 auto var(--space-module-bottom)}.tango-section .headline--h2{font-size:var(--font-size-h3);line-height:var(--line-height-h3)}.tango-section:after{clear:both;content:"";display:block}</style>

<section class="tango-section">
	
		
<h2 class="headline headline--h2">Der Wilde Westen</h2>

		
		
		
		
		
		
		
	
		
		
<p class="para">Den Grauen Kapitalmarkt dominieren waghalsige Finanz&#173;produkte. Er gilt deswegen auch als eine Art „Wilder Westen der Verm&#246;gens&#173;anlagen“: kaum reguliert und nur oberfl&#228;chlich beaufsichtigt. Besonders gut klingende Investments mit &#252;ber&#173;durch&#173;schnitt&#173;lichen Rendite&#173;versprechen locken B&#252;rgerinnen und B&#252;rger – oftmals in eine Falle. Denn in der Regel zeichnen sich diese Produkte eher durch mangelnde Trans&#173;parenz, enorme Verlustrisiken und eine mitunter kaum vorhandene M&#246;glich&#173;keit aus, sie auch wieder zu verkaufen.</p>

		
		
		
		
		
		
	
</section>

		
		
		
		
		
		
		
	
		

		

<section class="tango-section">
	
		
<h2 class="headline headline--h2">Kaum regulierter Sektor</h2>

		
		
		
		
		
		
		
	
		
		
<p class="para">„Insbesondere besteht f&#252;r die Emittenten keine Erlaub&#173;nispflicht durch die Bundes&#173;anstalt f&#252;r Finanz&#173;dienst&#173;leistungs&#173;aufsicht (BaFin). Es gelten lediglich die Regeln des Verm&#246;gens&#173;anlagenge&#173;setzes (VermAnlG)“, so die Kritik des Verbraucherzentrale Bundes&#173;verbands (vzbv), der deswegen eine Markt&#173;studie in Auftrag gab.</p>

		
		
		
		
		
		
	
</section>

		
		
		
		
		
		
		
	
		

		

<section class="tango-section">
	
		
<h2 class="headline headline--h2">70 Prozent des Marktes untersucht</h2>

		
		
		
		
		
		
		
	
		
		
		
		


	
		

<figure
  class="media-object-image"
  style="max-width:2048px"
  data-width="2048"
  
>
	
	

		
		
			
				<picture class="picture">
	
		<source
		  media="(min-width: 768px)"
		  srcset="/file/image/e1/70/77268b60-c749-4831-8d98-292d0445fec1-web/5950285_grauer-kapilalmarkt--marktanteile-top-10-s2212;w835.webp"
		  
		  type="image/webp" />
		<source
		  media="(min-width: 768px)"
		  srcset="/file/image/e1/70/77268b60-c749-4831-8d98-292d0445fec1-web/5950285_grauer-kapilalmarkt--marktanteile-top-10-s2212;w835.jpg"
		  
		/>
	
		<source
		  media="(min-width: 440px) and (max-width: 767px)"
		  srcset="/file/image/e1/70/77268b60-c749-4831-8d98-292d0445fec1-web/5950285_grauer-kapilalmarkt--marktanteile-top-10-s2212;w727.webp"
		  
		  type="image/webp" />
		<source
		  media="(min-width: 440px)"
		  srcset="/file/image/e1/70/77268b60-c749-4831-8d98-292d0445fec1-web/5950285_grauer-kapilalmarkt--marktanteile-top-10-s2212;w727.jpg"
		  
		/>
	
		<source
		  media="(min-width: 1px) and (max-width: 439px)"
		  srcset="/file/image/e1/70/77268b60-c749-4831-8d98-292d0445fec1-web/5950285_grauer-kapilalmarkt--marktanteile-top-10-s2212;w464.webp"
		  
		  type="image/webp" />
		<source
		  media="(min-width: 1px)"
		  srcset="/file/image/e1/70/77268b60-c749-4831-8d98-292d0445fec1-web/5950285_grauer-kapilalmarkt--marktanteile-top-10-s2212;w464.jpg"
		  
		/>
	
	<source srcset="/file/image/e1/70/77268b60-c749-4831-8d98-292d0445fec1-web/5950285_grauer-kapilalmarkt--marktanteile-top-10-s2212.webp" type="image/webp" />
	<img src="/file/image/e1/70/77268b60-c749-4831-8d98-292d0445fec1-web/5950285_grauer-kapilalmarkt--marktanteile-top-10-s2212.jpg"
	class="image"
	alt="Studie Grauer Kapitalmarkt - Anleger strukturell benach&#173;teiligt" width="2048" height="1259" loading="lazy"/>
</picture>

		
			
		

	
	<figcaption class="media-object-image__caption">
		
    <div class="media-object-image__text"> <span class="media-object-image__copyright">&copy;&nbsp;Stiftung Warentest</span></div>
	</figcaption>
</figure>

		
	


		
		
		
		
	
		
		
<p class="para">Die Studie „Bewertung aktueller Investments auf dem Grauen Kapitalmarkt“ nimmt die zehn gr&#246;&#223;ten Anbieter des <a class="link" href="/thema/grauer-kapitalmarkt/">Segments Grauer Kapitalmarkt</a> im Zeitraum zwischen 2015 bis 2020 unter die Lupe. Zusammen machen sie mit ihren Verm&#246;gens&#173;anlagen etwa 70 Prozent des Marktes aus. Erstellt hat die Studie der Finanz&#173;experte Stefan Loipfinger.</p>

		
		
		
		
		
		
	
</section>

		
		
		
		
		
		
		
	
		

		
		
		
		
		
		
		
<style>.usp{display:flex;margin-bottom:var(--space-module-bottom)}.main--overview .usp,.main--start .usp{margin-bottom:0}.main--editorial .main__primary>.usp,.main--full-width .main__primary>.usp,.main__outro .usp{margin:0 auto var(--space-module-bottom);max-width:var(--content-max-width);padding:0 var(--width-gutter)}.main--aside .main__outro .usp{padding:0}.main--editorial .main__primary>.usp{max-width:var(--editorial-content-max-width)}.usp__image{flex:0 0 8.4375rem;height:100%;width:8.4375rem}.usp__main{align-items:center;background-color:var(--color-grey-brand);color:var(--color-white);display:flex;flex-grow:1;padding:1rem}.usp__link{align-items:center;font-size:var(--font-size-text-small)}.usp__link .icon{margin-top:.25rem}@media (hover:hover){.usp__link:hover{color:var(--color-white)}}@media (max-width:22.4375rem){.usp{overflow:hidden}.usp__image{flex:0 0 6.3125rem;width:6.3125rem}.usp__main{padding:.5rem}.usp__title{font-size:var(--font-size-h6);line-height:var(--line-height-h6);margin-bottom:.25rem}}@media (min-width:48rem){.usp__image{flex:0 0 7.125rem;width:7.125rem}.usp__main{padding:0 3rem}.usp__title{font-size:var(--font-size-h3);line-height:var(--line-height-h3)}}@media print{.usp{display:none}}</style>

<aside class="usp">
	<svg class="usp__image" viewBox="0 0 115 129"><g><path fill="#FF5200" d="M0 0h115v129H0z"/><path d="M115 65.839H69.968V32h-8.397C54 52.672 45.698 64.885 15 69.671v10.495h31.063V129h23.905V80.15H115V65.84z" fill="#FFF"/></g></svg>
	<div class="usp__main">
		<div>
			<p aria-label="Unabh&#228;ngig. Objektiv. Unbestechlich. Die Stiftung Warentest stellt sich vor" class="usp__title h5">Unabh&#228;ngig. Objektiv. Unbestechlich.</p>
			<a class="link link--white link--thick-underline link--icon-after usp__link" href="/unternehmen/" data-track-value="usp_test.stiftung" data-icon="arrow right"><svg role="img" class="icon icon--arrow icon--right" data-icon="arrow"><use class="icon__use" xlink:href="#ic_arrow"></use></svg>&#65279;Mehr erfahren</a>
		</div>
	</div>
</aside>

		
	
		

		

<section class="tango-section">
	
		
<h2 class="headline headline--h2">Verbot gefordert</h2>

		
		
		
		
		
		
		
	
		
		
<p class="para">Die Ergeb&#173;nisse veranlassten den vzbv zu der Forderung, den aktiven Vertrieb solcher Anlagen durch Banken, Sparkassen und Finanz&#173;anlage&#173;vermittler an Verbraucher grund&#173;s&#228;tzlich zu verbieten, sagt Dorothea Mohn, Finanz&#173;expertin des Verbands. Es m&#252;sse das Haftungs&#173;prinzip auf die tats&#228;ch&#173;lich verantwort&#173;lichen Personen und Gesell&#173;schaften anwend&#173;bar sein, d&#252;rfe nicht auf kapitalarme Zweck&#173;gesell&#173;schaften abge&#173;w&#228;lzt werden k&#246;nnen. Die Verj&#228;hrungs&#173;frist f&#252;r Falsch&#173;beratung durch Banken, Sparkassen und Anlage&#173;vermittler m&#252;sse sich auf 20 Jahre verdoppeln.</p>

		
		
		
		
		
		
	
</section>

		
		
		
		
		
		
		
	
		

		

<section class="tango-section">
	
		
<h2 class="headline headline--h2">Fr&#252;h&#173;indikatoren in Bilanz</h2>

		
		
		
		
		
		
		
	
		
		
<p class="para">Die Studie bem&#228;ngelt unter anderem, dass regel&#173;m&#228;&#223;ig geltende Regularien ausgehebelt werden. Dabei zeigen sich systematische M&#228;ngel, die im Umkehr&#173;schluss auch als Fr&#252;h&#173;indikatoren problematischer Verm&#246;gens&#173;anlagen angesehen werden k&#246;nnen. Etwa bei viel <a class="link" href="/Jahresabschluesse-im-Bundesanzeiger-Wenn-die-Zahlen-der-Firmen-ein-Geheimnis-bleiben-5577557-0/">zu spät veröffentlichten Bilanzen</a>, worauf auch Recherchen der Stiftung Warentest hinweisen.</p>

		
		
		
		
		
		
	
</section>

		
		
		
		
		
		
		
	
		

		

<section class="tango-section">
	
		
<h2 class="headline headline--h2">Ausgehebelte Regeln</h2>

		
		
		
		
		
		
		
	
		
		
<p class="para">Dar&#252;ber hinaus identifiziert die Studie intrans&#173;parente Rechnungs&#173;legungen, d&#252;rftige Prospektqualit&#228;t der Anlagen und ein offen&#173;bar unwirk&#173;sames „Blind-Pool-Verbot“. Die Regelung wurde 2021 mit dem „<a class="link link--external" href="https://www.bundesrat.de/SharedDocs/drucksachen/2021/0401-0500/465-21.html" rel="noopener noreferrer" target="_blank">Gesetz zur weiteren Stärkung des Anlegerschutzes</a>“ einge&#173;bracht und von der BaFin als Merk&#173;blatt formuliert. Das Verbot sollte daf&#252;r sorgen, dass Anle&#173;gerinnen und Anleger vorher wissen, in welche Produkte sie investieren.</p>

		
		
		
		
		
		
	
</section>

		
		
		
		
		
		
		
	
		

		

<section class="tango-section">
	
		
<h2 class="headline headline--h2">Schlechte Kontrolle</h2>

		
		
		
		
		
		
		
	
		
		
<p class="para">Passender&#173;weise hapert es auch an der Mittel&#173;verwendungs&#173;kontrolle im Grauen Kapitalmarkt, die ebenfalls erst mit neuer Vorschrift im Verm&#246;gen&#173;anlagegesetz (&#167; 5c VermAnlG) formuliert wurde. Die Studie nennt ein Beispiel aus der Containergruppe Solvium, bei dem es keine Mittel&#173;verwendungs&#173;kontrolle gibt. Solvium argumentiert, diese sei nicht n&#246;tig. Stiftung Warentest hatte zuvor <a class="link" href="/Containerinvestment-Solvium-und-die-Container-eine-riskante-Kiste-5888291-0/">Produkte der Gesellschaft</a> auf die <a class="link" href="/Warnliste-Geldanlage-Unserioese-Firmen-und-Finanzprodukte-1131965-0/">Warnliste Geldanlage</a> gesetzt.</p>

		
		
		
		
		
		
	
</section>

		
		
		
		
		
		
		
	
		

		

<section class="tango-section">
	
		
<h2 class="headline headline--h2">Unwirk&#173;same Gesetze</h2>

		
		
		
		
		
		
		
	
		
		
<p class="para">Die strukturellen Probleme im Grauen Kapitalmarkt sind also eher die Regel als die Ausnahme. Die Einf&#252;hrung des Kapital&#173;anlagengesetz&#173;buches (KAGB) f&#252;hrten dazu, dass mitt&#173;lerweile vor allem Genuss&#173;rechte und Namens&#173;schuld&#173;verschreibungen sowie partiarische Darlehen und Nach&#173;rangdarlehen als Instru&#173;mente zum Einsatz kommen. Laut Studien&#173;autor Loipfinger handele es sich dabei weniger um konkrete Sach&#173;anlagen als vielmehr um Finanz&#173;konstrukte.</p>

		
		
		
		
		
		
	
</section>

		
		
		
		
		
		
		
	
		

		

<section class="tango-section">
	
		
<h2 class="headline headline--h2">Weitere Skandale programmiert</h2>

		
		
		
		
		
		
		
	
		
		
<p class="para">Im Zweifel werden Anle&#173;gerinnen und Anleger im Falle einer Insolvenz bei vielen Verm&#246;gens&#173;anlagen nach&#173;rangig behandelt. „Das Verm&#246;gens&#173;anlagengesetz ist leider noch weit von einem ausreichenden Anleger&#173;schutz entfernt. Aufgrund enormer struktureller Defizite sind die n&#228;chsten Skandale programmiert“, so Loipfinger zu Finanztest. Im Falle des <a class="link" href="/Container-kaufen-Fast-alle-aktuellen-Investment-Angebote-mangelhaft-5250364-0/">Containerdienstleisters P&amp;R</a> sorgte die Insolvenz bei 54&#160;000 Anle&#173;gerinnen und Anlegern f&#252;r Verluste von rund 2,5 Milliarden Euro.</p>

		
		
		
		
		
		
	
</section>

		
		
		
		
		
		
		
	
		

		

<section class="tango-section">
	
		
<h2 class="headline headline--h2">Irref&#252;hrung der Anle&#173;gerinnen</h2>

		
		
		
		
		
		
		
	
		
		
<p class="para">Den Markt f&#252;r Verm&#246;gens&#173;anlagen dominieren laut vzbv-Studie Finanz&#173;konstrukte, bei denen sich eigens gegr&#252;ndete Zweck&#173;gesell&#173;schaften &#252;ber nach&#173;rangiges Fremd&#173;kapital der Anleger finanzieren. Dieses Kapital werde dann an die eigentlich wirt&#173;schaftlich handelnde Projektgesell&#173;schaft weitergeleitet, die damit etwa Sach&#173;werte wie Container erwirbt. Die Anle&#173;gerinnen finanzieren auf diese Weise meist „nur eine leere Unter&#173;nehmens&#173;h&#252;lle und haben kein direktes Eigentum an den Sach&#173;werten, obwohl genau dieses Eigentum bei der Vermarktung regel&#173;m&#228;&#223;ig im Mittel&#173;punkt steht“.</p>

		
		
		
		
		
		
	
</section>

		
		
		
		
		
		
		
	
		

		

<section class="tango-section">
	
		
<h2 class="headline headline--h2">Kaum Eigen&#173;kapital</h2>

		
		
		
		
		
		
		
	
		
		
<p class="para">Die mangelnde Kontrolle korrespondiere mit geringen Eigen&#173;kapitalquoten von teil&#173;weise unter 0,1 Prozent auf Ebene der Projektgesell&#173;schaften. Verbrauche&#173;rinnen und Verbraucher hafteten im Insolvenzfall voll&#173;st&#228;ndig, blieben aber bei der Rendite auf den vereinbarten Darlehens&#173;zins beschr&#228;nkt.</p>

		
		
		
		
		
		
	
</section>

		
		
		
		
		
		
		
	
</div>

	
		
	
		

<div class="p-module p-module--editorial p-module--space-bottom-xs">
	<div class="user-interaction-bar" data-js-module="UserInteractionBar" data-js-share-url="https%3A%2F%2Fwww.test.de%2FStudie-Grauer-Kapitalmarkt-Anleger-strukturell-benachteiligt-5948223-0%2F">
		<div class="user-interaction-bar__actions user-interaction-bar__actions--date-comments-ratings">
			<time class="user-interaction-bar__action user-interaction-bar__action--date" datetime="2022-12-15">15.12.2022</time>
			

<div class="comments-ratings">
	
		
			<a class="link link--plain comments-ratings__action js-anchor-soft-scroll" aria-label="0 Kommentare. Zu den Kommentaren." title="0 Kommentare. Jetzt kommentieren!" href="#comments-area" data-track-value="interactionbar_test.kommentare.unten">
				<svg role="img" class="icon icon--comment icon--grey-40 icon--20" data-icon="comment"><use class="icon__use" xlink:href="#ic_comment"></use></svg>0
			</a>
		
	
	
		
			
        
        <button class="btn--no-style link--plain comments-ratings__action comments-ratings__action--like" 
class="link js-dylolink" data-track-value="interactionbar_test.like.ein.unten"  title="2 Nutzer finden das hilfreich. Jetzt als hilfreich bewerten!"  data-dylo-src="/module-relaunch/incrementtopiclikecount/?cmslink=cms%3A%2F%2Ftango%2Fthema%2F5948223%2F&amp;trackingposition=unten"  data-tooltip="info" aria-label="2 Nutzer finden das hilfreich. Jetzt als hilfreich bewerten!" data-icon="like grey-40"  data-icon-hover="like petrol"  data-dylo="click"  data-dylo-update=".comments-ratings__action--like" data-dylo-mode="replace">
          <svg role="img" class="icon icon--like icon--grey-40 icon--20" data-icon="like"><use class="icon__use" xlink:href="#ic_like"></use></svg>2
        </button>
      
		
	
</div>

		</div>
		<div class="user-interaction-bar__actions">
			<div class="user-interaction-bar__social-media">
				
				<a class="user-interaction-bar__action js--user-interaction-bar__whatsapp" title="Bei WhatsApp teilen" aria-label="Bei WhatsApp teilen" target="_blank" rel="noreferrer" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.test.de%2FStudie-Grauer-Kapitalmarkt-Anleger-strukturell-benachteiligt-5948223-0%2F%3Fwt_mc%3Dshared.socialmedia.whatsapp.dl..." data-track-value="interactionbar_test.whatsapp.unten">
					<svg class="icon"><svg viewBox="0 0 24 24"><path d="M10.03,4.44916667 C7.00083333,4.44916667 4.5375,6.9125 4.5358319,9.94 C4.535,11.1758333 4.8975,12.1016667 5.50583333,13.07 L4.95083333,15.0966667 L7.02916667,14.5516667 C7.96,15.1041667 8.84916667,15.4358333 10.025,15.4358333 C13.0516667,15.4358333 15.5175,12.9725 15.5183352,9.94416667 C15.5208333,6.91 13.0666667,4.45 10.03,4.44916667 Z M13.26,12.3016667 C13.1225,12.6875 12.4625,13.0391667 12.1458333,13.0866667 C11.8616667,13.1291667 11.5016667,13.1466667 11.1058333,13.0216667 C10.8658333,12.9458333 10.5583333,12.8441667 10.165,12.6741667 C8.50916667,11.9591667 7.4275,10.2916667 7.345,10.1816667 C7.2625,10.0716667 6.67083333,9.28666667 6.67083333,8.47416667 C6.67083333,7.66166667 7.0975,7.2625 7.24833333,7.09666667 C7.4,6.93 7.57833333,6.88833333 7.68833333,6.88833333 L8.005,6.89416667 C8.10666667,6.89916667 8.2425,6.85583333 8.37666667,7.1775 C8.51416667,7.50833333 8.84416667,8.32083333 8.88583333,8.40333333 C8.92666667,8.48583333 8.955,8.5825 8.89916667,8.6925 C8.84416667,8.8025 8.81666667,8.87166667 8.73416667,8.9675 L8.48666667,9.25666667 C8.40416667,9.33916667 8.31833333,9.42833333 8.41416667,9.59333333 C8.51083333,9.75833333 8.84166667,10.2991667 9.3325,10.7366667 C9.96333333,11.2991667 10.495,11.4733333 10.66,11.5558333 C10.825,11.6383333 10.9216667,11.625 11.0175,11.5141667 C11.1141667,11.4041667 11.43,11.0325 11.54,10.8666667 C11.65,10.7008333 11.76,10.7291667 11.9116667,10.7841667 C12.0633333,10.8391667 12.875,11.2383333 13.04,11.3216667 C13.205,11.4041667 13.315,11.4458333 13.3566667,11.5141667 C13.3975,11.585 13.3975,11.9158333 13.26,12.3016667 L13.26,12.3016667 Z M15.8333333,0 L4.16666667,0 C1.86583333,0 0,1.86583333 0,4.16666667 L0,15.8333333 C0,18.1341667 1.86583333,20 4.16666667,20 L15.8333333,20 C18.135,20 20,18.1341667 20,15.8333333 L20,4.16666667 C20,1.86583333 18.135,0 15.8333333,0 Z M10.0275,16.5516667 C8.92166667,16.5516667 7.8325,16.2741667 6.8675,15.7475 L3.365,16.6666667 L4.3025,13.2433333 C3.72416667,12.2416667 3.42,11.105 3.42083333,9.94 C3.4225,6.29666667 6.38583333,3.33333333 10.0275,3.33333333 C11.795,3.33416667 13.4541667,4.0225 14.7016667,5.27083333 C15.9491667,6.51916667 16.6358333,8.18 16.6350008,9.945 C16.6333333,13.5883333 13.6691667,16.5516667 10.0275,16.5516667 Z" transform="translate(2 2)"/></svg></svg>
				</a>
				<a class="user-interaction-bar__action js--user-interaction-bar__facebook" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" target="_blank" rel="noreferrer" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.test.de%2FStudie-Grauer-Kapitalmarkt-Anleger-strukturell-benachteiligt-5948223-0%2F%3Fwt_mc%3Dshared.socialmedia.facebook.dl..." data-track-value="interactionbar_test.fb.unten">
					<svg class="icon"><svg viewBox="0 0 24 24"><path d="M15.8333333,0 L4.16666667,0 C1.86583333,0 0,1.86583333 0,4.16666667 L0,15.8333333 C0,18.1341667 1.86583333,20 4.16666667,20 L15.8333333,20 C18.135,20 20,18.1341667 20,15.8333333 L20,4.16666667 C20,1.86583333 18.135,0 15.8333333,0 Z M13.3333333,5.83333333 L11.73,5.83333333 C11.2175,5.83333333 10.8333333,6.04333333 10.8333333,6.57416667 L10.8333333,7.5 L13.3333333,7.5 L13.135,10 L10.8333333,10 L10.8333333,16.6666667 L8.33333333,16.6666667 L8.33333333,10 L6.66666667,10 L6.66666667,7.5 L8.33333333,7.5 L8.33333333,5.8975 C8.33333333,4.2125 9.22,3.33333333 11.2175,3.33333333 L13.3333333,3.33333333 L13.3333333,5.83333333 Z" transform="translate(2 2)"/></svg></svg>
				</a>
				<a class="user-interaction-bar__action js--user-interaction-bar__twitter" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" target="_blank" rel="noreferrer" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.test.de%2FStudie-Grauer-Kapitalmarkt-Anleger-strukturell-benachteiligt-5948223-0%2F%3Fwt_mc%3Dshared.socialmedia.twitter.dl..." data-track-value="interactionbar_test.twitter.unten">
					<svg class="icon"><svg viewBox="0 0 24 24"><path d="M15.8333333,0 L4.16666667,0 C1.86583333,0 0,1.86583333 0,4.16666667 L0,15.8333333 C0,18.1341667 1.86583333,20 4.16666667,20 L15.8333333,20 C18.135,20 20,18.1341667 20,15.8333333 L20,4.16666667 C20,1.86583333 18.135,0 15.8333333,0 Z M15.7175,7.6975 C15.8916667,11.545 13.0225,15.835 7.9425,15.835 C6.3975,15.835 4.96,15.3825 3.74916667,14.6058333 C5.20083333,14.7766667 6.64916667,14.3741667 7.79916667,13.4733333 C6.60166667,13.4508333 5.59166667,12.66 5.24416667,11.5733333 C5.67333333,11.655 6.095,11.6308333 6.47916667,11.5266667 C5.16333333,11.2625 4.25583333,10.0775 4.285,8.81 C4.65333333,9.015 5.07583333,9.13833333 5.52333333,9.1525 C4.30583333,8.33833333 3.96083333,6.73 4.67666667,5.5 C6.02583333,7.155 8.04166667,8.24416667 10.315,8.35833333 C9.91583333,6.6475 11.215,5 12.9808333,5 C13.7666667,5 14.4783333,5.33166667 14.9766667,5.86416667 C15.6,5.74166667 16.1858333,5.51416667 16.715,5.20083333 C16.51,5.84 16.0766667,6.37583333 15.5125,6.71416667 C16.0658333,6.6475 16.5933333,6.50083333 17.0833333,6.28333333 C16.7175,6.83 16.2533333,7.31166667 15.7175,7.6975 Z" transform="translate(2 2)"/></svg></svg>
				</a>
			</div>
			<button class="btn btn--text btn--icon-only btn--small user-interaction-bar__action user-interaction-bar__action--share user-interaction-bar__action--button js--user-interaction-bar__share-button hidden">
				<svg role="img" class="icon icon--share icon--grey-40 icon--20" data-icon="share"><use class="icon__use" xlink:href="#ic_share"></use></svg>
			</button>
			<button class="btn btn--text btn--icon-only btn--small user-interaction-bar__action user-interaction-bar__action--button js-button-print" title="Drucken" aria-label="Drucken" data-track-value="interactionbar_test.drucken.unten">
				<svg role="img" class="icon icon--print icon--grey-40 icon--20" data-icon="print"><use class="icon__use" xlink:href="#ic_print"></use></svg>
			</button>
			
				
					
						<a class="link user-interaction-bar__action user-interaction-bar__action--watch js-user-interaction-bar-login" href="/meintest/login/" data-icon="favorite grey-40"><svg role="img" class="icon icon--favorite icon--grey-40" data-icon="favorite"><use class="icon__use" xlink:href="#ic_favorite"></use></svg>&#65279;</a>
					
				
			
		</div>
	</div>
</div>

	
		<style>.image-text-list{max-width:var(--editorial-content-max-width);padding-top:var(--space-xxl)}.image-text-list--full,.image-text-list--presse{max-width:var(--content-max-width);padding-top:0}.image-text-list--presse .headline{margin-bottom:var(--space-module-bottom)}.image-text-list:not(.image-text-list--presse) .headline{border-top:2px solid var(--color-black);font-size:var(--font-size-h6);line-height:var(--line-height-h6);margin:0 0 var(--space-xl);padding-top:var(--space-5xs)}.image-text-list__item:not(:last-child){margin-bottom:var(--space-xs)}.image-text-list .image-text--TextBesideImageSmall .image-text__image{aspect-ratio:auto}.image-text-list__all-link{font-size:var(--font-size-text-medium);line-height:var(--font-size-text-medium);margin-top:2.5rem}@media (min-width:48rem) and (max-width:63.9375rem){.image-text-list .image-text--TextBesideImageSmall{display:flex}.image-text-list .image-text--TextBesideImageSmall .image-text__image{margin:0 var(--space-3xs) 0 0}}@media (min-width:48rem){.image-text-list:not(.image-text-list--presse) .headline{font-size:var(--font-size-h5);line-height:var(--line-height-h5)}.image-text-list__item:not(:last-child){margin-bottom:var(--space-m)}}@media (min-width:64rem){.image-text-list__item:not(:last-child){margin-bottom:var(--space-xl)}.image-text-list .image-text__image{max-width:10.875rem}.image-text-list--full .image-text-list__list,.image-text-list--presse .image-text-list__list{display:flex;flex-wrap:wrap;justify-content:space-between}.image-text-list--full .image-text-list__item,.image-text-list--presse .image-text-list__item{flex:0 0 calc(50% - var(--width-gutter))}}@media print{.main--editorial .image-text-list{display:none}}</style>

<div class="image-text-list p-module ">
	
<h2 class="headline headline--h2">Mehr zum Thema</h2>

	<ul class="image-text-list__list p-list--plain">
		
			<li class="image-text-list__item" data-track-aspectratio="1-1">
				<style>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</style>

<div class="image-text js-clickable image-text--TextBesideImageSmall">
	
		
	
	<div class="image-text__content">
		
			<a class="link js-modify-tracking-value image-text__link link--plain js-clickable__target" href="/Verdacht-auf-gewerbsmaessigen-Betrug-Verhaftung-bei-Geno-eG-5389698-0/" data-track-value="text_|SWTDL.seite.seitentyp|.tests.|aspectratio|">
				<p class="image-text__headline image-text__headline--p p-title">
	<span class="p-title__meta">Verdacht auf gewerbs&#173;m&#228;&#223;igen Betrug</span>
	Verhaftung bei Geno eG
</p>

			</a>
		
		<p class="image-text__text p-editorial--medium js-clickable__trigger"><time class="image-text__date" datetime="2019-12-17">17.12.2019</time> - Der Verdacht auf Untreue, Insolvenz&#173;verschleppung und gemeinschaftlichen gewerbs&#173;m&#228;&#223;igen Betrug bei der Geno Wohn&#173;baugenossenschaft eG aus Ludwigs&#173;burg scheint sich zu...</p>
	</div>
</div>

			</li>
		
			<li class="image-text-list__item" data-track-aspectratio="1-1">
				

<div class="image-text js-clickable image-text--TextBesideImageSmall">
	
		
	
	<div class="image-text__content">
		
			<a class="link js-modify-tracking-value image-text__link link--plain js-clickable__target" href="/Autark-Aktien-Aufsichtsbehoerde-warnt-vor-Rahl-5562428-0/" data-track-value="text_|SWTDL.seite.seitentyp|.tests.|aspectratio|">
				<p class="image-text__headline image-text__headline--p p-title">
	<span class="p-title__meta">Autark-Aktien</span>
	Aufsichts­behörde warnt vor Rahl
</p>

			</a>
		
		<p class="image-text__text p-editorial--medium js-clickable__trigger"><time class="image-text__date" datetime="2020-01-21">21.01.2020</time> - Als die Rahl-Gesch&#228;fts&#173;besorgungs&#173;gesell&#173;schaft mbH, Duisburg, im Jahr 2018 Anlegern der liquidierten Autark Invest AG den Umtausch ihrer Nach&#173;rangdarlehen in nicht...</p>
	</div>
</div>

			</li>
		
			<li class="image-text-list__item" data-track-aspectratio="1-1">
				

<div class="image-text js-clickable image-text--TextBesideImageSmall">
	
		
	
	<div class="image-text__content">
		
			<a class="link js-modify-tracking-value image-text__link link--plain js-clickable__target" href="/Geno-eG-Ex-Vorstand-verhaftet-5562438-0/" data-track-value="text_|SWTDL.seite.seitentyp|.tests.|aspectratio|">
				<p class="image-text__headline image-text__headline--p p-title">
	<span class="p-title__meta">Geno eG</span>
	Ex-Vorstand verhaftet
</p>

			</a>
		
		<p class="image-text__text p-editorial--medium js-clickable__trigger"><time class="image-text__date" datetime="2020-01-21">21.01.2020</time> - Die Staats&#173;anwalt&#173;schaft Stutt&#173;gart hat Ende 2019 einen Ex-Vorstands&#173;vorsitzenden der Geno Wohnungs&#173;baugenossenschaft, Ludwigs&#173;burg, verhaften lassen. Wohnungen und...</p>
	</div>
</div>

			</li>
		
	</ul>
	
</div>

	
		<style>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</style>

<div aria-label="B&#252;cher und Spezialhefte: Passend aus unserem Shop" role="complementary" class="shop-products-teaser shop-products-teaser--petrollight shop-products-teaser--standalone">
	<div class="shop-products-teaser__wrapper">
		<p class="h3 p-title shop-products-teaser__headline">
			<span class="p-title__meta shop-products-teaser__headline-meta">B&#252;cher und Spezialhefte</span>
			Passend aus unserem Shop
		</p>
		<div class="shop-products-teaser__items shop-products-teaser__items--4">
			
				<div class="shop-products-teaser__item shop-products-teaser__item--0 js-clickable">
					<div class="shop-products-teaser__item-wrapper js-clickable__trigger">
						<div class="shop-products-teaser__image-wrapper">
							<img src="/file/image/83/71/74964f30-13d6-4949-a21b-142f8a8717fc-produkt_gross/Sachwerte_150px.jpg"
	class="image"
	alt="" width="150" height="194" loading="lazy"/>
						</div>
						<div class="shop-products-teaser__content">
							<a class="link link--plain shop-products-teaser__item-link js-clickable__target" href="/shop/geldanlage-banken/alles-ueber-sachwerte-sp0577/" data-track-value="shopproductsteaser_test.buch.imagetext.petrollight.1-1">
								<p class="h6 shop-products-teaser__item-headline">Alles &#252;ber Sachwerte</p>
								<p class="shop-products-teaser__description">Das Wichtigste zu Immobilien, Gold und Rohstoffinvestments</p>
							</a>
							<div class="shop-products-teaser__price">19,90&#160;€</div>
						</div>
					</div>
				</div>
				<div class="shop-products-teaser__separator"></div>
			
				<div class="shop-products-teaser__item shop-products-teaser__item--1 js-clickable">
					<div class="shop-products-teaser__item-wrapper js-clickable__trigger">
						<div class="shop-products-teaser__image-wrapper">
							<img src="/file/image/c9/76/76ea16ab-d3e8-4d0f-9f97-15cf63e87119-produkt_gross/testJahrbuch2023_150px.jpg"
	class="image"
	alt="" width="150" height="215" loading="lazy"/>
						</div>
						<div class="shop-products-teaser__content">
							<a class="link link--plain shop-products-teaser__item-link js-clickable__target" href="/shop/jahrbuecher-archivcds/test-jahrbuch-2023-tj0044/" data-track-value="shopproductsteaser_thema.buch.imagetext.petrollight.1-1">
								<p class="h6 shop-products-teaser__item-headline">test Jahrbuch 2023</p>
								<p class="shop-products-teaser__description">Mehr als 100 Tests und Reports</p>
							</a>
							<div class="shop-products-teaser__price">12,90&#160;€</div>
						</div>
					</div>
				</div>
				<div class="shop-products-teaser__separator"></div>
			
				<div class="shop-products-teaser__item shop-products-teaser__item--2 js-clickable">
					<div class="shop-products-teaser__item-wrapper js-clickable__trigger">
						<div class="shop-products-teaser__image-wrapper">
							<img src="/file/image/66/81/83c50ea2-7831-4ef5-bcae-586cb69f754f-produkt_gross/Archiv_CD_2022_Cover_RGB_150px.jpg"
	class="image"
	alt="" width="150" height="152" loading="lazy"/>
						</div>
						<div class="shop-products-teaser__content">
							<a class="link link--plain shop-products-teaser__item-link js-clickable__target" href="/shop/jahrbuecher-archivcds/test-finanztest-archiv-cd-rom-2022-dt0054/" data-track-value="shopproductsteaser_thema.buch.imagetext.petrollight.1-1">
								<p class="h6 shop-products-teaser__item-headline">test + Finanztest Archiv CD-Rom 2022</p>
								<p class="shop-products-teaser__description">Digitales Archiv mit &#252;ber 200 Tests und Reports</p>
							</a>
							<div class="shop-products-teaser__price">22,80&#160;€</div>
						</div>
					</div>
				</div>
				<div class="shop-products-teaser__separator"></div>
			
				<div class="shop-products-teaser__item shop-products-teaser__item--3 js-clickable">
					<div class="shop-products-teaser__item-wrapper js-clickable__trigger">
						<div class="shop-products-teaser__image-wrapper">
							<img src="/file/image/93/62/fd855c3c-9921-4611-a9fd-2b8021ca71c3-produkt_gross/JB_test_2022_150px.jpg"
	class="image"
	alt="" width="150" height="217" loading="lazy"/>
						</div>
						<div class="shop-products-teaser__content">
							<a class="link link--plain shop-products-teaser__item-link js-clickable__target" href="/shop/jahrbuecher-archivcds/test-jahrbuch-2022-tj0042/" data-track-value="shopproductsteaser_thema.buch.imagetext.petrollight.1-1">
								<p class="h6 shop-products-teaser__item-headline">test Jahrbuch 2022</p>
								<p class="shop-products-teaser__description">Mehr als 100 Tests und Reports</p>
							</a>
							<div class="shop-products-teaser__price">12,90&#160;€</div>
						</div>
					</div>
				</div>
				<div class="shop-products-teaser__separator"></div>
			
		</div>
		<div>
			<a class="link link--plain link--icon-after link--thick-underline shop-products-teaser__link" href="/shop/" data-track-value="shopproductsteaser_test.buch.alle.petrollight.1-1" data-icon="arrow right"><svg role="img" class="icon icon--arrow icon--right" data-icon="arrow"><use class="icon__use" xlink:href="#ic_arrow"></use></svg>&#65279;Zum Shop</a>
		</div>
	</div>
</div>

	
		
<style>.comments{margin-bottom:var(--space-module-bottom-l)}.comments__intro-text,.comments__title{margin-bottom:1.5rem}.comments__intro-buttons .link:not(:last-child){margin-right:1.5rem}.comments__no-comments,.comments__privacy{margin-bottom:var(--space-module-bottom)}.comments__backlink{display:inline-block;margin-bottom:var(--space-module-bottom-s)}@media (min-width:48rem){.comments__init-text,.comments__no-comments{font-size:var(--font-size-text-medium);line-height:var(--line-height-text-medium)}}@media print{.comments{display:none}}.comment-list{border-bottom:.0625rem solid var(--color-grey-20);border-top:.0625rem solid var(--color-grey-20);margin-top:2.5rem;padding:1.5rem 0}.comments--user-page .comment-list{border-bottom:0;border-top:0;margin-bottom:var(--space-module-bottom);padding-bottom:0}.comment-list__intro{margin-bottom:2rem}.comment-list__comment{grid-row-gap:.75rem;display:grid;margin-bottom:2.5rem;row-gap:.75rem}.comments--user-page .comment-list__comment{border-bottom:1px solid var(--color-border);margin-bottom:1.5rem;padding-bottom:2.5rem}.comment-list__comment:last-child{margin-bottom:0}.comment-list__comment-meta{color:var(--color-grey-60)}.comment-list__comment-meta .image{height:1.25rem;margin-right:.5rem;width:1.25rem}.comments--user-page .comment-list__comment-meta{grid-column:1;grid-row:2}.comment-list__comment-username{color:var(--color-text);font-weight:700}.comment-list__user-link{font-weight:700;text-decoration:none}.comment-list__comment-title{font-weight:700}.comment-list__more{margin-top:2.5rem}.comments--user-page .comment-list__more{margin-top:1.25rem}.comment-list__comment-content{overflow:hidden}.comment-list__comment-content .para{word-wrap:break-word}.comment-list__theme-link{margin-bottom:.625rem}@media (min-width:48rem){.comment-list__comment{-moz-column-gap:1.375rem;column-gap:1.375rem;grid-template-columns:1fr auto;margin-bottom:3rem;row-gap:1.375rem}.comments--user-page .comment-list__comment{padding-bottom:1.5rem;row-gap:.75rem}.comment-list__comment-content{grid-column:span 2}}</style>

<div id="comments-area" class="p-module p-module--editorial comments ">
	
		<h3 class="p-title comments__title">
			<span class="p-title__meta p-title__meta--plain">0 Kommentare</span>
			Diskutieren Sie mit
		</h3>
		
			
			<p class="para p-text p-text--medium comments__intro-text">Nur registrierte Nutzer können Kommentare verfassen. Bitte melden Sie sich an. Individuelle Fragen richten Sie bitte an den <a class="link" href="/kontakt/">Leserservice</a>.</p>
			<div class="comments__intro-buttons">
				<a class="link btn btn--secondary" href="/meintest/login/" data-querystring="P3RhcmdldD0lMkZTdHVkaWUtR3JhdWVyLUthcGl0YWxtYXJrdC1BbmxlZ2VyLXN0cnVrdHVyZWxsLWJlbmFjaHRlaWxpZ3QtNTk0ODIyMy0wJTJGJTIzY29tbWVudHMtYXJlYQ==" data-track-value="comments_test.login">Login</a><a class="link btn btn--primary" href="/meintest/registrierung/" data-querystring="P3RhcmdldD0lMkZTdHVkaWUtR3JhdWVyLUthcGl0YWxtYXJrdC1BbmxlZ2VyLXN0cnVrdHVyZWxsLWJlbmFjaHRlaWxpZ3QtNTk0ODIyMy0wJTJGJTIzY29tbWVudHMtYXJlYQ==" data-track-value="comments_test.registrierung">Registrieren</a>
			</div>
			
		
	
	
	
</div>

	
</div>




	<div class="main__outro">
		
			<style>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</style>

<div class="newsletter-registration-form
	 newsletter-registration-form--orange
	 newsletter-registration-form--cr">
	<div class="newsletter-registration-form__inner">
		<div class="newsletter-registration-form__image-container">
			
				
					<figure class="newsletter-registration-form__figure">
						<picture class="picture">
	
		
			
			
		
		<source
			media="(min-width: 768px)"
			srcset="/file/image/14/63/f8ac31ad-9918-4701-b8b9-77a93269d1c4-web/cr-newsletter_01-desktop-1000px;w500.webp"
			
			width="1000"
			height="977"
			
			type="image/webp"/>
		<source
			media="(min-width: 768px)"
			srcset="/file/image/14/63/f8ac31ad-9918-4701-b8b9-77a93269d1c4-web/cr-newsletter_01-desktop-1000px;w500.png"
			
			width="1000"
			height="977"
			
		/>
	
	
		<source
			media="(min-width: 440px)"
			srcset="/file/image/14/63/f8ac31ad-9918-4701-b8b9-77a93269d1c4-mobile/cr-newsletter_02-mobil-1000px;w500.webp"
			type="image/webp"width="1000"height="650"/>
		<source
			media="(min-width: 440px)"
			srcset="/file/image/14/63/f8ac31ad-9918-4701-b8b9-77a93269d1c4-mobile/cr-newsletter_02-mobil-1000px;w500.png"width="1000"height="650"/>
		<source
			srcset="/file/image/14/63/f8ac31ad-9918-4701-b8b9-77a93269d1c4-mobile/cr-newsletter_02-mobil-1000px;w400.webp"
			type="image/webp"width="1000"height="650"/>
		<img src="/file/image/14/63/f8ac31ad-9918-4701-b8b9-77a93269d1c4-mobile/cr-newsletter_02-mobil-1000px;w400.png"
	 		class="image"
	 		alt=""width="1000"height="650"/>
	
</picture>

						
							<figcaption class="newsletter-registration-form__figcaption"><span
								class="newsletter-registration-form__figcaption-text">Isabella Eigner<br>Chefredakteurin test</span><span
								class="newsletter-registration-form__figcaption-text">Matthias Thieme<br>Chefredakteur Finanztest</span>
							</figcaption>
					</figure>
				
			
		</div>
		<div class="newsletter-registration-form__content" role="complementary">
			
				<p class="newsletter-registration-form__headline p-title h2">
					
					Inside Stiftung Warentest
				</p>
			
			<p class="newsletter-registration-form__intro">Jetzt anmelden und vom exklusiven Wissen unserer Chefredakteure profitieren!</p>
			
				<div class="newsletter-registration-form__container">
					
						<form method="post"
							  class="newsletter-registration-form__form form js-form" 

 action="/module-relaunch/NewsletterRegistrationForm/?cmslink=cms%3A%2F%2Fps4%2FNewsletterRegistrationForm%2Fchefredaktion%2F%3Fpool%3Dgeneral&amp;group=outro&amp;dateofbirthparent=2022-12-15T17%3A30%3A20.5059567Z&amp;subtitle2=0B582F67DF1E3B9322F3BCBF12183A9A&amp;aspectratio=1-1&amp;pagesource=test&amp;type=newsletter&amp;resendsuccessful=False&amp;sendsuccessful=False"

 data-dylo="submit"  data-dylo-update=".newsletter-registration-form" data-dylo-mode="replace"
>
							
<label class="form__element js-input-label form__element--email
	">
	<span class="form__label form__label--unit">
		<span class="form__label-unit">Ihre E-Mail-Adresse</span>
  	</span>
	
		
			<span role="status" aria-live="polite" class="form__text" hidden></span>
		
	
	<span class="form__input-wrapper"><input
		type="email"
		class="form__input form__input--email
			  error"
		 name="email" required />
		<i class="form__view-off"></i>
		
		
	</span>
</label>

							<div class="form__element form__element--submit">
	<input
	  	class="js-input-submit form__input form__input--submit btn btn--large"
 		type="submit"
		 name="submit" value="Anmelden" data-track-value="newsletterteaser_test.anmeldung.orange.1-1" data-track-goal="newsletter-anmeldung"
	/>
</div>

							
<label aria-hidden="true" class="hidden form__element form__element--text">Mobilrufnummer 2
	<input class="form__input form__input--text"
		   type="text"  name="mobilnumber2"/>
</label>

							
<label aria-hidden="true" class="hidden form__element form__element--text">Eltern-Geburtstag
	<input class="form__input form__input--text"
		   type="text"  name="dateofbirthparent" value="2022-12-15T17:30:20.5059567Z"/>
</label>

							
<label aria-hidden="true" class="hidden form__element form__element--text">Untertitel 2
	<input class="form__input form__input--text"
		   type="text"  name="subtitle2" value="0B582F67DF1E3B9322F3BCBF12183A9A"/>
</label>

						</form>
					
				</div>
				<p class="newsletter-registration-form__text p-text--xsmall">
					Ja, ich m&#246;chte diesen und weitere Newsletter der Stiftung Warentest abonnieren. <a class="link" href="/datenschutz/#id5105473" rel="noopener noreferrer" target="_blank">Informationen zu den Newslettern und zum Datenschutz.</a>
				</p>
			
		</div>

	</div>
</div>

		
			
<style>.linklist-teaser{grid-column-gap:var(--width-gutter);grid-row-gap:var(--space-xxl);-moz-column-gap:var(--width-gutter);column-gap:var(--width-gutter);display:grid;grid-template-columns:1fr;row-gap:var(--space-xxl)}.main--aside .linklist-teaser,.main--start .linklist-teaser{padding:0}.linklist-teaser__column{border-top:.0625rem solid var(--color-black);padding-top:var(--space-5xs)}.linklist-teaser__title{margin-bottom:var(--space-xs)}.linklist-teaser__item:not(:last-child){margin-bottom:var(--space-4xs)}.linklist-teaser__archiv{color:var(--color-text);display:inline-block;margin-top:var(--space-module-bottom)}.linklist-teaser__archiv .icon--arrow{fill:var(--color-text)}.linklist-teaser__archiv:hover{color:var(--color-petrol)}.linklist-teaser__archiv:hover .icon--arrow{fill:var(--color-petrol)}@media (min-width:48rem){.linklist-teaser{grid-template-columns:repeat(2,1fr)}}@media (min-width:64rem){.linklist-teaser{grid-template-columns:repeat(3,1fr)}.linklist-teaser--two-cols{grid-template-columns:repeat(2,1fr)}.main--start .linklist-teaser{margin-top:var(--space-l)}.main--editorial .main__primary .linklist-teaser{max-width:var(--editorial-content-max-width)}}@media print{.linklist-teaser{display:none}}</style>

<aside class="linklist-teaser__wrapper">
	<div class="p-module linklist-teaser">
		
			<div class="linklist-teaser__column">
				<p class="linklist-teaser__title h6">Lesen Sie mehr zum Thema</p>
				<ul aria-label="Lesen Sie mehr zum Thema" class="p-list--plain p-text--small">
					
						<li class="linklist-teaser__item">
							<a class="link link--plain linklist-teaser__link" href="/thema/grauer-kapitalmarkt/" data-track-value="linklist_test.thema.mehrzumthema">Grauer Kapitalmarkt</a>
						</li>
					
						<li class="linklist-teaser__item">
							<a class="link link--plain linklist-teaser__link" href="/thema/anlageberatung/" data-track-value="linklist_test.thema.mehrzumthema">Anla­geberatung, Robo Advisors</a>
						</li>
					
						<li class="linklist-teaser__item">
							<a class="link link--plain linklist-teaser__link" href="/thema/immobilienfonds/" data-track-value="linklist_test.thema.mehrzumthema">Immobilienfonds</a>
						</li>
					
						<li class="linklist-teaser__item">
							<a class="link link--plain linklist-teaser__link" href="/thema/investmentfonds/" data-track-value="linklist_test.thema.mehrzumthema">Fonds und ETF</a>
						</li>
					
						<li class="linklist-teaser__item">
							<a class="link link--plain linklist-teaser__link" href="/thema/immobilien-als-geldanlage/" data-track-value="linklist_test.thema.mehrzumthema">Immobilie als Geld­anlage</a>
						</li>
					
				</ul>
			</div>
		
			<div class="linklist-teaser__column">
				<p class="linklist-teaser__title h6">Neueste Tests</p>
				<ul aria-label="Neueste Tests" class="p-list--plain p-text--small">
					
						<li class="linklist-teaser__item">
							<a class="link link--plain linklist-teaser__link" href="/Fernseher-im-Test-1629201-0/" data-track-value="linklist_test.tests.neuetests" title="Fernseher im Test - Top-Bild und Ton – geht auch g&#252;nstig"><span>Fernseher im Test</span>: Top-Bild und Ton – geht auch günstig</a>
						</li>
					
						<li class="linklist-teaser__item">
							<a class="link link--plain linklist-teaser__link" href="/VR-Brillen-im-Test-5098594-0/" data-track-value="linklist_test.tests.neuetests" title="VR-Brillen im Test - Unheimlich real"><span>VR-Brillen im Test</span>: Unheimlich real</a>
						</li>
					
						<li class="linklist-teaser__item">
							<a class="link link--plain linklist-teaser__link" href="/Fondue-Set-Test-1327069-0/" data-track-value="linklist_test.tests.neuetests" title="Fondue-Sets im Test - Zum Anbei&#223;en"><span>Fondue-Sets im Test</span>: Zum Anbeißen</a>
						</li>
					
						<li class="linklist-teaser__item">
							<a class="link link--plain linklist-teaser__link" href="/Hautscreening-Apps-im-Test-5944602-0/" data-track-value="linklist_test.tests.neuetests" title="Hautscreening-Apps im Test - Hautkrebs per App erkennen"><span>Hauts­cree­ning-Apps im Test</span>: Haut­krebs per App erkennen</a>
						</li>
					
						<li class="linklist-teaser__item">
							<a class="link link--plain linklist-teaser__link" href="/Tablets-mit-Tastatur-Notebooks-Ultrabooks-Convertibles-im-Test-4734961-0/" data-track-value="linklist_test.tests.neuetests" title="Laptops im Test - So finden Sie den richtigen Computer"><span>Laptops im Test</span>: So finden Sie den richtigen Computer</a>
						</li>
					
						<li class="linklist-teaser__item">
							<a class="link link--plain linklist-teaser__link" href="/Salz-im-Test-4612853-0/" data-track-value="linklist_test.tests.neuetests" title="Salz im Test - F&#252;r Gourmets oder Ihre Gesundheit? Welches Salz das beste ist"><span>Salz im Test</span>: Für Gourmets oder Ihre Gesundheit? Welches Salz das beste ist</a>
						</li>
					
				</ul>
			</div>
		
			<div class="linklist-teaser__column">
				<p class="linklist-teaser__title h6">test.de entdecken</p>
				<ul aria-label="test.de entdecken" class="p-list--plain p-text--small">
					
						<li class="linklist-teaser__item">
							<a class="link link--plain linklist-teaser__link" href="/Fahrradversicherungen-im-Test-Alle-Tarife-im-Ueberblick-5728194-0/" data-track-value="linklist_test.tests.entdecken" title="Fahrradversicherungen im Test - Alle Tarife im &#220;berblick"><span>Fahr­radversicherungen im Test</span>: Alle Tarife im Über­blick</a>
						</li>
					
						<li class="linklist-teaser__item">
							<a class="link link--plain linklist-teaser__link" href="/Gut-essen-mit-der-Stiftung-Warentest-Gruenkohl-mit-Birnen-5717904-0/" data-track-value="linklist_test.tests.entdecken" title="Gut essen mit der Stiftung Warentest - Gr&#252;nkohl mit Birnen"><span>Gut essen mit der Stiftung Warentest</span>: Grünkohl mit Birnen</a>
						</li>
					
						<li class="linklist-teaser__item">
							<a class="link link--plain linklist-teaser__link" href="/Kinderreisebetten-im-Test-Die-Sieger-sind-sicher-und-komfortabel-5787472-0/" data-track-value="linklist_test.tests.entdecken" title="Kinderreisebetten im Test - Die Sieger sind sicher und komfortabel"><span>Kinder­reisebetten im Test</span>: Die Sieger sind sicher und komfortabel</a>
						</li>
					
						<li class="linklist-teaser__item">
							<a class="link link--plain linklist-teaser__link" href="/medikamente/Diabetes-Blutzucker-hba1c-Langzeitwert-2999968-0/" data-track-value="linklist_test.tests.entdecken" title="Medikamente im Test - Langzeitwert beim Blutzucker – HbA1c bei Diabetes nicht vernachl&#228;ssigen"><span>Medikamente im Test</span>: Lang­zeit­wert beim Blut­zucker – HbA1c bei Diabetes nicht vernach­lässigen</a>
						</li>
					
						<li class="linklist-teaser__item">
							<a class="link link--plain linklist-teaser__link" href="/Kind-krank-Diese-Rechte-haben-berufstaetige-Eltern-4956040-0/" data-track-value="linklist_test.tests.entdecken" title="Kinderkrankengeld - Diese Rechte haben berufst&#228;tige Eltern"><span>Kinder­krankengeld</span>: Diese Rechte haben berufs­tätige Eltern</a>
						</li>
					
						<li class="linklist-teaser__item">
							<a class="link link--plain linklist-teaser__link" href="/Mythos-Gold-Fakten-zu-einem-beliebten-Edelmetall-5767953-0/" data-track-value="linklist_test.tests.entdecken" title="Mythos Gold - Fakten zu einem beliebten Edelmetall"><span>Mythos Gold</span>: Fakten zu einem beliebten Edel­metall</a>
						</li>
					
				</ul>
			</div>
		
	</div>
	
</aside>

		
	</div>


        </main>
        


	<style>.footer{background-color:var(--color-grey-80);color:var(--color-white);overflow:hidden}.footer__content{margin:0 auto;max-width:var(--content-max-width);padding:0 var(--width-gutter)}.footer__main{font-size:var(--font-size-text-small);padding-top:var(--space-3xl)}.footer__column{margin-bottom:var(--space-3xl)}.footer__column-title{margin-bottom:var(--space-xs)}.footer__column-item{margin-bottom:var(--space-4xs)}.footer__extra{font-size:var(--font-size-text-xsmall);line-height:var(--line-height-text-xsmall);padding:var(--space-m) 0}.footer__main+.footer__extra{border-top:.125rem solid var(--color-grey-60)}.footer__row{margin-bottom:var(--space-m)}.footer__row-item:not(:last-child){margin-bottom:var(--space-4xs)}.footer__link{text-decoration:none}.footer__link[href^=http]:after{content:none}@media (min-width:48rem){.footer__main{display:flex;justify-content:space-between}.footer__column{flex:0 0 calc(33.33% - var(--width-gutter));margin-bottom:var(--space-m)}.footer__column:last-child{margin-right:0}.footer__extra{display:flex;justify-content:space-between}.footer__row{display:flex;margin-bottom:0}.footer__row-item:not(:last-child){margin-bottom:0;margin-right:var(--space-m)}}@media (min-width:64rem){.footer__main{display:flex;justify-content:flex-start}.footer__column{flex:0 0 var(--width-columns-3);margin-right:var(--width-gutter)}}@media print{.footer{display:none}}</style>

<footer class="footer">
	<div class="footer__content">
		
		<div class="footer__main">
			<div class="footer__column">
				<p id="footer-column-1" class="h6 footer__column-title">Stiftung Warentest</p>
				<ul aria-labelledby="footer-column-1" class="p-list--plain">
					
						<li class="footer__column-item">
							<a class="link footer__link link--white" href="/unternehmen/" data-track-value="footer_service">Über uns</a>
						</li>
					
						<li class="footer__column-item">
							<a class="link footer__link link--white" href="/unternehmen/testablauf-5017344-0/" data-track-value="footer_service">So testen wir</a>
						</li>
					
						<li class="footer__column-item">
							<a class="link footer__link link--white" href="/presse/" data-track-value="footer_service">Presse</a>
						</li>
					
						<li class="footer__column-item">
							<a class="link footer__link link--white" href="/kontakt/" data-track-value="footer_service">Kontakt</a>
						</li>
					
						<li class="footer__column-item">
							<a class="link footer__link link--white" href="/unternehmen/stellenangebote-5017301-0/" data-track-value="footer_service">Jobs &amp; Karriere</a>
						</li>
					
				</ul>
			</div>
			<div class="footer__column">
				<p id="footer-column-2" class="h6 footer__column-title">test.de</p>
				<ul aria-labelledby="footer-column-2" class="p-list--plain">
					
						<li class="footer__column-item">
							<a class="link footer__link link--white" href="/thema/" data-track-value="footer_inhalt.allethemen">Alle Themen A-Z</a>
						</li>
					
						<li class="footer__column-item">
							<a class="link footer__link link--white" href="/archiv/" data-track-value="footer_inhalt.archiv">Archiv</a>
						</li>
					
						<li class="footer__column-item">
							<a class="link footer__link link--white" href="/Hilfe-5836822-0/" data-track-value="footer_inhalt.hilfe">Hilfe</a>
						</li>
					
						<li class="footer__column-item">
							<a class="link footer__link link--white" href="/newsletter/" data-track-value="footer_inhalt.newsletter">Newsletter abonnieren</a>
						</li>
					
						<li class="footer__column-item">
							<a class="link footer__link link--white" href="/rss/" data-track-value="footer_inhalt.rss">RSS Feed</a>
						</li>
					
				</ul>
			</div>
			<div class="footer__column">
				<p id="column-3" class="h6 footer__column-title">Social Media</p>
				<ul aria-labelledby="column-3" class="p-list--plain">
					
						<li class="footer__column-item">
							<a class="link link--external footer__link link--white" href="https://www.facebook.com/stiftungwarentest/" data-track-value="footer_socialmedia" rel="noopener noreferrer" target="_blank">Facebook</a>
						</li>
					
						<li class="footer__column-item">
							<a class="link link--external footer__link link--white" href="https://www.instagram.com/stiftungwarentest" data-track-value="footer_socialmedia" rel="noopener noreferrer" target="_blank">Instagram</a>
						</li>
					
						<li class="footer__column-item">
							<a class="link link--external footer__link link--white" href="https://twitter.com/warentest" data-track-value="footer_socialmedia" rel="noopener noreferrer" target="_blank">Twitter</a>
						</li>
					
						<li class="footer__column-item">
							<a class="link link--external footer__link link--white" href="https://www.youtube.com/user/stiftungwarentest" data-track-value="footer_socialmedia" rel="noopener noreferrer" target="_blank">Youtube</a>
						</li>
					
				</ul>
			</div>
		</div>
		
		<div class="footer__extra">
			<ul class="p-list--plain footer__row">
				
					<li class="footer__row-item">
						<a class="link footer__link link--white" href="/datenschutz/" data-track-value="footer_legal">Datenschutz</a>
					</li>
				
					<li class="footer__row-item">
						<a class="link footer__link link--white" href="/Hilfe-5836822-5313970/" data-track-value="footer_legal">AGB</a>
					</li>
				
					<li class="footer__row-item">
						<a class="link footer__link link--white" href="/impressum/" data-track-value="footer_legal">Impressum</a>
					</li>
				
					<li class="footer__row-item">
						<a class="link link--external footer__link link--white" href="https://www.test.de/#cmpscreen" data-track-value="footer_legal">Widerruf Cookie-Einwilligung</a>
					</li>
				
			</ul>
			<p>© Stiftung Warentest. Alle Rechte vorbehalten.</p>
		</div>
	</div>
</footer>



    </div>
	<style>.hidden{display:none}.visually-hidden{height:1px;left:-10000px;overflow:hidden;position:absolute;top:auto;width:1px}.white-space{white-space:nowrap}@media print{@page{size:auto;margin:15mm 25mm}html{font-size:12pt}.main__primary,body{background-color:var(--color-white)!important;box-shadow:none!important}p{orphans:2;widows:3}h1,h2,h3,h4,h5,h6{-moz-column-break-after:avoid;break-after:avoid;page-break-after:avoid;page-break-inside:avoid}.cmpboxrecall.cmpstyleroot{display:none}.link{color:var(--color-text)!important;text-decoration:none!important}}[v-cloak]{display:none}body{overflow:visible!important;overflow:initial!important}.no-scroll body{overflow:hidden!important}</style>
    <div class="icon-sprite"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><symbol viewBox="0 0 24 24" id="ic_add"><path d="M0 0h24v24H0V0z" fill="none" /><path d="M18 13h-5v5c0 .55-.45 1-1 1s-1-.45-1-1v-5H6c-.55 0-1-.45-1-1s.45-1 1-1h5V6c0-.55.45-1 1-1s1 .45 1 1v5h5c.55 0 1 .45 1 1s-.45 1-1 1z" /></symbol><symbol viewBox="0 0 24 24" id="ic_add-circle"><path d="M0 0h24v24H0V0z" fill="none" /><path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm4 11h-3v3c0 .55-.45 1-1 1s-1-.45-1-1v-3H8c-.55 0-1-.45-1-1s.45-1 1-1h3V8c0-.55.45-1 1-1s1 .45 1 1v3h3c.55 0 1 .45 1 1s-.45 1-1 1z" /></symbol><symbol viewBox="0 0 24 24" id="ic_alert_form"><path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 11c-.55 0-1-.45-1-1V8c0-.55.45-1 1-1s1 .45 1 1v4c0 .55-.45 1-1 1zm1 4h-2v-2h2v2z" /></symbol><symbol viewBox="0 0 24 24" id="ic_arrow"><path d="M8.12 14.71 12 10.83l3.88 3.88a.996.996 0 1 0 1.41-1.41L12.7 8.71a.996.996 0 0 0-1.41 0L6.7 13.3a.996.996 0 0 0 0 1.41c.39.38 1.03.39 1.42 0z" /></symbol><symbol viewBox="0 0 24 24" id="ic_autorenew"><path d="M0 0h24v24H0z" fill="none" /><path d="M12 6v3l4-4-4-4v3c-4.42 0-8 3.58-8 8 0 1.57.46 3.03 1.24 4.26L6.7 14.8A5.87 5.87 0 0 1 6 12c0-3.31 2.69-6 6-6zm6.76 1.74L17.3 9.2c.44.84.7 1.79.7 2.8 0 3.31-2.69 6-6 6v-3l-4 4 4 4v-3c4.42 0 8-3.58 8-8 0-1.57-.46-3.03-1.24-4.26z" /></symbol><symbol viewBox="0 0 24 24" id="ic_bookmark"><path d="M0 0h24v24H0V0z" fill="none" /><path d="M17 3H7c-1.1 0-2 .9-2 2v16l7-3 7 3V5c0-1.1-.9-2-2-2z" /></symbol><symbol viewBox="0 0 24 24" id="ic_check"><path d="M0 0h24v24H0V0z" fill="none" /><path d="M9 16.17 5.53 12.7a.996.996 0 1 0-1.41 1.41l4.18 4.18c.39.39 1.02.39 1.41 0L20.29 7.71a.996.996 0 1 0-1.41-1.41L9 16.17z" /></symbol><symbol viewBox="0 0 24 24" id="ic_check_form"><path d="M0 0h24v24H0V0z" fill="none" /><path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zM9.29 16.29 5.7 12.7a.996.996 0 1 1 1.41-1.41L10 14.17l6.88-6.88a.996.996 0 1 1 1.41 1.41l-7.59 7.59a.996.996 0 0 1-1.41 0z" /></symbol><symbol viewBox="0 0 24 24" id="ic_close"><path d="M0 0h24v24H0V0z" fill="none" /><path d="M18.3 5.71a.996.996 0 0 0-1.41 0L12 10.59 7.11 5.7A.996.996 0 1 0 5.7 7.11L10.59 12 5.7 16.89a.996.996 0 1 0 1.41 1.41L12 13.41l4.89 4.89a.996.996 0 1 0 1.41-1.41L13.41 12l4.89-4.89c.38-.38.38-1.02 0-1.4z" /></symbol><symbol viewBox="0 0 24 24" id="ic_close-circle"><path d="M0 0h24v24H0V0z" fill="none" opacity=".87" /><path d="M12 2C6.47 2 2 6.47 2 12s4.47 10 10 10 10-4.47 10-10S17.53 2 12 2zm4.3 14.3a.996.996 0 0 1-1.41 0L12 13.41 9.11 16.3a.996.996 0 1 1-1.41-1.41L10.59 12 7.7 9.11A.996.996 0 1 1 9.11 7.7L12 10.59l2.89-2.89a.996.996 0 1 1 1.41 1.41L13.41 12l2.89 2.89c.38.38.38 1.02 0 1.41z" /></symbol><symbol viewBox="0 0 24 24" id="ic_comment"><path d="M0 0h24v24H0V0z" fill="none" /><path d="M21.99 4c0-1.1-.89-2-1.99-2H4c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h14l4 4-.01-18zM17 14H7c-.55 0-1-.45-1-1s.45-1 1-1h10c.55 0 1 .45 1 1s-.45 1-1 1zm0-3H7c-.55 0-1-.45-1-1s.45-1 1-1h10c.55 0 1 .45 1 1s-.45 1-1 1zm0-3H7c-.55 0-1-.45-1-1s.45-1 1-1h10c.55 0 1 .45 1 1s-.45 1-1 1z" /></symbol><symbol viewBox="0 0 24 24" id="ic_compare"><path d="M0 0h24v24H0z" fill="none" /><path d="M6.99 11 3 15l3.99 4v-3H14v-2H6.99v-3zM21 9l-3.99-4v3H10v2h7.01v3L21 9z" /></symbol><symbol viewBox="0 0 24 24" id="ic_contact_person"><path d="M0 0h24v24H0z" fill="none" /><path d="M16 11c1.66 0 2.99-1.34 2.99-3S17.66 5 16 5c-1.66 0-3 1.34-3 3s1.34 3 3 3zm-8 0c1.66 0 2.99-1.34 2.99-3S9.66 5 8 5C6.34 5 5 6.34 5 8s1.34 3 3 3zm0 2c-2.33 0-7 1.17-7 3.5V19h14v-2.5c0-2.33-4.67-3.5-7-3.5zm8 0c-.29 0-.62.02-.97.05 1.16.84 1.97 1.97 1.97 3.45V19h6v-2.5c0-2.33-4.67-3.5-7-3.5z" /></symbol><symbol viewBox="0 0 24 24" id="ic_copy"><path fill="none" d="M0 0h24v24H0z" /><path d="M15 20H5V7c0-.55-.45-1-1-1s-1 .45-1 1v13c0 1.1.9 2 2 2h10c.55 0 1-.45 1-1s-.45-1-1-1zm5-4V4c0-1.1-.9-2-2-2H9c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h9c1.1 0 2-.9 2-2zm-2 0H9V4h9v12z" /></symbol><symbol viewBox="0 0 24 24" id="ic_delete"><path fill="none" d="M0 0h24v24H0z" /><path d="m9.436 18.631 2.75-2.75 2.75 2.75 1.584-1.585-2.749-2.75 2.749-2.749-1.584-1.585-2.75 2.75-2.75-2.75-1.584 1.585 2.749 2.75-2.75 2.749 1.585 1.585ZM3 3.751V1.294h4.69L8.984 0h6.404l1.294 1.293h4.69v2.459H3ZM6.558 24c-.669 0-1.246-.242-1.73-.727-.486-.486-.729-1.063-.729-1.73V4.624h16.174v16.917c0 .668-.243 1.245-.729 1.73-.484.486-1.05.728-1.697.728H6.557Z" /></symbol><symbol viewBox="0 0 24 24" id="ic_download"><path d="M0 0h24v24H0V0z" fill="none" /><path d="M16.59 9H15V4c0-.55-.45-1-1-1h-4c-.55 0-1 .45-1 1v5H7.41c-.89 0-1.34 1.08-.71 1.71l4.59 4.59c.39.39 1.02.39 1.41 0l4.59-4.59c.63-.63.19-1.71-.7-1.71zM5 19c0 .55.45 1 1 1h12c.55 0 1-.45 1-1s-.45-1-1-1H6c-.55 0-1 .45-1 1z" /></symbol><symbol viewBox="0 0 24 24" id="ic_email"><path d="M0 0h24v24H0V0z" fill="none" /><path d="M20 4H4c-1.1 0-1.99.9-1.99 2L2 18c0 1.1.9 2 2 2h16c1.1 0 2-.9 2-2V6c0-1.1-.9-2-2-2zm-.4 4.25-7.07 4.42c-.32.2-.74.2-1.06 0L4.4 8.25a.85.85 0 1 1 .9-1.44L12 11l6.7-4.19a.85.85 0 1 1 .9 1.44z" /></symbol><symbol viewBox="0 0 24 24" id="ic_external_link"><path d="M0 0h24v24H0V0z" fill="none" /><path d="M18 19H6c-.55 0-1-.45-1-1V6c0-.55.45-1 1-1h5c.55 0 1-.45 1-1s-.45-1-1-1H5a2 2 0 0 0-2 2v14c0 1.1.9 2 2 2h14c1.1 0 2-.9 2-2v-6c0-.55-.45-1-1-1s-1 .45-1 1v5c0 .55-.45 1-1 1zM14 4c0 .55.45 1 1 1h2.59l-9.13 9.13a.996.996 0 1 0 1.41 1.41L19 6.41V9c0 .55.45 1 1 1s1-.45 1-1V4c0-.55-.45-1-1-1h-5c-.55 0-1 .45-1 1z" /></symbol><symbol viewBox="0 0 24 24" id="ic_faq"><path d="M0 0h24v24H0V0z" fill="none" /><path d="M20 6h-1v8c0 .55-.45 1-1 1H6v1c0 1.1.9 2 2 2h10l4 4V8c0-1.1-.9-2-2-2zm-3 5V4c0-1.1-.9-2-2-2H4c-1.1 0-2 .9-2 2v13l4-4h9c1.1 0 2-.9 2-2z" /></symbol><symbol viewBox="0 0 24 24" id="ic_favorite"><path d="M0 0h24v24H0z" fill="none" /><path d="m12 18.412 4.85 2.916c.888.534 1.975-.256 1.741-1.255l-1.285-5.483 4.289-3.694c.783-.674.362-1.952-.667-2.033l-5.644-.476-2.209-5.181c-.397-.941-1.753-.941-2.15 0l-2.209 5.17-5.644.475c-1.029.082-1.45 1.36-.667 2.033l4.29 3.694-1.286 5.483c-.234 1 .853 1.79 1.741 1.255L12 18.412z" /></symbol><symbol viewBox="0 0 24 24" id="ic_filter"><path d="M0 0h24m0 24H0" fill="none" /><path d="M4.25 5.61C6.57 8.59 10 13 10 13v5c0 1.1.9 2 2 2s2-.9 2-2v-5s3.43-4.41 5.75-7.39c.51-.66.04-1.61-.8-1.61H5.04c-.83 0-1.3.95-.79 1.61z" /><path d="M0 0h24v24H0V0z" fill="none" /></symbol><symbol viewBox="0 0 24 24" id="ic_help"><path d="M0 0h24v24H0V0z" fill="none" /><path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm1 17h-2v-2h2v2zm2.07-7.75-.9.92c-.5.51-.86.97-1.04 1.69-.08.32-.13.68-.13 1.14h-2v-.5a3.997 3.997 0 0 1 1.17-2.83l1.24-1.26c.46-.44.68-1.1.55-1.8a1.99 1.99 0 0 0-1.39-1.53c-1.11-.31-2.14.32-2.47 1.27-.12.37-.43.65-.82.65h-.3C8.4 9 8 8.44 8.16 7.88a4.008 4.008 0 0 1 3.23-2.83c1.52-.24 2.97.55 3.87 1.8 1.18 1.63.83 3.38-.19 4.4z" /></symbol><symbol viewBox="0 0 24 24" id="ic_hourglass_bottom"><path fill="none" d="M0 0h24v24H0z" /><path d="m18 22-.01-6L14 12l3.99-4.01L18 2H6v6l4 4-4 3.99V22h12zM8 7.5V4h8v3.5l-4 4-4-4z" /></symbol><symbol viewBox="0 0 24 24" id="ic_hourglass_top"><path fill="none" d="M0 0h24v24H0z" /><path d="m6 2 .01 6L10 12l-3.99 4.01L6 22h12v-6l-4-4 4-3.99V2H6zm10 14.5V20H8v-3.5l4-4 4 4z" /></symbol><symbol viewBox="0 0 24 24" id="ic_info"><path d="M0 0h24v24H0V0z" fill="none" /><path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm0 15c-.55 0-1-.45-1-1v-4c0-.55.45-1 1-1s1 .45 1 1v4c0 .55-.45 1-1 1zm1-8h-2V7h2v2z" /></symbol><symbol viewBox="0 0 24 24" id="ic_like"><path d="M0 0h24v24H0V0zm0 0h24v24H0V0z" fill="none" /><path d="M13.12 2.06 7.58 7.6c-.37.37-.58.88-.58 1.41V19c0 1.1.9 2 2 2h9c.8 0 1.52-.48 1.84-1.21l3.26-7.61C23.94 10.2 22.49 8 20.34 8h-5.65l.95-4.58c.1-.5-.05-1.01-.41-1.37-.59-.58-1.53-.58-2.11.01zM3 21c1.1 0 2-.9 2-2v-8c0-1.1-.9-2-2-2s-2 .9-2 2v8c0 1.1.9 2 2 2z" /></symbol><symbol viewBox="0 0 24 24" id="ic_list"><g fill="none"><path d="M0 0h24v24H0V0z" /><path d="M0 0h24v24H0V0z" opacity=".87" /></g><path d="M4 13c.55 0 1-.45 1-1s-.45-1-1-1-1 .45-1 1 .45 1 1 1zm0 4c.55 0 1-.45 1-1s-.45-1-1-1-1 .45-1 1 .45 1 1 1zm0-8c.55 0 1-.45 1-1s-.45-1-1-1-1 .45-1 1 .45 1 1 1zm4 4h12c.55 0 1-.45 1-1s-.45-1-1-1H8c-.55 0-1 .45-1 1s.45 1 1 1zm0 4h12c.55 0 1-.45 1-1s-.45-1-1-1H8c-.55 0-1 .45-1 1s.45 1 1 1zM7 8c0 .55.45 1 1 1h12c.55 0 1-.45 1-1s-.45-1-1-1H8c-.55 0-1 .45-1 1zm-3 5c.55 0 1-.45 1-1s-.45-1-1-1-1 .45-1 1 .45 1 1 1zm0 4c.55 0 1-.45 1-1s-.45-1-1-1-1 .45-1 1 .45 1 1 1zm0-8c.55 0 1-.45 1-1s-.45-1-1-1-1 .45-1 1 .45 1 1 1zm4 4h12c.55 0 1-.45 1-1s-.45-1-1-1H8c-.55 0-1 .45-1 1s.45 1 1 1zm0 4h12c.55 0 1-.45 1-1s-.45-1-1-1H8c-.55 0-1 .45-1 1s.45 1 1 1zM7 8c0 .55.45 1 1 1h12c.55 0 1-.45 1-1s-.45-1-1-1H8c-.55 0-1 .45-1 1z" /></symbol><symbol viewBox="0 0 24 24" id="ic_locked"><g fill="none"><path d="M0 0h24v24H0V0z" /><path d="M0 0h24v24H0V0z" opacity=".87" /></g><path d="M18 8h-1V6c0-2.76-2.24-5-5-5S7 3.24 7 6v2H6c-1.1 0-2 .9-2 2v10c0 1.1.9 2 2 2h12c1.1 0 2-.9 2-2V10c0-1.1-.9-2-2-2zm-6 9c-1.1 0-2-.9-2-2s.9-2 2-2 2 .9 2 2-.9 2-2 2zM9 8V6c0-1.66 1.34-3 3-3s3 1.34 3 3v2H9z" /></symbol><symbol viewBox="0 0 24 24" id="ic_logout"><path d="M0 0h24v24H0V0z" fill="none" /><path d="M5 5h6c.55 0 1-.45 1-1s-.45-1-1-1H5c-1.1 0-2 .9-2 2v14c0 1.1.9 2 2 2h6c.55 0 1-.45 1-1s-.45-1-1-1H5V5z" /><path d="m20.65 11.65-2.79-2.79a.501.501 0 0 0-.86.35V11h-7c-.55 0-1 .45-1 1s.45 1 1 1h7v1.79c0 .45.54.67.85.35l2.79-2.79c.2-.19.2-.51.01-.7z" /></symbol><symbol viewBox="0 0 24 24" id="ic_mobile"><path d="M0 0h24v24H0V0z" fill="none" /><path d="M15.5 1h-8A2.5 2.5 0 0 0 5 3.5v17A2.5 2.5 0 0 0 7.5 23h8a2.5 2.5 0 0 0 2.5-2.5v-17A2.5 2.5 0 0 0 15.5 1zm-4 21c-.83 0-1.5-.67-1.5-1.5s.67-1.5 1.5-1.5 1.5.67 1.5 1.5-.67 1.5-1.5 1.5zm4.5-4H7V4h9v14z" /></symbol><symbol viewBox="0 0 24 24" id="ic_play_circle"><path d="M12 2C6.48 2 2 6.48 2 12s4.48 10 10 10 10-4.48 10-10S17.52 2 12 2zm-2 13.5v-7a.5.5 0 0 1 .8-.4l4.67 3.5c.27.2.27.6 0 .8l-4.67 3.5a.5.5 0 0 1-.8-.4z" /></symbol><symbol viewBox="0 0 24 24" id="ic_print"><path d="M0 0h24v24H0V0z" fill="none" /><path d="M19 8H5c-1.66 0-3 1.34-3 3v4c0 1.1.9 2 2 2h2v2c0 1.1.9 2 2 2h8c1.1 0 2-.9 2-2v-2h2c1.1 0 2-.9 2-2v-4c0-1.66-1.34-3-3-3zm-4 11H9c-.55 0-1-.45-1-1v-4h8v4c0 .55-.45 1-1 1zm4-7c-.55 0-1-.45-1-1s.45-1 1-1 1 .45 1 1-.45 1-1 1zm-2-9H7c-.55 0-1 .45-1 1v2c0 .55.45 1 1 1h10c.55 0 1-.45 1-1V4c0-.55-.45-1-1-1z" /></symbol><symbol viewBox="0 0 24 24" id="ic_profile"><path d="M12 12c2.21 0 4-1.79 4-4s-1.79-4-4-4-4 1.79-4 4 1.79 4 4 4zm0 2c-2.67 0-8 1.34-8 4v1c0 .55.45 1 1 1h14c.55 0 1-.45 1-1v-1c0-2.66-5.33-4-8-4z" /></symbol><symbol viewBox="0 0 24 24" id="ic_report"><path d="M0 0h24v24H0V0z" fill="none" /><path d="m14.4 6-.24-1.2c-.09-.46-.5-.8-.98-.8H6c-.55 0-1 .45-1 1v15c0 .55.45 1 1 1s1-.45 1-1v-6h5.6l.24 1.2c.09.47.5.8.98.8H19c.55 0 1-.45 1-1V7c0-.55-.45-1-1-1h-4.6z" /></symbol><symbol viewBox="0 0 24 24" id="ic_rss_feed"><path d="M0 0h24v24H0V0z" fill="none" /><circle cx="6.18" cy="17.82" r="2.18" /><path d="M5.59 10.23c-.84-.14-1.59.55-1.59 1.4 0 .71.53 1.28 1.23 1.4 2.92.51 5.22 2.82 5.74 5.74.12.7.69 1.23 1.4 1.23.85 0 1.54-.75 1.41-1.59a9.894 9.894 0 0 0-8.19-8.18zm-.03-5.71C4.73 4.43 4 5.1 4 5.93c0 .73.55 1.33 1.27 1.4 6.01.6 10.79 5.38 11.39 11.39.07.73.67 1.28 1.4 1.28.84 0 1.5-.73 1.42-1.56-.73-7.34-6.57-13.19-13.92-13.92z" /></symbol><symbol viewBox="0 0 24 24" id="ic_search"><path d="M0 0h24v24H0V0z" fill="none" /><path d="M15.5 14h-.79l-.28-.27a6.5 6.5 0 0 0 1.48-5.34c-.47-2.78-2.79-5-5.59-5.34a6.505 6.505 0 0 0-7.27 7.27c.34 2.8 2.56 5.12 5.34 5.59a6.5 6.5 0 0 0 5.34-1.48l.27.28v.79l4.25 4.25c.41.41 1.08.41 1.49 0 .41-.41.41-1.08 0-1.49L15.5 14zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /></symbol><symbol viewBox="0 0 24 24" id="ic_share"><path d="M0 0h24v24H0V0z" fill="none" /><path d="M18 16.08c-.76 0-1.44.3-1.96.77L8.91 12.7c.05-.23.09-.46.09-.7s-.04-.47-.09-.7l7.05-4.11c.54.5 1.25.81 2.04.81 1.66 0 3-1.34 3-3s-1.34-3-3-3-3 1.34-3 3c0 .24.04.47.09.7L8.04 9.81C7.5 9.31 6.79 9 6 9c-1.66 0-3 1.34-3 3s1.34 3 3 3c.79 0 1.5-.31 2.04-.81l7.12 4.16c-.05.21-.08.43-.08.65 0 1.61 1.31 2.92 2.92 2.92s2.92-1.31 2.92-2.92-1.31-2.92-2.92-2.92z" /></symbol><symbol viewBox="0 0 24 24" id="ic_shop"><path d="M0 0h24v24H0V0z" fill="none" /><path d="M7 18c-1.1 0-1.99.9-1.99 2S5.9 22 7 22s2-.9 2-2-.9-2-2-2zM1 3c0 .55.45 1 1 1h1l3.6 7.59-1.35 2.44C4.52 15.37 5.48 17 7 17h11c.55 0 1-.45 1-1s-.45-1-1-1H7l1.1-2h7.45c.75 0 1.41-.41 1.75-1.03l3.58-6.49A.996.996 0 0 0 20.01 4H5.21l-.67-1.43a.993.993 0 0 0-.9-.57H2c-.55 0-1 .45-1 1zm16 15c-1.1 0-1.99.9-1.99 2s.89 2 1.99 2 2-.9 2-2-.9-2-2-2z" /></symbol><symbol viewBox="0 0 24 24" id="ic_unlocked"><path d="M0 0h24v24H0V0z" fill="none" /><path d="M12 13c-1.1 0-2 .9-2 2s.9 2 2 2 2-.9 2-2-.9-2-2-2zm6-5h-1V6c0-2.76-2.24-5-5-5-2.28 0-4.27 1.54-4.84 3.75-.14.54.18 1.08.72 1.22a1 1 0 0 0 1.22-.72A2.996 2.996 0 0 1 12 3c1.65 0 3 1.35 3 3v2H6c-1.1 0-2 .9-2 2v10c0 1.1.9 2 2 2h12c1.1 0 2-.9 2-2V10c0-1.1-.9-2-2-2zm0 11c0 .55-.45 1-1 1H7c-.55 0-1-.45-1-1v-8c0-.55.45-1 1-1h10c.55 0 1 .45 1 1v8z" /></symbol><symbol viewBox="0 0 24 24" id="ic_view"><path d="M0 0h24v24H0z" fill="none" /><path d="M12 4.5C7 4.5 2.73 7.61 1 12c1.73 4.39 6 7.5 11 7.5s9.27-3.11 11-7.5c-1.73-4.39-6-7.5-11-7.5zM12 17c-2.76 0-5-2.24-5-5s2.24-5 5-5 5 2.24 5 5-2.24 5-5 5zm0-8c-1.66 0-3 1.34-3 3s1.34 3 3 3 3-1.34 3-3-1.34-3-3-3z" /></symbol><symbol viewBox="0 0 24 24" id="ic_view_off"><path d="M0 0h24v24H0zm0 0h24v24H0zm0 0h24v24H0zm0 0h24v24H0z" fill="none" /><path d="M12 7c2.76 0 5 2.24 5 5 0 .65-.13 1.26-.36 1.83l2.92 2.92c1.51-1.26 2.7-2.89 3.43-4.75-1.73-4.39-6-7.5-11-7.5-1.4 0-2.74.25-3.98.7l2.16 2.16C10.74 7.13 11.35 7 12 7zM2 4.27l2.28 2.28.46.46A11.804 11.804 0 0 0 1 12c1.73 4.39 6 7.5 11 7.5 1.55 0 3.03-.3 4.38-.84l.42.42L19.73 22 21 20.73 3.27 3 2 4.27zM7.53 9.8l1.55 1.55c-.05.21-.08.43-.08.65 0 1.66 1.34 3 3 3 .22 0 .44-.03.65-.08l1.55 1.55c-.67.33-1.41.53-2.2.53-2.76 0-5-2.24-5-5 0-.79.2-1.53.53-2.2zm4.31-.78 3.15 3.15.02-.16c0-1.66-1.34-3-3-3l-.17.01z" /></symbol><symbol viewBox="0 0 24 24" id="ic_zoom_in"><path d="M0 0h24v24H0V0z" fill="none" /><path d="M15.5 14h-.79l-.28-.27a6.5 6.5 0 0 0 1.48-5.34c-.47-2.78-2.79-5-5.59-5.34-4.23-.52-7.78 3.04-7.27 7.27.34 2.8 2.56 5.12 5.34 5.59a6.5 6.5 0 0 0 5.34-1.48l.27.28v.79l4.26 4.25c.41.41 1.07.41 1.48 0l.01-.01c.41-.41.41-1.07 0-1.48L15.5 14zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14zm0-7c-.28 0-.5.22-.5.5V9H7.5c-.28 0-.5.22-.5.5s.22.5.5.5H9v1.5c0 .28.22.5.5.5s.5-.22.5-.5V10h1.5c.28 0 .5-.22.5-.5s-.22-.5-.5-.5H10V7.5c0-.28-.22-.5-.5-.5z" /></symbol><symbol viewBox="0 0 24 24" id="ic_zoom_out"><path d="M0 0h24v24H0V0z" fill="none" /><path d="M15.5 14h-.79l-.28-.27a6.5 6.5 0 0 0 1.48-5.34c-.47-2.78-2.79-5-5.59-5.34a6.505 6.505 0 0 0-7.27 7.27c.34 2.8 2.56 5.12 5.34 5.59a6.5 6.5 0 0 0 5.34-1.48l.27.28v.79l4.26 4.25c.41.41 1.07.41 1.48 0l.01-.01c.41-.41.41-1.07 0-1.48L15.5 14zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14zm-2-5h4c.28 0 .5.22.5.5s-.22.5-.5.5h-4c-.28 0-.5-.22-.5-.5s.22-.5.5-.5z" /></symbol></defs></svg></div>
    <script src="/static/scripts/main.min;v61481215.js" defer></script>

<!-- Mapp -->
<script>
<!--
var SWTDL = new Object();
SWTDL.seite = new Array();
SWTDL.seite.name = "start.Studie Grauer Kapitalmarkt [5948223:5948227]";
SWTDL.seite.start = "start";
SWTDL.seite.ressort = "geldanlage-banken";
SWTDL.seite.kategorie = "geldanlage-produkte";
SWTDL.seite.themen = "grauer-kapitalmarkt";
SWTDL.seite.detail = "Studie Grauer Kapitalmarkt [5948223:5948227]";
SWTDL.seite.themaRessort = "geldanlage-banken";
SWTDL.seite.infoart = "meldung";
SWTDL.seite.themaid = "thema:5948223";
SWTDL.seite.themaidpur = "5948223";
SWTDL.seite.artikelid = "artikel:5948227";
SWTDL.seite.artikeltyp = "Hauptartikel";
SWTDL.seite.dachzeile = "Studie Grauer Kapitalmarkt";
SWTDL.seite.dachzeileTitel = "Studie Grauer Kapitalmarkt - Anleger strukturell benachteiligt";
SWTDL.seite.erstmediumDachzeile = "Online./.Studie Grauer Kapitalmarkt";
SWTDL.seite.themaidDachzeileTitel = "5948223-Studie Grauer Kapitalmarkt - Anleger strukturell benachteiligt";
SWTDL.seite.themaAlleInfos = "meldung-Studie Grauer Kapitalmarkt - Anleger strukturell benachteiligt-5948223";
SWTDL.seite.standdatum = "2022/12/15";
SWTDL.seite.verbundeneThemenseiten = "grauer-kapitalmarkt";
SWTDL.seite.team = "unbekannt";
SWTDL.seite.positionBezahlschnittstelle = "Ohne Bezahlschnittstelle";
SWTDL.seite.plattform = "web";
SWTDL.seite.seitentyp = "test";
SWTDL.produkt = new Array();
SWTDL.produkt.bezahlpflicht = "kostenlos";
SWTDL.user = new Array();
SWTDL.user.meintestLogin = "nicht eingeloggt";
SWTDL.user.flatratestatus = "ohne";
SWTDL.user.flatratkuendigung = "ohne";
SWTDL.user.abostatus = "ohne";
SWTDL.testab = new Array();
SWTDL.suche = new Array();
SWTDL.bestellung = new Array();
SWTDL.flatrate = new Array();
-->
</script>
<script src="/static/scripts/mapp/mapp-live.min;v61481215.js" defer></script>
<!-- /Mapp -->

<script type="text/plain" class="cmplazyload" data-cmp-vendor="s905">
var dataLayer = window.dataLayer = window.dataLayer || [];
dataLayer.push({
'event': 'Transaction Finish',
'seite.name': 'start.Studie Grauer Kapitalmarkt [5948223:5948227]',
'seite.start': 'start',
'seite.ressort': 'geldanlage-banken',
'seite.kategorie': 'geldanlage-produkte',
'seite.themen': 'grauer-kapitalmarkt',
'seite.detail': 'Studie Grauer Kapitalmarkt [5948223:5948227]',
'seite.themaRessort': 'geldanlage-banken',
'seite.infoart': 'meldung',
'seite.themaid': 'thema:5948223',
'seite.themaidpur': '5948223',
'seite.artikelid': 'artikel:5948227',
'seite.artikeltyp': 'Hauptartikel',
'seite.dachzeile': 'Studie Grauer Kapitalmarkt',
'seite.dachzeileTitel': 'Studie Grauer Kapitalmarkt - Anleger strukturell benachteiligt',
'seite.erstmediumDachzeile': 'Online./.Studie Grauer Kapitalmarkt',
'seite.themaidDachzeileTitel': '5948223-Studie Grauer Kapitalmarkt - Anleger strukturell benachteiligt',
'seite.themaAlleInfos': 'meldung-Studie Grauer Kapitalmarkt - Anleger strukturell benachteiligt-5948223',
'seite.standdatum': '2022/12/15',
'seite.verbundeneThemenseiten': 'grauer-kapitalmarkt',
'seite.team': 'unbekannt',
'seite.positionBezahlschnittstelle': 'Ohne Bezahlschnittstelle',
'seite.plattform': 'web',
'seite.seitentyp': 'test',
'produkt.bezahlpflicht': 'kostenlos',
'user.meintestLogin': 'nicht eingeloggt',
'user.flatratestatus': 'ohne',
'user.flatratkuendigung': 'ohne',
'user.abostatus': 'ohne',
});
</script>
</body>
</html>
