<!doctype html>
<!--[if lt IE 7]><html lang="de" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>   <html lang="de" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>   <html lang="de" class="no-js lt-ie9"> <![endif]-->
<!--[if IE 9]>   <html lang="de" class="no-js"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="de" class="no-js html--rwd">
<!--<![endif]-->

<head>
    <meta charset="utf-8">
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
    <title>Bausparen - Mit Riester gegen steigende Zinsen absichern - Test - Stiftung Warentest</title>
    <meta name="description" lang="de" content="Das Angebot der Bausparkassen f&#252;r Riester-Sparer schrumpft. Doch unser aktueller Test von zehn Bausparkassen zeigt: Gef&#246;rdertes Bausparen bleibt erste Wahl..." />
    <meta name='robots' content="index,follow,noarchive,noodp" />
    <link rel="canonical" href="https://www.test.de/Riester-Bausparen-Guenstige-Immobilienkredite-dank-Vater-Staat-4941866-0/" />

    <link rel="stylesheet" type="text/css" href="/styles/base.min;v63640294531.css" />
<link rel="stylesheet" type="text/css" href="/styles/modules.min;v63642272098.css" />
    <script type="text/javascript">document.createElement("picture");var htmlElement=document.documentElement;htmlElement.classList.remove("no-js"),htmlElement.classList.add("js");var $$=function(t,e){return t instanceof Node||"undefined"!=typeof Window&&t instanceof Window?[t]:"string"==typeof t?Array.prototype.slice.call((e||document).querySelectorAll(t)):[]},hasRwdSwitch=function(){return $$("html")[0].getAttribute("class").indexOf("html--rwd")>=0};Array.prototype.forEach||(Array.prototype.forEach=function(t,e){var n,r;if(null==this)throw new TypeError(" this is null or not defined");var o=Object(this),i=o.length>>>0;if("function"!=typeof t)throw new TypeError(t+" is not a function");for(arguments.length>1&&(n=e),r=0;r<i;){var l;r in o&&(l=o[r],t.call(n,l,r,o)),r++}});</script>

    <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png" />
    <link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png" />
    <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png" />
    <link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png" />
    <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png" />
    <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png" />
    <meta name="apple-mobile-web-app-title" content="test.de" />
    <meta name="format-detection" content="telephone=no">
    <link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196" />
    <link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160" />
    <link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96" />
    <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16" />
    <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32" />
    <meta name="msapplication-TileColor" content="#ffffff" />
    <meta name="msapplication-TileImage" content="/mstile-medium.png" />
    <meta name="application-name" content="test.de" />
    <meta property="fb:pages" content="128592903331" />

    <link rel="alternate" type="application/rss+xml" href="https://www.test.de/rss/alles/" title="Tests + Themen" />
    <link rel="alternate" type="application/rss+xml" href="https://www.test.de/rss/shop/rss/" title="Shop" />
    <link rel="alternate" type="application/rss+xml" href="https://www.test.de/rss/presse/pressemitteilungen/" title="Pressemitteilungen" />

    
    <link rel="next" href="https://www.test.de/Riester-Bausparen-Guenstige-Immobilienkredite-dank-Vater-Staat-4941866-4941870/">

    <meta name="author" content="Stiftung Warentest" />
    <meta name="dc.publisher" content="Stiftung Warentest" />
    <meta name="generator" content="Noxum Website Publisher" />

</head>
<body id="top" itemscope itemtype="http://schema.org/WebPage"> <div class="page"><div class="header"><div class="header__logo"><a href="/"><img src="/images/svgicons/test.de-logo;v63640294523.svg" alt="Testberichte von Stiftung Warentest"></a></div><div class="header__content"><ul class="tabnavigation"><li class="tabnavigation__element"><a href="#primary" data-icon="arrow-right" class="tabnavigation__element__link" tabindex="1"><img alt="" class="svgicon" src="/images/svgicons/arrow-right;v63640294523.svg"><span>Zum Inhalt</span></a></li><li class="tabnavigation__element"><a href="#secondary" data-icon="arrow-right" class="tabnavigation__element__link" tabindex="1"><img alt="" class="svgicon" src="/images/svgicons/arrow-right;v63640294523.svg"><span>Zu den weiteren Angeboten</span></a></li></ul><ul class="loginStatus"><li><a href="/meintest/login/?target=%2fRiester-Bausparen-Guenstige-Immobilienkredite-dank-Vater-Staat-4941866-0%2f%3fmc%3drss-feeds" rel="nofollow" data-icon="key"><img alt="" class="svgicon" data-icon="key" src="/images/svgicons/key;v63640294523.svg">Einloggen</a></li><li><a href="/meintest/registrierung/anmelden/?target=%2fRiester-Bausparen-Guenstige-Immobilienkredite-dank-Vater-Staat-4941866-0%2f%3fmc%3drss-feeds" rel="nofollow" data-icon="arrow-thick-right"><img alt="" class="svgicon" data-icon="arrow-thick-right" src="/images/svgicons/arrow-thick-right;v63640294523.svg">Jetzt registrieren</a></li></ul><ul class="metanavigation"><li><a href="/kontakt/" data-track-value="service_navigation">Kontakt</a></li><li><a href="/impressum/" data-track-value="service_navigation">Impressum</a></li><li><a href="/meintest/newsletter/" data-track-value="service_navigation">Newsletter</a></li><li><a href="/hilfe/" data-track-value="service_navigation">Hilfe</a></li><li><a href="/unternehmen/" data-track-value="service_navigation">Über uns</a></li><li><a href="/presse/" data-track-value="service_navigation">Presse</a></li></ul><ul class="mainnavigation"><li class="is-active"><a href="/" class="is-active" data-track-value="topnav">Tests</a></li><li><a href="/shop/" data-track-value="topnav">Shop</a><ul class="mainnavigation__sublist"><li><span>Aktuell</span></li><li><a href="/shop/bestseller/" data-track-value="topnav">Bestseller</a></li><li><a href="/shop/neuerscheinungen/" data-track-value="topnav">Neuerscheinungen</a></li><li><span>B&#252;cher + Spezialhefte</span></li><li><a href="/shop/altersvorsorge-rente/" data-track-value="topnav">Altersvorsorge + Rente</a></li><li><a href="/shop/bildung-beruf/" data-track-value="topnav">Bildung + Beruf</a></li><li><a href="/shop/eigenheim-miete/" data-track-value="topnav">Eigenheim + Miete</a></li><li><a href="/shop/essen-trinken/" data-track-value="topnav">Essen + Trinken</a></li><li><a href="/shop/freizeit-verkehr/" data-track-value="topnav">Freizeit + Verkehr</a></li><li><a href="/shop/geldanlage-banken/" data-track-value="topnav">Geldanlage + Banken</a></li><li><a href="/shop/gesundheit-kosmetik/" data-track-value="topnav">Gesundheit + Kosmetik</a></li><li><a href="/shop/haushalt-garten/" data-track-value="topnav">Haushalt + Garten</a></li><li><a href="/shop/kinder-familie/" data-track-value="topnav">Kinder + Familie</a></li><li><a href="/shop/multimedia/" data-track-value="topnav">Multimedia</a></li><li><a href="/shop/steuern-recht/" data-track-value="topnav">Steuern + Recht</a></li><li><a href="/shop/versicherungen/" data-track-value="topnav">Versicherungen</a></li><li><span>Hefte</span></li><li><a href="/shop/test-hefte/" data-track-value="topnav">test</a></li><li><a href="/shop/finanztest-hefte/" data-track-value="topnav">Finanztest</a></li><li><a href="/shop/jahrbuecher-archivcds/" data-track-value="topnav">Jahrbücher + Archiv-CDs</a></li><li class="mainnavigation__sublist__overview"><a href="/shop/" data-track-value="topnav"><img alt="" class="svgicon" src="/images/svgicons/arrow-right;v63640294523.svg">Zur Übersicht</a></li></ul></li><li><a href="/abo/" data-track-value="topnav">Abo</a><ul class="mainnavigation__sublist"><li><span>Abonnements</span></li><li><a href="/abo/test/" data-track-value="topnav">test-Abo</a></li><li><a href="/abo/finanztest/" data-track-value="topnav">Finanztest-Abo</a></li><li><span>Flatrates</span></li><li><a href="/abo/flatrate/" data-track-value="topnav">test.de-Flatrate</a></li><li class="mainnavigation__sublist__overview"><a href="/abo/" data-track-value="topnav"><img alt="" class="svgicon" src="/images/svgicons/arrow-right;v63640294523.svg">Zur Übersicht</a></li></ul></li></ul><div class="searchBar" id="suche"><form action="/suche/" data-autocomplete="/module/LuceneLookAhead?query="><input class="searchBar__suchwort" type="search" name="q" value="" /><input class="searchBar__submit" type="submit" value="Suchen" /></form></div><div class="userStatus"><ul class="userStatus__navigation"><li><a href="/meintest/"><span>Mein test.de<i class="svgicon userStatus__arrow-icon"></i></span><i class="svgicon userStatus__profile-icon"></i></a><ul><li><a href="/meintest/">Mein test.de Übersicht</a></li><li><a href="/meintest/meinprofil/benutzerdaten/">Mein Profil</a></li><li><a href="/meintest/merkliste/testsundthemen/">Merkliste</a></li><li><a href="/meintest/bezahlteinhalte/">Bezahlte Inhalte</a></li><li><a href="/meintest/produktfinder/">Meine Produktfinder</a></li><li><a href="/meintest/newsletter/">Newsletter</a></li><li class="last"><a href="/hilfe/meintest/?ft=popup" data-rel="popup" data-icon="arrow-right"><img alt="" class="svgicon" data-icon="arrow-right" src="/images/svgicons/arrow-right;v63640294523.svg">Wieso registrieren?</a></li></ul></li><li class="cart"><a href="/shop/bestellung/"><span>Warenkorb</span><img alt="" class="svgicon userStatus__shoppingcart-icon" src="/images/svgicons/shopping-cart-white;v63640294523.svg"></a></li></ul><div class="userStatus__inventory-info is-hidden"><ul><li id="notice-list"><a href="/meintest/merkliste/testsundthemen/">Merkliste (<span>0</span>)</a></li></ul></div></div></div></div><div class="page__body frame-36-62"><div class="page__body__intro"><a class="ressortnavigation__toggle"> Ressorts <img alt="" class="svgicon" src="/images/svgicons/arrow-big-down;v63640294522.svg"></a><ul class="ressortnavigation ressortnavigation--script is-hidden"><li class="child-0"><a href="/altersvorsorge-rente/" class="is-active" data-track-value="ressort_navigation">Alters­vorsorge <span>+</span> Rente</a></li><li class="child-1"><a href="/bildung-beruf/" data-track-value="ressort_navigation">Bildung <span>+</span> Beruf</a></li><li class="child-2"><a href="/eigenheim-miete/" data-track-value="ressort_navigation">Eigenheim <span>+</span> Miete</a></li><li class="child-3"><a href="/essen-trinken/" data-track-value="ressort_navigation">Essen <span>+</span> Trinken</a></li><li class="child-4"><a href="/freizeit-verkehr/" data-track-value="ressort_navigation">Frei­zeit <span>+</span> Verkehr</a></li><li class="child-5"><a href="/geldanlage-banken/" data-track-value="ressort_navigation">Geld­anlage <span>+</span> Banken</a></li><li class="child-6"><a href="/gesundheit-kosmetik/" data-track-value="ressort_navigation">Gesundheit <span>+</span> Kosmetik</a></li><li class="child-7"><a href="/haushalt-garten/" data-track-value="ressort_navigation">Haushalt <span>+</span> Garten</a></li><li class="child-8"><a href="/kinder-familie/" data-track-value="ressort_navigation">Kinder <span>+</span> Familie</a></li><li class="child-9"><a href="/multimedia/" data-track-value="ressort_navigation">Multimedia</a></li><li class="child-10"><a href="/steuern-recht/" data-track-value="ressort_navigation">Steuern <span>+</span> Recht</a></li><li class="child-11"><a href="/versicherungen/" data-track-value="ressort_navigation">Versicherungen</a></li></ul><ul class="breadcrumbs"><li><a href="/" data-track-value="breadcrumb" data-icon="arrow-right-dark"><img alt="" class="svgicon" data-icon="arrow-right-dark" src="/images/svgicons/arrow-right-dark;v63640294523.svg">Startseite</a></li><li><a href="/altersvorsorge-rente/" data-track-value="breadcrumb" data-icon="arrow-right-dark"><img alt="" class="svgicon" data-icon="arrow-right-dark" src="/images/svgicons/arrow-right-dark;v63640294523.svg">Alters­vorsorge + Rente</a></li><li><a href="/altersvorsorge-rente/tests/" data-track-value="breadcrumb" data-icon="arrow-right-dark"><img alt="" class="svgicon" data-icon="arrow-right-dark" src="/images/svgicons/arrow-right-dark;v63640294523.svg">Tests</a></li><li><span>Bausparen</span></li></ul><div class="pageTitle"><span class="pageTitle__contentdate">17.10.2017</span><h1 class="has-headline"><span class="pageTitle__headline">Bausparen: </span> Mit Riester gegen steigende Zinsen absichern </h1></div><div class="socialMedia socialMedia--shariff"><span class="comments-ratings" data-dylo="load" data-dylo-src="/module/filtered/CommentsRatings/?themaid=4941866&amp;showlinks=True&amp;alreadyliked=False&amp;modulekey=52AAA4527A6CE82CE8E9706A368C1B1CEE743B54"></span><div class="socialMedia__social"><div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;, &quot;whatsapp&quot;, &quot;info&quot;]" data-backend-url="/module/SocialMediaShareCount/?pool=themen&amp;type=thema&amp;id=4941866&amp;isinwatchlist=False&amp;hasaccess=False&amp;canonical=%2FRiester-Bausparen-Guenstige-Immobilienkredite-dank-Vater-Staat-4941866-0%2F&amp;modulekey=FCFC0D036D350FB6C453ED07DC6124CB50BF266F"></div></div><div class="socialMedia__func"><ul><li class="socialMedia__func__print"><a title="Drucken" href="javascript:window.print()" rel="nofollow" data-track-value="drucken"><img alt="" class="svgicon" src="/images/svgicons/print;v63640294523.svg"><span class="socialMedia__func__print-label">drucken</span></a></li><li class="socialMedia__func__watchlist"><a href="#" title="In Mein test.de merken" data-dylo-src="/module/addtowatchlist/?pool=themen&amp;type=thema&amp;id=4941866&amp;isinwatchlist=False&amp;hasaccess=False&amp;canonical=%2FRiester-Bausparen-Guenstige-Immobilienkredite-dank-Vater-Staat-4941866-0%2F&amp;modulekey=69EE2AAB100FA9E4763A8BBB8F2F9F01D89BA862" data-tooltip="info" data-icon="bookmark" data-dylo="click" data-dylo-mode="replace"><img alt="" class="svgicon" src="/images/svgicons/bookmark;v63640294523.svg">Merken</a></li></ul></div></div></div><div class="page__body__navigation" id="navigation"><div class="tango-priceinfo"> Kompletter Artikel: <a href="#payment" class="btn-payment" data-track-value="artikelnavi_kaufpreis">2,50&#160;€</a></div><div class="articlenavigation"><h3>Inhalt</h3><div class="articlenavigation__content-wrapper"><ol class="articlenavigation__nav"><li class=" is-active"><a href="/Riester-Bausparen-Guenstige-Immobilienkredite-dank-Vater-Staat-4941866-0/">Startseite Test </a></li><li class=""><a href="/Riester-Bausparen-Guenstige-Immobilienkredite-dank-Vater-Staat-4941866-4941870/">So haben wir getestet </a></li><li class="is-disabled"><span>Riester-Bausparverträge im Test</span></li><li class="is-disabled has-icon-test-table-gray"><span><img alt="" class="svgicon" src="/images/svgicons/test-table-gray;v63640294523.svg">Tabelle: Riester-Bau­spar­tarife 11/2017</span></li><li class="is-disabled"><span>Glossar</span></li><li class="is-disabled"><span>Fünf Möglich­keiten für Riester-Bausparer</span></li><li class="is-disabled"><span>Fahr­plan für Bausparer</span></li><li class="is-disabled"><span>So nutzen Bausparer die Förderung</span></li><li class="is-disabled"><span>Sonderbedingungen für Riester-Tarife</span></li><li class="is-disabled has-icon-download-pdf"><span><img alt="" class="svgicon" src="/images/svgicons/download-pdf;v63640294523.svg">Artikel als PDF (8 Seiten)</span></li></ol><a class="articlenavigation__buylayer" href="#payment" data-track-value="artikelnavi_nicht_freigeschaltet" data-tooltip="articlenavigation" data-appendto=".articlenavigation" title="Kompletten Artikel freischalten"></a></div></div></div><div class="page__body__primary" id="primary"><div class="tango-intro "><div class="media-object is-align-left"><div class="media-object__image"><picture><source srcset="https://files.test.de/file/image/22/35/3ab10790-9f73-496d-a68a-bcf0eae24c02-web/5241016_tdw_riester_bausparen2_600;w300.jpg" media="(max-width: 320px)"><source srcset="https://files.test.de/file/image/22/35/3ab10790-9f73-496d-a68a-bcf0eae24c02-web/5241016_tdw_riester_bausparen2_600;w400.jpg" media="(max-width: 400px)"><source srcset="https://files.test.de/file/image/22/35/3ab10790-9f73-496d-a68a-bcf0eae24c02-web/5241016_tdw_riester_bausparen2_600;w500.jpg" media="(max-width: 500px)"><img src="https://files.test.de/file/image/22/35/3ab10790-9f73-496d-a68a-bcf0eae24c02-web/5241016_tdw_riester_bausparen2_600.jpg" alt="Bausparen Test" /></picture><div class="media-object__text"><div class="media-object__copyright">&copy; plainpicture / Willing-Holtz</div></div></div></div><p>Das Angebot der Bausparkassen f&#252;r Riester-Sparer schrumpft. Doch unser aktueller Test von zehn Bausparkassen zeigt: Gef&#246;rdertes Bausparen bleibt erste Wahl f&#252;r Sparer, die in einigen Jahren in die eigenen vier W&#228;nde ziehen wollen. Die Sparzinsen sind zwar kl&#228;glich, doch daf&#252;r sichern sich H&#228;uslebauer schon heute nied&#173;rige Zinsen f&#252;r ihre k&#252;nftige Finanzierung.</p></div><span data-dylo="load" data-dylo-src="/module/TestedProducts/?ThemaId=4941866&ArtikelId=4941868&UrlTitle=Riester-Bausparen-Guenstige-Immobilienkredite-dank-Vater-Staat&amp;modulekey=54480AAF6D487D32D549BFBF145F30648867DD7D" data-dylo-cache="true"></span><div class="paymentbox" data-js-entry-point="Paymentbox"><h3>Kompletten Artikel freischalten</h3><div class="paymentbox__promo"><div class="paymentbox__promo__info"><span class="paymentbox__promo__info__type">Test</span><span class="paymentbox__promo__info__title">Bausparen</span><span class="paymentbox__promo__info__issue">17.10.2017</span></div><div class="paymentbox__promo__buy"><span>2,50&#160;€</span><a class="btn-payment" data-track-value="bezahlpromotion" href="#payment" rel="nofollow">Ergebnisse freischalten</a></div><div class="paymentbox__promo__marginal">Sie erhalten den kompletten Artikel (inkl. PDF, 8 Seiten).</div></div></div><div class="tangocontent"><div class="tangosection"><h2>Weniger Bausparkassen mit Riester-Tarifen</h2><p>Bausparen ist seit Jahren die beliebteste Riester-Sparform. Doch die Kritik an der staatlich gef&#246;rderten Alters&#173;vorsorge hat auch im Gesch&#228;ft der Bausparkassen Spuren hinterlassen: Die Zahl der Riester-Bausparer stieg im vergangenen Jahr nur noch um 127&#160;000. Ein paar Jahre zuvor war der Anstieg noch mehr als doppelt so hoch. Auch das Angebot schrumpft. Aachener Bausparkasse, Alte Leipziger und Bausparkasse Mainz haben den Vertrieb ihrer F&#246;rdertarife einge&#173;stellt. Debeka, Deutscher Ring und Signal Iduna hatten bei Wohn-Riester gar nicht erst mitgemacht.</p><div class="grid-row"><div class="tangoBox grid-box grid-box--full tangoBox--information "><div class="tangoBox__box"><h3>Das bietet der Test Riester-Bauspar&#173;tarife</h3><p><strong>Zahlen f&#252;r drei Modell&#173;f&#228;lle.</strong> Die Finanztest-Tabelle zeigt Riester-Tarife von zehn Anbietern f&#252;r Sparer, die in sieben oder zehn Jahren eine selbst genutzte Immobilie bauen, kaufen oder alters&#173;gerecht umbauen wollen. Zugrundegelegt haben wir monatliche Sparraten von rund 27, 110 und 160 Euro. Aus der Tabelle geht hervor, wie viel Geld der Bausparer im Vergleich zu einer Kombination aus einem Riester-Bank&#173;sparplan (Rendite 1,0 Prozent) und einem Bank&#173;darlehen (Effektivzins 4,5 Prozent) spart – und wie viel er verliert, wenn er auf einen Kredit verzichtet.</p><p><strong>Tipps und Tricks.</strong> Wir erkl&#228;ren, wie Wohn-Riester funk&#173;tioniert und wie Bausparer staatliche F&#246;rderung und Steuer&#173;vorteile optimal nutzen. Unsere Grafiken zeigen den typischen Ablauf eines Bauspar&#173;vertrags und die M&#246;glich&#173;keiten, die Riester-Bausparer haben – von Hauskauf &#252;ber alters&#173;gerechten Umbau ihrer Immobilie bis zur Verrentung des Guthabens. Ein Glossar erkl&#228;rt die wichtigsten Begriffe von Abschluss&#173;geb&#252;hr bis Zuteilung.</p></div></div></div><p></p></div><div class="tangosection"><h2>Wohn-Riester weiter attraktiv</h2><p>Ein Riester-Bauspar&#173;vertrag bleibt dennoch erste Wahl f&#252;r Sparer, die mittel- bis lang&#173;fristig in die eigenen vier W&#228;nde ziehen wollen. Auf ihre Sparraten bekommen sie zwar nur kl&#228;gliche Zinsen. Doch wenn ihr Vertrag nach beispiels&#173;weise sieben oder zehn Jahren zugeteilt wird, k&#246;nnen sie zusammen mit ihrem Guthaben ein g&#252;ns&#173;tiges Darlehen abrufen, dessen H&#246;he sich aus der Differenz zwischen der vereinbarten Bausparsumme und dem Guthaben ergibt. Die Option auf das Darlehen bietet hand&#173;feste Vorteile:</p><ul><li>Der Zins&#173;satz f&#252;r das Bauspardarlehen von meist 2,0 bis 2,5 Prozent ist garan&#173;tiert – auch wenn der Bausparer sein Darlehen erst in zehn Jahren abruft und die Zinsen am Kapitalmarkt bis dahin dreimal so hoch sein sollten wie heute. Keine andere Sparform bietet diese Sicherheit.</li><li>Mit einem Bauspar&#173;vertrag brauchen Immobilienk&#228;ufer nur ein geringeres Darlehen von einer Bank. Dadurch wird die Gesamt&#173;finanzierung oft g&#252;ns&#173;tiger.</li><li>Riester-Bausparer profitieren von staatlichen Zulagen und oft von zus&#228;tzlichen Steuer&#173;vorteilen – sowohl f&#252;r die Sparraten als auch f&#252;r die Tilgung des Bauspardarlehens.</li></ul></div><div class="tangosection"><h2>Geb&#252;hren h&#246;her als Sparzinsen</h2><p>Eines zeigt der Test deutlich: Die Zeiten, in denen sich Bausparen auch als reine Geld&#173;anlage lohnte, sind endg&#252;ltig vorbei. Die meisten Bausparkassen zahlen auf das Guthaben nur noch k&#252;mmerliche 0,10 Prozent Zinsen im Jahr. Im Gegen&#173;zug kassieren sie eine Abschluss&#173;geb&#252;hr von 1,0 bis 1,6 Prozent der Bausparsumme und meist noch eine Jahres&#173;geb&#252;hr von 12 bis &#252;ber 20 Euro, die zumindest in der Spar&#173;phase f&#228;llig wird. Alle Bausparkassen im Test verlangen bis zur Zuteilung mehr Geb&#252;hren, als sie an Zinsen zahlen. Bausparer haben daher am Ende der Spar&#173;zeit weniger auf dem Konto als zum Beispiel auf einem Riester-Bank&#173;sparplan mit einer Verzinsung von 1 Prozent.</p></div><div class="tangosection"><h2>Vorteil bei steigenden Zinsen</h2><p>Damit sich Riester-Bausparen trotz mick&#173;riger Sparzinsen lohnt, m&#252;ssen zwei Voraus&#173;setzungen erf&#252;llt sein:</p><ul><li>Der Sparer setzt den Vertrag sp&#228;ter tats&#228;ch&#173;lich f&#252;r die Finanzierung einer selbst genutzten Immobilie ein, kann also das Darlehen und die Riester-F&#246;rderung f&#252;r seine Finanzierung nutzen.</li><li>Die Zinsen steigen. Nur dann w&#228;re das zins&#173;feste Bauspardarlehen g&#252;ns&#173;tiger als ein Bank&#173;darlehen, dessen Zins&#173;satz von der Zins&#173;entwick&#173;lung am Kapitalmarkt abh&#228;ngt.</li></ul><p>Die Zins&#173;ersparnis gegen&#173;&#252;ber einem Bank&#173;darlehen muss au&#223;erdem hoch genug sein, um die schlechte Verzinsung in der Spar&#173;phase mindestens auszugleichen. Unterm Strich wird sich Bausparen auch bei den g&#252;ns&#173;tigen Bausparkassen im Test nur lohnen, wenn das Zins&#173;niveau in den kommenden Jahren um mindestens 1 bis 2 Prozent&#173;punkte steigt. Ob das so kommt, kann niemand zuver&#173;l&#228;ssig voraus&#173;sagen. Als Versicherung gegen steigende Zinsen bleibt Bausparen aber eine gute Wahl f&#252;r Sparer, die recht sicher sind, dass sie ihre Eigenheimpl&#228;ne verwirk&#173;lichen.</p><p><strong><em>Nutzer&#173;kommentare, die vor dem 17. Oktober 2017 gepostet wurden, beziehen sich noch auf die Vorg&#228;nger-Unter&#173;suchung aus Finanztest 12/2015.</em></strong></p></div></div><div class="tangoLinearLink"><span>Lesen Sie auf der n&#228;chsten Seite:</span><a href="/Riester-Bausparen-Guenstige-Immobilienkredite-dank-Vater-Staat-4941866-4941870/" data-track-value="lineare_artikelnavi" data-icon="arrow-circle-right-big"><img alt="" class="svgicon" data-icon="arrow-circle-right-big" src="/images/svgicons/arrow-circle-right-big;v63640294522.svg">So haben wir getestet</a></div><span data-dylo="load" data-dylo-src="/module/CookiesDisabled/?modulekey=898BCA17DCDAF7DE794BD22FB8CC49DD0DA47673" data-dylo-cache="false"></span><div class="paymentbox" id="payment" data-js-entry-point="Paymentbox"><h3>Jetzt freischalten</h3><div class="paymentbox__promo"><div class="paymentbox__promo__info"><span class="paymentbox__promo__info__type">Test</span><span class="paymentbox__promo__info__title">Bausparen</span><span class="paymentbox__promo__info__issue">17.10.2017</span></div><div class="paymentbox__promo__buy"><span>2,50&#160;€</span></div><div class="paymentbox__promo__marginal">Sie erhalten den kompletten Artikel (inkl. PDF, 8 Seiten).</div></div><div class="paymentbox__content"><h4>Wie möchten Sie bezahlen?</h4><ul class="paymentbox__content__options"><li><form action="/payment2/UseActiveTicket" data-payment-provider="flat" method="get"><div class="paymentbox__content__options__optionslayer"><img src="/img/misc/img-unser-tipp;v63640294525.png" alt="Unser Tipp" /><h5>test.de-Flatrate</h5><p>Freier Zugriff auf alle Testergebnisse und Online-Artikel für 7 € pro Monat oder 50 € im Jahr. Abonnenten von test oder Finanztest zahlen die Hälfte.</p><p><a href="/abo/flatrate/" data-track-value="flatrate_neu_erwerben" data-icon="arrow-right"><img alt="" class="svgicon" data-icon="arrow-right" src="/images/svgicons/arrow-right;v63640294523.svg">Flatrate neu erwerben</a></p></div><input class="form__input" type="hidden" name="provider" value="flat" /><input class="form__input" type="hidden" name="sourceUrl" value="/Riester-Bausparen-Guenstige-Immobilienkredite-dank-Vater-Staat-4941866-4941873/" /><input class="form__input" type="hidden" name="paymentBoxUri" value="/Riester-Bausparen-Guenstige-Immobilienkredite-dank-Vater-Staat-4941866-0/" /><input class="form__input" type="hidden" name="cmsLink" value="cms://tango/thema/4941866/" /><input class="form__input" type="hidden" name="sourceArticleUrl" value="/Riester-Bausparen-Guenstige-Immobilienkredite-dank-Vater-Staat-4941866-0/" /><input class="btn-payment" type="submit" data-track-value="flatrate" value="Flatrate" /><a href="/hilfe/online-artikel/einzelabruf/zeitguthaben/?ft=popup" data-rel="popup" title="Ausf&#252;hrliche Hilfe" data-icon="help-dark" class="paymentbox__content__options__help"><img alt="" class="svgicon" src="/images/svgicons/help-dark;v63640294523.svg"></a></form></li><li><form action="/payment2/StartSingle" data-payment-provider="qpay" data-qpay-url="/payment2/LoadQPAY/" method="get"><div class="paymentbox__content__options__optionslayer"> Diesen Artikel per Kreditkarte kaufen </div><input class="form__input" type="hidden" name="provider" value="qpay" /><input class="form__input" type="hidden" name="sourceUrl" value="/Riester-Bausparen-Guenstige-Immobilienkredite-dank-Vater-Staat-4941866-4941873/" /><input class="form__input" type="hidden" name="paymentBoxUri" value="/Riester-Bausparen-Guenstige-Immobilienkredite-dank-Vater-Staat-4941866-0/" /><input class="form__input" type="hidden" name="origin" value="PaymentBox" /><input class="form__input" type="hidden" name="sourceArticleUrl" value="/Riester-Bausparen-Guenstige-Immobilienkredite-dank-Vater-Staat-4941866-0/" /><input class="btn-payment" type="submit" data-track-value="einzelabruf.qpay" value="Kreditkarte" /><a href="/hilfe/online-artikel/bezahlsysteme/kreditkarte/?ft=popup" data-rel="popup" title="Ausf&#252;hrliche Hilfe" data-icon="help-dark" class="paymentbox__content__options__help"><img alt="" class="svgicon" src="/images/svgicons/help-dark;v63640294523.svg"></a></form></li><li><form action="/payment2/StartSingle" data-payment-provider="pp" method="get"><div class="paymentbox__content__options__optionslayer"> Diesen Artikel per PayPal kaufen </div><input class="form__input" type="hidden" name="provider" value="pp" /><input class="form__input" type="hidden" name="sourceUrl" value="/Riester-Bausparen-Guenstige-Immobilienkredite-dank-Vater-Staat-4941866-4941873/" /><input class="form__input" type="hidden" name="paymentBoxUri" value="/Riester-Bausparen-Guenstige-Immobilienkredite-dank-Vater-Staat-4941866-0/" /><input class="form__input" type="hidden" name="origin" value="PaymentBox" /><input class="form__input" type="hidden" name="sourceArticleUrl" value="/Riester-Bausparen-Guenstige-Immobilienkredite-dank-Vater-Staat-4941866-0/" /><input class="btn-payment" type="submit" data-track-value="einzelabruf.pp" value="PayPal" /><a href="/hilfe/online-artikel/bezahlsysteme/paypal/?ft=popup" data-rel="popup" title="Ausf&#252;hrliche Hilfe" data-icon="help-dark" class="paymentbox__content__options__help"><img alt="" class="svgicon" src="/images/svgicons/help-dark;v63640294523.svg"></a></form></li><li><form action="/payment2/StartSingle" data-payment-provider="mbe" method="get"><div class="paymentbox__content__options__optionslayer"> Diesen Artikel per Handy kaufen </div><input class="form__input" type="hidden" name="provider" value="mbe" /><input class="form__input" type="hidden" name="sourceUrl" value="/Riester-Bausparen-Guenstige-Immobilienkredite-dank-Vater-Staat-4941866-4941873/" /><input class="form__input" type="hidden" name="paymentBoxUri" value="/Riester-Bausparen-Guenstige-Immobilienkredite-dank-Vater-Staat-4941866-0/" /><input class="form__input" type="hidden" name="origin" value="PaymentBox" /><input class="form__input" type="hidden" name="sourceArticleUrl" value="/Riester-Bausparen-Guenstige-Immobilienkredite-dank-Vater-Staat-4941866-0/" /><input class="btn-payment" type="submit" data-track-value="einzelabruf.mbe" value="Handy" /><a href="/hilfe/online-artikel/bezahlsysteme/mobil/?ft=popup" data-rel="popup" title="Ausf&#252;hrliche Hilfe" data-icon="help-dark" class="paymentbox__content__options__help"><img alt="" class="svgicon" src="/images/svgicons/help-dark;v63640294523.svg"></a></form></li><li><a href="#" class="is-coupon"><img alt="" class="svgicon" src="/images/svgicons/arrow-right;v63640294523.svg">Gutschein einlösen</a></li><li><form action="/payment2/StartSingle" method="get" style="display:none"><div class="paymentbox__coupon"><input class="form__input" type="hidden" name="provider" value="coupon" /><input class="form__input" type="hidden" name="sourceUrl" value="/Riester-Bausparen-Guenstige-Immobilienkredite-dank-Vater-Staat-4941866-4941873/" /><input class="form__input" type="hidden" name="paymentBoxUri" value="/Riester-Bausparen-Guenstige-Immobilienkredite-dank-Vater-Staat-4941866-0/" /><label class="form__label" >Gutschein</label><input class="form__input" type="text" name="coupon" placeholder="Gutschein-Code" /><input class="form__input" type="hidden" name="sourceArticleUrl" value="/Riester-Bausparen-Guenstige-Immobilienkredite-dank-Vater-Staat-4941866-0/" /><input type="submit" class="btn-payment" value="einlösen" /></div><div class="clearfix"></div></form></li></ul><em>Preise inkl. MwSt.</em></div><div class="togglebox"><div class="togglebox-header"><a href="#" onclick="wt_sendinfo('bezahlbox_stiwa','click');"><i class="ico"></i><span class="togglebox-header-label">Warum ist der Artikel kostenpflichtig? <span>Die Stiftung Warentest ...</span></span></a></div><div class="togglebox-content"><ul><li>kauft alle Testprodukte anonym im Handel ein,</li><li>nimmt Dienstleistungen verdeckt in Anspruch,</li><li>lässt mit wissenschaftlichen Methoden in unabhängigen Instituten testen,</li><li>ist vollständig anzeigenfrei,</li><li>erhält nur rund 9 Prozent ihrer Erträge als öffentlichen Zuschuss.</li></ul></div><div class="togglebox-footer"><a href="#">Liste schließen</a></div></div></div><div class="tangothemarating"><p><span><a href="#" class="comment-rate-article" data-dylo-src="/module/tangothemaratingincrement/?cmslink=cms%3A%2F%2Ftango%2Fthema%2F4941866%2F&amp;modulekey=D94DE714186B81E4D52E8B5BFA6FA078886669A8" data-icon="ratings" data-dylo="click" data-dylo-update=".tangothemarating" data-dylo-mode="replace"><img alt="" class="svgicon" src="/images/svgicons/ratings;v63640294523.svg">Dieser Artikel ist hilfreich.</a></span><span> 17 Nutzer finden das hilfreich.</span></p></div><span data-dylo="load" data-dylo-src="/module/Comments/?Take=0&Skip=0&CmsLink=cms%3A%2F%2Ftango%2Fthema%2F4941866%2F&ArticleId=4941868&IsUserPage=False&amp;modulekey=26F8B4FC1A4D1539FDF5C034B9BF016932EC65CD" data-dylo-cache="false" id="comments"></span></div><div class="page__body__secondary" id="secondary"><div class="promobox"><h2 class="promobox__headline" >Themenseiten</h2><ul><li class="promobox__additional-items"><ul><li><a href="/thema/riester-rente/" data-track-value="modul.verbundene_themenseiten" data-icon="arrow-right"><img alt="" class="svgicon" src="/images/svgicons/arrow-right;v63640294523.svg"> Riester-Rente </a></li><li><a href="/thema/bausparen/" data-track-value="modul.verbundene_themenseiten" data-icon="arrow-right"><img alt="" class="svgicon" src="/images/svgicons/arrow-right;v63640294523.svg"> Bausparen </a></li><li><a href="/thema/eigenheimfoerderung/" data-track-value="modul.verbundene_themenseiten" data-icon="arrow-right"><img alt="" class="svgicon" src="/images/svgicons/arrow-right;v63640294523.svg"> Eigenheim&#173;f&#246;rderung </a></li></ul></li></ul></div><div class="promobox"><h2 class="promobox__headline" >Mehr bei test.de</h2><ul><li class="promobox__additional-items"><ul><li><a href="/thema/rentenversicherung/" data-track-value="qvl_automatisch" data-icon="arrow-right"><img alt="" class="svgicon" src="/images/svgicons/arrow-right;v63640294523.svg"> Private Renten&#173;versicherung </a></li><li><a href="/thema/ruerup-rente/" data-track-value="qvl_automatisch" data-icon="arrow-right"><img alt="" class="svgicon" src="/images/svgicons/arrow-right;v63640294523.svg"> R&#252;rup-Rente </a></li></ul></li></ul></div><div class="promobox"><h2 class="promobox__headline" >B&#252;cher + Spezialhefte</h2><ul><li class="promobox__element has-price"><a href="/shop/eigenheim-miete/unser-bauherren-handbuch-sp0318/" data-track-value="shopprodukte" title="Unser Bauherren-Handbuch - Von Baubeginn bis Endabnahme" data-icon="arrow-right"><div class="promobox__element__image"><img src="https://files.test.de/file/image/51/34/cb5258c8-2621-43d4-9a32-67d3db98a001-produkt/HB_Bauherren_3te_100px.jpg" alt="" /></div><div class="promobox__element__body"><h3><span class="promobox__element__body__headline">Unser Bauherren-Handbuch</span> Von Baubeginn bis Endabnahme </h3><span class="promobox__element__body__price">34,90 &euro;</span><span class="promobox__element__body__link"><img alt="" class="svgicon" src="/images/svgicons/arrow-right;v63640294523.svg">Buch ansehen</span></div></a></li><li class="promobox__element has-price"><a href="/shop/eigenheim-miete/das-immobilien-set-sp0496/" data-track-value="shopprodukte" title="Das Immobilien-Set - F&#252;r Haus- und Wohnungsk&#228;ufer" data-icon="arrow-right"><div class="promobox__element__image"><img src="https://files.test.de/file/image/66/41/4c920624-5e92-44cc-9a67-c5b917a79fbf-produkt/Immobilienset_100px.jpg" alt="" /></div><div class="promobox__element__body"><h3><span class="promobox__element__body__headline">Das Immobilien-Set</span> F&#252;r Haus- und Wohnungsk&#228;ufer </h3><span class="promobox__element__body__price">12,90 &euro;</span><span class="promobox__element__body__link"><img alt="" class="svgicon" src="/images/svgicons/arrow-right;v63640294523.svg">Buch ansehen</span></div></a></li><li class="promobox__footer"><a href="/shop/" data-track-value="shopprodukte.alle" data-icon="arrow-right"><img alt="" class="svgicon" data-icon="arrow-right" src="/images/svgicons/arrow-right;v63640294523.svg">Zum Shop</a></li></ul></div></div></div><div class="footer"><div class="footer__content"><div class="footer__column1"><ul class="footer__nav-sitemap"><li class="footer__lnktop"><img alt="" class="svgicon" src="/images/svgicons/arrow-thick-up;v63640294523.svg"><a href="#top">Nach oben</a></li><li><a href="/thema/" data-track-value="alle_themen_a-z" data-icon="arrow-right"><img alt="" class="svgicon" data-icon="arrow-right" src="/images/svgicons/arrow-right;v63640294523.svg">Alle Themen A-Z</a></li><li><a href="/inhaltsuebersicht/" data-icon="arrow-right"><img alt="" class="svgicon" data-icon="arrow-right" src="/images/svgicons/arrow-right;v63640294523.svg">Inhaltsübersicht</a></li></ul></div><div class="footer__column2"><h6>Stiftung Warentest Abonnements</h6><ul class="footer__nav-feed"><li><a href="/meintest/newsletter/" data-icon="social-newsletter"><img alt="" class="svgicon" data-icon="social-newsletter" src="/images/svgicons/social-newsletter;v63640294523.svg">Newsletter</a></li><li><a href="/rss/" data-icon="social-rss"><img alt="" class="svgicon" data-icon="social-rss" src="/images/svgicons/social-rss;v63640294523.svg">RSS-Feed</a></li><li><a href="/video/" data-icon="social-videopodcast"><img alt="" class="svgicon" data-icon="social-videopodcast" src="/images/svgicons/social-videopodcast;v63640294523.svg">Video-Podcast</a></li><li><a href="/audio/" data-icon="social-audiopodcast"><img alt="" class="svgicon" data-icon="social-audiopodcast" src="/images/svgicons/social-audiopodcast;v63640294523.svg">Audio-Podcast</a></li></ul></div><div class="footer__column3"><h6>Stiftung Warentest im Netz</h6><ul class="footer__nav-social"><li><a href="https://www.youtube.com/user/stiftungwarentest" target="_blank" title="Stiftung Warentest auf YouTube" data-icon="social-youtube"><img alt="" class="svgicon" data-icon="social-youtube" src="/images/svgicons/social-youtube;v63640294523.svg">Youtube</a></li><li><a href="https://www.facebook.com/stiftungwarentest" target="_blank" title="Stiftung Warentest auf Facebook" data-icon="social-facebook"><img alt="" class="svgicon" data-icon="social-facebook" src="/images/svgicons/social-facebook;v63640294523.svg">Facebook</a></li><li><a href="https://twitter.com/warentest" target="_blank" title="Stiftung Warentest auf Twitter" data-icon="social-twitter"><img alt="" class="svgicon" data-icon="social-twitter" src="/images/svgicons/social-twitter;v63640294523.svg">Twitter</a></li></ul></div><div class="footer__column4"><h6>Informationen</h6><ul class="footer__nav-info"><li><a href="/hilfe/neu/datenschutz/">Datenschutz, AGB</a></li><li><a href="/hilfe/neu/barrierefreiheit/">Barrierefreiheit</a></li></ul></div><div class="footer__copyright"> 17.10.2017 &copy; Stiftung Warentest. Alle Rechte vorbehalten. </div></div></div></div><script src="/scripts/base.min;v63640294526.js"></script><script src="/scripts/modules.min;v63642272098.js"></script><!-- Webtrekk Q3 -->
<script type='text/javascript'>
<!--
var webtrekk = new Object();
webtrekk.trackDomain ="images1.test.de";
webtrekk.trackId = "368664393966025";
webtrekk.execCDB = false;
webtrekk.execRTA = false;
webtrekk.cookie = "1";
webtrekk.cookieEidTimeout = "12";
webtrekk.cookieSidTimeout = "120";
webtrekk.contentId = "start.Bausparen [4941866:4941868]";
webtrekk.heatmap = "0";
webtrekk.contentGroup = new Array();
webtrekk.contentGroup[1] = "start";
webtrekk.contentGroup[2] = "altersvorsorge-rente";
webtrekk.contentGroup[3] = "riester-ruerup";
webtrekk.contentGroup[4] = "riester-rente";
webtrekk.contentGroup[5] = "Bausparen [4941866:4941868]";
webtrekk.customParameter = new Array();
webtrekk.customParameter[1] = "altersvorsorge-rente";
webtrekk.customParameter[2] = "test";
webtrekk.customParameter[3] = "thema:4941866";
webtrekk.customParameter[4] = "artikel:4941868";
webtrekk.customParameter[5] = "Onlinefassung";
webtrekk.customParameter[6] = "Bausparen - Mit Riester gegen steigende Zinsen absichern";
webtrekk.customParameter[7] = "kostenpflichtig";
webtrekk.customParameter[11] = "Online./.Bausparen";
webtrekk.customParameter[12] = "4941866-Bausparen - Mit Riester gegen steigende Zinsen absichern";
webtrekk.customParameter[13] = "test-Bausparen - Mit Riester gegen steigende Zinsen absichern-4941866";
webtrekk.customParameter[14] = "nicht eingeloggt";
webtrekk.customParameter[16] = "ohne";
webtrekk.customEcommerceParameter = new Array();
webtrekk.customSessionParameter = new Array();
webtrekk.customSessionParameter[3] = "unbekannt";
webtrekk.productCategory = new Array();
webtrekk.mediaCode = "mc";
webtrekk.mediaCodeValue = "rss-feeds";
webtrekk.linkTrack = "standard";
webtrekk.linkTrackParams = "";
webtrekk.linkTrackAttribute = "";
//-->
</script>
<script type="text/javascript" src="/js/webtk.min;v63642272098.js"></script>
<script type="text/javascript">if(typeof(wt_sendinfo) != "undefined")wt_sendinfo();</script>
<!-- /Webtrekk -->

<script type="text/javascript">webtrekkLinktrackObjects = []; webtrekkPixel.linkTrackAttribute = 'name'; webtrekkPixel.linkTrackInit();</script></body></html> 