<!doctype html>
<!--[if lt IE 7]><html lang="de" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>   <html lang="de" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>   <html lang="de" class="no-js lt-ie9"> <![endif]-->
<!--[if IE 9]>   <html lang="de" class="no-js"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="de" class="no-js html--rwd">
<!--<![endif]-->

<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />
  <meta name="viewport" content="width=device-width, initial-scale=1" />
  <title>Leseraufruf - Was unternehmen Sie, wenn die Kasse nicht zahlt? - Meldung - Stiftung Warentest</title>
  <meta name="description" lang="de" content="Die Krankenkasse k&#252;rzt bei der Physiotherapie, will ein teures H&#246;rger&#228;t nicht zahlen oder lehnt eine Kur ab. Die Pflegekasse gew&#228;hrt nicht den – aus Sicht des Betroffenen – angemessenen Pflegegrad oder will die Kosten f&#252;r ein spezielles Pflegebett nicht &#252;bernehmen. Gegen solche Entscheidungen ihrer..." />
  <meta name="keywords" lang="de" content="Patientenbeauftragte,Patientenbeauftragter,Krankenkasse,gesetzliche Krankenversicherung,GKV,Kassen&#228;rztliche Vereinigung,KV,Gesundheitsministerium,Pflegekasse,&#196;rger mit der Kasse,H&#246;rger&#228;t" />
  <meta name='robots' content="index,follow,noarchive,noodp" />
  <link rel="canonical" href="https://www.test.de/Leseraufruf-Was-unternehmen-Sie-wenn-die-Kasse-nicht-zahlt-5155495-0/" />

<link rel="stylesheet" type="text/css" href="/styles/base.min;v63624585203.css" />
<link rel="stylesheet" type="text/css" href="/styles/modules.min;v63624743527.css" />
<script type="text/javascript">document.createElement("picture");var htmlElement=document.documentElement;htmlElement.classList.remove("no-js"),htmlElement.classList.add("js");var $$=function(t,e){return t instanceof Node||"undefined"!=typeof Window&&t instanceof Window?[t]:"string"==typeof t?Array.prototype.slice.call((e||document).querySelectorAll(t)):[]},hasRwdSwitch=function(){return $$("html")[0].getAttribute("class").indexOf("html--rwd")>=0};Array.prototype.forEach||(Array.prototype.forEach=function(t,e){var n,r;if(null==this)throw new TypeError(" this is null or not defined");var o=Object(this),i=o.length>>>0;if("function"!=typeof t)throw new TypeError(t+" is not a function");for(arguments.length>1&&(n=e),r=0;r<i;){var l;r in o&&(l=o[r],t.call(n,l,r,o)),r++}});</script>

  <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png" />
  <link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png" />
  <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png" />
  <link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png" />
  <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png" />
  <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png" />
  <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png" />
  <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png" />
  <meta name="apple-mobile-web-app-title" content="test.de" />
  <meta name="format-detection" content="telephone=no">
  <link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196" />
  <link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160" />
  <link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96" />
  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16" />
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32" />
  <meta name="msapplication-TileColor" content="#ffffff" />
  <meta name="msapplication-TileImage" content="/mstile-medium.png" />
  <meta name="application-name" content="test.de" />
  <meta property="fb:pages" content="128592903331" />

  <link rel="alternate" type="application/rss+xml" href="https://www.test.de/rss/alles/" title="Tests + Themen" />
  <link rel="alternate" type="application/rss+xml" href="https://www.test.de/rss/shop/rss/" title="Shop" />
  <link rel="alternate" type="application/rss+xml" href="https://www.test.de/rss/presse/pressemitteilungen/" title="Pressemitteilungen" />

  <meta name="author" content="Stiftung Warentest" />
  <meta name="dc.publisher" content="Stiftung Warentest" />
  <meta name="generator" content="Noxum Website Publisher" />

</head>
<body id="top" itemscope itemtype="http://schema.org/WebPage"><img style="position:absolute;" src="https://images1.test.de/368664393966025/ce?p=328&ce1=start.Leser%C2%ADaufruf+%5b5155495:5155497%5d" alt=""/> <div class="page"><div class="header"><div class="header__logo"><a href="/"><img src="/images/svgicons/test.de-logo;v63622662945.svg" alt="Testberichte von Stiftung Warentest"></a></div><div class="header__content"><ul class="tabnavigation"><li class="tabnavigation__element"><a href="#primary" data-icon="arrow-right" class="tabnavigation__element__link" tabindex="1"><img alt="" class="svgicon" src="/images/svgicons/arrow-right;v63622662945.svg"><span>Zum Inhalt</span></a></li><li class="tabnavigation__element"><a href="#secondary" data-icon="arrow-right" class="tabnavigation__element__link" tabindex="1"><img alt="" class="svgicon" src="/images/svgicons/arrow-right;v63622662945.svg"><span>Zu den weiteren Angeboten</span></a></li></ul><ul class="loginStatus"><li><a href="/meintest/login/?target=%2fLeseraufruf-Was-unternehmen-Sie-wenn-die-Kasse-nicht-zahlt-5155495-0%2f%3fmc%3drss-feeds" rel="nofollow" data-icon="key"><img alt="" class="svgicon" data-icon="key" src="/images/svgicons/key;v63622662945.svg">Einloggen</a></li><li><a href="/meintest/registrierung/anmelden/?target=%2fLeseraufruf-Was-unternehmen-Sie-wenn-die-Kasse-nicht-zahlt-5155495-0%2f%3fmc%3drss-feeds" rel="nofollow" data-icon="arrow-thick-right"><img alt="" class="svgicon" data-icon="arrow-thick-right" src="/images/svgicons/arrow-thick-right;v63622662945.svg">Jetzt registrieren</a></li></ul><ul class="metanavigation"><li><a href="/kontakt/" data-track-value="service_navigation">Kontakt</a></li><li><a href="/impressum/" data-track-value="service_navigation">Impressum</a></li><li><a href="/meintest/newsletter/" data-track-value="service_navigation">Newsletter</a></li><li><a href="/hilfe/" data-track-value="service_navigation">Hilfe</a></li><li><a href="/unternehmen/" data-track-value="service_navigation">Über uns</a></li><li><a href="/presse/" data-track-value="service_navigation">Presse</a></li></ul><ul class="mainnavigation"><li class="is-active"><a href="/" class="is-active" data-track-value="topnav">Tests</a></li><li><a href="/shop/" data-track-value="topnav">Shop</a><ul class="mainnavigation__sublist"><li><span>Aktuell</span></li><li><a href="/shop/bestseller/" data-track-value="topnav">Bestseller</a></li><li><a href="/shop/neuerscheinungen/" data-track-value="topnav">Neuerscheinungen</a></li><li><span>B&#252;cher + Spezialhefte</span></li><li><a href="/shop/altersvorsorge-rente/" data-track-value="topnav">Altersvorsorge + Rente</a></li><li><a href="/shop/bildung-beruf/" data-track-value="topnav">Bildung + Beruf</a></li><li><a href="/shop/eigenheim-miete/" data-track-value="topnav">Eigenheim + Miete</a></li><li><a href="/shop/essen-trinken/" data-track-value="topnav">Essen + Trinken</a></li><li><a href="/shop/freizeit-verkehr/" data-track-value="topnav">Freizeit + Verkehr</a></li><li><a href="/shop/geldanlage-banken/" data-track-value="topnav">Geldanlage + Banken</a></li><li><a href="/shop/gesundheit-kosmetik/" data-track-value="topnav">Gesundheit + Kosmetik</a></li><li><a href="/shop/haushalt-garten/" data-track-value="topnav">Haushalt + Garten</a></li><li><a href="/shop/kinder-familie/" data-track-value="topnav">Kinder + Familie</a></li><li><a href="/shop/multimedia/" data-track-value="topnav">Multimedia</a></li><li><a href="/shop/steuern-recht/" data-track-value="topnav">Steuern + Recht</a></li><li><a href="/shop/versicherungen/" data-track-value="topnav">Versicherungen</a></li><li><span>Hefte</span></li><li><a href="/shop/test-hefte/" data-track-value="topnav">test</a></li><li><a href="/shop/finanztest-hefte/" data-track-value="topnav">Finanztest</a></li><li><a href="/shop/jahrbuecher-archivcds/" data-track-value="topnav">Jahrbücher + Archiv-CDs</a></li><li class="mainnavigation__sublist__overview"><a href="/shop/" data-track-value="topnav"><img alt="" class="svgicon" src="/images/svgicons/arrow-right;v63622662945.svg">Zur Übersicht</a></li></ul></li><li><a href="/abo/" data-track-value="topnav">Abo</a><ul class="mainnavigation__sublist"><li><span>Abonnements</span></li><li><a href="/abo/test/" data-track-value="topnav">test-Abo</a></li><li><a href="/abo/finanztest/" data-track-value="topnav">Finanztest-Abo</a></li><li><span>Flatrates</span></li><li><a href="/abo/flatrate/" data-track-value="topnav">test.de-Flatrate</a></li><li class="mainnavigation__sublist__overview"><a href="/abo/" data-track-value="topnav"><img alt="" class="svgicon" src="/images/svgicons/arrow-right;v63622662945.svg">Zur Übersicht</a></li></ul></li></ul><div class="searchBar" id="suche"><form action="/suche/" data-autocomplete="/module/LuceneLookAhead?query="><input class="searchBar__suchwort" type="search" name="q" value="" /><input class="searchBar__submit" type="submit" value="Suchen" /></form></div><div class="userStatus"><ul class="userStatus__navigation"><li><a href="/meintest/"><span>Mein test.de<i class="svgicon userStatus__arrow-icon"></i></span><i class="svgicon userStatus__profile-icon"></i></a><ul><li><a href="/meintest/">Mein test.de Übersicht</a></li><li><a href="/meintest/meinprofil/benutzerdaten/">Mein Profil</a></li><li><a href="/meintest/merkliste/testsundthemen/">Merkliste</a></li><li><a href="/meintest/bezahlteinhalte/">Bezahlte Inhalte</a></li><li><a href="/meintest/produktfinder/">Meine Produktfinder</a></li><li><a href="/meintest/newsletter/">Newsletter</a></li><li class="last"><a href="/hilfe/meintest/?ft=popup" data-rel="popup" data-icon="arrow-right"><img alt="" class="svgicon" data-icon="arrow-right" src="/images/svgicons/arrow-right;v63622662945.svg">Wieso registrieren?</a></li></ul></li><li class="cart"><a href="/shop/bestellung/"><span>Warenkorb</span><img alt="" class="svgicon userStatus__shoppingcart-icon" src="/images/svgicons/shopping-cart-white;v63622662945.svg"></a></li></ul><div class="userStatus__inventory-info is-hidden"><ul><li id="notice-list"><a href="/meintest/merkliste/testsundthemen/">Merkliste (<span>0</span>)</a></li></ul></div></div></div></div><div class="page__body frame-36-62"><div class="page__body__intro"><a class="ressortnavigation__toggle"> Ressorts <img alt="" class="svgicon" src="/images/svgicons/arrow-big-down;v63622662945.svg"></a><ul class="ressortnavigation ressortnavigation--script is-hidden"><li class="child-0"><a href="/altersvorsorge-rente/" data-track-value="ressort_navigation">Alters­vorsorge <span>+</span> Rente</a></li><li class="child-1"><a href="/bildung-beruf/" data-track-value="ressort_navigation">Bildung <span>+</span> Beruf</a></li><li class="child-2"><a href="/eigenheim-miete/" data-track-value="ressort_navigation">Eigenheim <span>+</span> Miete</a></li><li class="child-3"><a href="/essen-trinken/" data-track-value="ressort_navigation">Essen <span>+</span> Trinken</a></li><li class="child-4"><a href="/freizeit-verkehr/" data-track-value="ressort_navigation">Frei­zeit <span>+</span> Verkehr</a></li><li class="child-5"><a href="/geldanlage-banken/" data-track-value="ressort_navigation">Geld­anlage <span>+</span> Banken</a></li><li class="child-6"><a href="/gesundheit-kosmetik/" data-track-value="ressort_navigation">Gesundheit <span>+</span> Kosmetik</a></li><li class="child-7"><a href="/haushalt-garten/" data-track-value="ressort_navigation">Haushalt <span>+</span> Garten</a></li><li class="child-8"><a href="/kinder-familie/" data-track-value="ressort_navigation">Kinder <span>+</span> Familie</a></li><li class="child-9"><a href="/multimedia/" data-track-value="ressort_navigation">Multimedia</a></li><li class="child-10"><a href="/steuern-recht/" data-track-value="ressort_navigation">Steuern <span>+</span> Recht</a></li><li class="child-11"><a href="/versicherungen/" class="is-active" data-track-value="ressort_navigation">Versicherungen</a></li></ul><ul class="breadcrumbs"><li><a href="/" data-track-value="breadcrumb" data-icon="arrow-right-dark"><img alt="" class="svgicon" data-icon="arrow-right-dark" src="/images/svgicons/arrow-right-dark;v63622662945.svg">Startseite</a></li><li><a href="/versicherungen/" data-track-value="breadcrumb" data-icon="arrow-right-dark"><img alt="" class="svgicon" data-icon="arrow-right-dark" src="/images/svgicons/arrow-right-dark;v63622662945.svg">Versicherungen</a></li><li><a href="/versicherungen/meldungen/" data-track-value="breadcrumb" data-icon="arrow-right-dark"><img alt="" class="svgicon" data-icon="arrow-right-dark" src="/images/svgicons/arrow-right-dark;v63622662945.svg">Meldungen</a></li><li><span>Leser&#173;aufruf</span></li></ul><div class="pageTitle"><span class="pageTitle__contentdate">20.03.2017</span><h1 class="has-headline"><span class="pageTitle__headline">Leser&#173;aufruf: </span> Was unternehmen Sie, wenn die Kasse nicht zahlt? </h1></div><div class="socialMedia socialMedia--shariff"><span class="comments-ratings" data-dylo="load" data-dylo-src="/module/filtered/CommentsRatings/?themaid=5155495&amp;showlinks=True&amp;alreadyliked=False&amp;modulekey=54E87E30DF130CEFAA0EEF3ABF21B8332FE1CE93"></span><div class="socialMedia__social"><div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;, &quot;whatsapp&quot;, &quot;info&quot;]" data-backend-url="/module/SocialMediaShareCount/?pool=themen&amp;type=thema&amp;id=5155495&amp;isinwatchlist=False&amp;hasaccess=True&amp;canonical=%2FLeseraufruf-Was-unternehmen-Sie-wenn-die-Kasse-nicht-zahlt-5155495-0%2F&amp;modulekey=A5F1C8742123F30F299E672F518D84FC472AEC8A"></div></div><div class="socialMedia__func"><ul><li class="socialMedia__func__print"><a title="Drucken" href="javascript:window.print()" rel="nofollow" data-track-value="drucken"><img alt="" class="svgicon" src="/images/svgicons/print;v63622662945.svg"><span class="socialMedia__func__print-label">drucken</span></a></li><li class="socialMedia__func__watchlist"><a href="#" title="In Mein test.de merken" data-dylo-src="/module/addtowatchlist/?pool=themen&amp;type=thema&amp;id=5155495&amp;isinwatchlist=False&amp;hasaccess=True&amp;canonical=%2FLeseraufruf-Was-unternehmen-Sie-wenn-die-Kasse-nicht-zahlt-5155495-0%2F&amp;modulekey=B1A3743B7789D6756120F2A498AD442598C79170" data-tooltip="info" data-icon="bookmark" data-dylo="click" data-dylo-mode="replace"><img alt="" class="svgicon" src="/images/svgicons/bookmark;v63622662945.svg">Merken</a></li></ul></div></div></div><div class="page__body__navigation" id="navigation"></div><div class="page__body__primary" id="primary"><div class="tango-intro "><div class="media-object is-align-left"><div class="media-object__image"><picture><source srcset="/file/image/15/59/e0007590-7d35-49ae-9461-404590aa58a5-web/5155771_Umfrage_KK_Widerspruch_600;w300.jpg" media="(max-width: 320px)"><source srcset="/file/image/15/59/e0007590-7d35-49ae-9461-404590aa58a5-web/5155771_Umfrage_KK_Widerspruch_600;w400.jpg" media="(max-width: 400px)"><source srcset="/file/image/15/59/e0007590-7d35-49ae-9461-404590aa58a5-web/5155771_Umfrage_KK_Widerspruch_600;w500.jpg" media="(max-width: 500px)"><img src="/file/image/15/59/e0007590-7d35-49ae-9461-404590aa58a5-web/5155771_Umfrage_KK_Widerspruch_600.jpg" alt="Leser&#173;aufruf Meldung" /></picture><div class="media-object__text"><div class="media-object__copyright">&copy; Thinkstock</div><div class="media-object__caption"><p><strong>&#196;rger ums H&#246;rger&#228;t. </strong>Wenn die Kasse nicht zahlen will, landet der Streit manchmal auch vor Gericht.</p></div></div></div></div><p>Die Krankenkasse k&#252;rzt bei der Physio&#173;therapie, will ein teures H&#246;rger&#228;t nicht zahlen oder lehnt eine Kur ab. Die Pflegekasse gew&#228;hrt nicht den – aus Sicht des Betroffenen – angemessenen Pfle&#173;gegrad oder will die Kosten f&#252;r ein spezielles Pflegebett nicht &#252;ber&#173;nehmen. Gegen solche Entscheidungen ihrer Krankenkasse k&#246;nnen Versicherte Wider&#173;spruch einlegen. Hatten Sie schon einmal &#196;rger mit Ihrer Kasse? Ihre Erfahrungen interes&#173;sieren uns: Schreiben Sie an <a href="mailto:widerspruch-kk@stiftung-‧warentest.de" data-icon="email"><img alt="" class="svgicon" data-icon="email" src="/images/svgicons/email;v63622662945.svg">widerspruch-kk@stiftung-warentest.de</a>!</p></div><div class="tangocontent"><div class="tangosection"><h2>Wider&#173;sprechen kostet nichts</h2><p>Immer wieder kommt es vor, dass eine Krankenkasse f&#252;r bestimmte Leistungen nicht zahlen will, obwohl der Versicherte der Meinung ist, dass ihm die Leistung zusteht. Versicherte haben das Recht, Wider&#173;spruch einzulegen, wenn sie mit einer Entscheidung ihrer Kranken- oder Pflegekasse unzufrieden sind. Das kostet nichts und ist gar nicht schwer. In vielen F&#228;llen lohnt die M&#252;he. Bei &#196;rger mit der Kasse hilft auch der <a href="http://www.patientenbeauftragter.de/" target="_blank" data-icon="external"><img alt="" class="svgicon" data-icon="external" src="/images/svgicons/external;v63622662945.svg">Patientenbeauftragte</a>. Zahlreiche Infos erhalten Versicherte auch bei ihrer Kasse oder dem <a href="https://www.bundesgesundheitsministerium.de/themen/krankenversicherung/online-ratgeber-krankenversicherung/krankenversicherung/wahl-und-wechsel-der-krankenkasse/aufsichtsbehoerden-der-krankenkassen.html" target="_blank" data-icon="external"><img alt="" class="svgicon" data-icon="external" src="/images/svgicons/external;v63622662945.svg">Gesundheitsministerium</a> oder den <a href="http://www.kbv.de/html/patientenrechte.php" target="_blank" data-icon="external"><img alt="" class="svgicon" data-icon="external" src="/images/svgicons/external;v63622662945.svg">Kassenärztlichen Vereinigungen</a>.</p></div><div class="tangosection"><h2>Klage vorm Sozialge&#173;richt</h2><p>Selbst wenn der Wider&#173;spruch nicht erfolg&#173;reich ist, ist noch nicht aller Tage Abend: Dann besteht die M&#246;glich&#173;keit, beim Sozialge&#173;richt zu klagen. Die Gerichts- und Anwalts&#173;kosten sind deutlich geringer als bei anderen Gerichten, und falls der Versicherte verliert, muss er – anders als im Zivilrecht – auch nicht die gegnerischen Kosten tragen.</p></div><div class="tangosection"><h2> Schildern Sie uns Ihre Erfahrungen!</h2><p>In einer der n&#228;chsten Ausgaben unserer Zeit&#173;schrift test wollen wir darstellen, welche Rechte Versicherte gegen&#173;&#252;ber ihrer Kranken- und Pflege&#173;versicherung haben und wie das Wider&#173;spruch&#173;verfahren in der Praxis l&#228;uft. Daf&#252;r suchen wir gesetzlich Versicherte, die in den letzten drei Jahren Wider&#173;spruch bei ihrer Kasse einge&#173;legt haben. Schildern Sie uns Ihre Erfahrungen!</p><p>Dabei interes&#173;sieren uns folgende Fragen besonders:</p><ul><li>Mit welcher Entscheidung Ihrer Kasse waren Sie nicht einverstanden?</li><li>Wie sind Sie vorgegangen</li><li>Wie hat Ihre Kasse reagiert?</li><li>Was haben Sie erreicht?</li></ul><p>Bitte schreiben Sie uns bis zum <strong>10.&#160;April 2017</strong> per E-Mail an:</p><p><a href="mailto:widerspruch-kk@stiftung-‧warentest.de" data-icon="email"><img alt="" class="svgicon" data-icon="email" src="/images/svgicons/email;v63622662945.svg">widerspruch-kk@stiftung-warentest.de</a></p><p>oder per Post an:</p><p>Stiftung Warentest<br>Stich&#173;wort Wider&#173;spruch Krankenkasse<br>L&#252;tzowplatz 11–13,10785 Berlin.</p><p>Ihre Angaben werden selbst&#173;verst&#228;ndlich vertraulich behandelt. Unsere Auswertung der Leser&#173;zuschriften werden wir auch auf test.de ver&#246;ffent&#173;lichen. Ihren Namen nennen wir nur, insofern Sie uns daf&#252;r ausdr&#252;ck&#173;lich Ihre Zustimmung gegeben haben. Vielen Dank f&#252;r Ihre Mithilfe!</p></div><div class="tangosection"><h2>Newsletter: Bleiben Sie auf dem Laufenden</h2><p>Mit den Newslettern der Stiftung Warentest haben Sie die neuesten Nach&#173;richten f&#252;r Verbraucher immer im Blick. Sie haben die M&#246;glich&#173;keit, Newsletter aus verschiedenen Themen&#173;gebieten auszuw&#228;hlen.</p><p><a href="/meintest/newsletter/newsletterabonnieren/" data-icon="arrow-right"><img alt="" class="svgicon" data-icon="arrow-right" src="/images/svgicons/arrow-right;v63622662945.svg">test.de-Newsletter bestellen</a></p></div></div><div class="tangothemarating"><p><span><a href="#" class="comment-rate-article" data-dylo-src="/module/tangothemaratingincrement/?cmslink=cms%3A%2F%2Ftango%2Fthema%2F5155495%2F&amp;modulekey=1F1BB178ECF3937047FB3FBB10AB685161E7493D" data-icon="ratings" data-dylo="click" data-dylo-update=".tangothemarating" data-dylo-mode="replace"><img alt="" class="svgicon" src="/images/svgicons/ratings;v63622662945.svg">Dieser Artikel ist hilfreich.</a></span><span> 2 Nutzer finden das hilfreich.</span></p></div><span data-dylo="load" data-dylo-src="/module/Comments/?Take=0&Skip=0&CmsLink=cms%3A%2F%2Ftango%2Fthema%2F5155495%2F&ArticleId=5155497&IsUserPage=False&amp;modulekey=E4EAB887C2D0D5A9CF65B741782A0D898FC20A0F" data-dylo-cache="false" id="comments"></span></div><div class="page__body__secondary" id="secondary"><div class="promobox"><h2 class="promobox__headline" >Themenseiten</h2><ul><li class="promobox__additional-items"><ul><li><a href="/thema/gesetzliche-krankenkassen/" data-track-value="modul.verbundene_themenseiten" data-icon="arrow-right"><img alt="" class="svgicon" src="/images/svgicons/arrow-right;v63622662945.svg"> Gesetzliche Krankenkasse </a></li><li><a href="/thema/patientenrecht/" data-track-value="modul.verbundene_themenseiten" data-icon="arrow-right"><img alt="" class="svgicon" src="/images/svgicons/arrow-right;v63622662945.svg"> Medizinrecht </a></li><li><a href="/thema/hoergeraete/" data-track-value="modul.verbundene_themenseiten" data-icon="arrow-right"><img alt="" class="svgicon" src="/images/svgicons/arrow-right;v63622662945.svg"> H&#246;rger&#228;te </a></li></ul></li></ul></div><div class="promobox"><h2 class="promobox__headline" >Mehr bei test.de</h2><ul><li class="promobox__additional-items"><ul><li><a href="/thema/private-krankenversicherung/" data-track-value="qvl_automatisch" data-icon="arrow-right"><img alt="" class="svgicon" src="/images/svgicons/arrow-right;v63622662945.svg"> Private Kranken&#173;versicherung </a></li><li><a href="/thema/pflegeversicherung/" data-track-value="qvl_automatisch" data-icon="arrow-right"><img alt="" class="svgicon" src="/images/svgicons/arrow-right;v63622662945.svg"> Pflege&#173;versicherung </a></li><li><a href="/thema/krankengeld/" data-track-value="qvl_automatisch" data-icon="arrow-right"><img alt="" class="svgicon" src="/images/svgicons/arrow-right;v63622662945.svg"> Krankengeld </a></li><li><a href="/thema/zahnzusatzversicherungen/" data-track-value="qvl_automatisch" data-icon="arrow-right"><img alt="" class="svgicon" src="/images/svgicons/arrow-right;v63622662945.svg"> Zahnzusatzversicherung </a></li><li><a href="/thema/zusatzversicherungen/" data-track-value="qvl_automatisch" data-icon="arrow-right"><img alt="" class="svgicon" src="/images/svgicons/arrow-right;v63622662945.svg"> Zusatz&#173;versicherung </a></li></ul></li></ul></div><div class="promobox"><h2 class="promobox__headline" >B&#252;cher + Spezialhefte</h2><ul><li class="promobox__element has-price"><a href="/shop/steuern-recht/das-vorsorge-set-sp0411/" data-track-value="shopprodukte" title="Das Vorsorge-Set - Patientenverf&#252;gung, Testament, Betreuungsverf&#252;gung, Vorsorgevollmacht" data-icon="arrow-right"><div class="promobox__element__image"><img src="/file/image/98/22/b4e52caf-cf3c-4141-9d90-80792abb6b58-produkt/Vorsorgeset_2te_A_100px.jpg" alt="" /></div><div class="promobox__element__body"><h3><span class="promobox__element__body__headline">Das Vorsorge-Set</span> Patientenverf&#252;gung, Testament, Betreuungsverf&#252;gung, Vorsorgevollmacht </h3><span class="promobox__element__body__price"><img alt="" class="svgicon" src="/images/svgicons/euro;v63622662945.svg"> 12,90</span><span class="promobox__element__body__link"><img alt="" class="svgicon" src="/images/svgicons/arrow-right;v63622662945.svg">Buch ansehen</span></div></a></li><li class="promobox__element has-price"><a href="/shop/gesundheit-kosmetik/kieferorthopaedie-sp0200/" data-track-value="shopprodukte" title="Kieferorthop&#228;die - Zahnspange – ja oder nein?" data-icon="arrow-right"><div class="promobox__element__image"><img src="/file/image/d7/32/c6e2970e-e160-4c65-b69e-0fd9bf7f7987-produkt/Kieferorthopaedie_2A_100px.jpg" alt="" /></div><div class="promobox__element__body"><h3><span class="promobox__element__body__headline">Kieferorthopädie</span> Zahnspange – ja oder nein? </h3><span class="promobox__element__body__price"><img alt="" class="svgicon" src="/images/svgicons/euro;v63622662945.svg"> 19,90</span><span class="promobox__element__body__link"><img alt="" class="svgicon" src="/images/svgicons/arrow-right;v63622662945.svg">Buch ansehen</span></div></a></li><li class="promobox__footer"><a href="/shop/" data-track-value="shopprodukte.alle" data-icon="arrow-right"><img alt="" class="svgicon" data-icon="arrow-right" src="/images/svgicons/arrow-right;v63622662945.svg">Zum Shop</a></li></ul></div></div></div><div class="footer"><div class="footer__content"><div class="footer__column1"><ul class="footer__nav-sitemap"><li class="footer__lnktop"><img alt="" class="svgicon" src="/images/svgicons/arrow-thick-up;v63622662945.svg"><a href="#top">Nach oben</a></li><li><a href="/thema/" data-track-value="alle_themen_a-z" data-icon="arrow-right"><img alt="" class="svgicon" data-icon="arrow-right" src="/images/svgicons/arrow-right;v63622662945.svg">Alle Themen A-Z</a></li><li><a href="/inhaltsuebersicht/" data-icon="arrow-right"><img alt="" class="svgicon" data-icon="arrow-right" src="/images/svgicons/arrow-right;v63622662945.svg">Inhaltsübersicht</a></li></ul></div><div class="footer__column2"><h6>Stiftung Warentest Abonnements</h6><ul class="footer__nav-feed"><li><a href="/meintest/newsletter/" data-icon="social-newsletter"><img alt="" class="svgicon" data-icon="social-newsletter" src="/images/svgicons/social-newsletter;v63622662945.svg">Newsletter</a></li><li><a href="/rss/" data-icon="social-rss"><img alt="" class="svgicon" data-icon="social-rss" src="/images/svgicons/social-rss;v63622662945.svg">RSS -Feed</a></li><li><a href="/video/" data-icon="social-videopodcast"><img alt="" class="svgicon" data-icon="social-videopodcast" src="/images/svgicons/social-videopodcast;v63622662945.svg">Video-Podcast</a></li><li><a href="/audio/" data-icon="social-audiopodcast"><img alt="" class="svgicon" data-icon="social-audiopodcast" src="/images/svgicons/social-audiopodcast;v63622662945.svg">Audio -Podcast</a></li></ul></div><div class="footer__column3"><h6>Stiftung Warentest im Netz</h6><ul class="footer__nav-social"><li><a href="https://www.youtube.com/user/stiftungwarentest" target="_blank" title="Stiftung Warentest auf YouTube" data-icon="social-youtube"><img alt="" class="svgicon" data-icon="social-youtube" src="/images/svgicons/social-youtube;v63622662945.svg">Youtube</a></li><li><a href="https://www.facebook.com/stiftungwarentest" target="_blank" title="Stiftung Warentest auf Facebook" data-icon="social-facebook"><img alt="" class="svgicon" data-icon="social-facebook" src="/images/svgicons/social-facebook;v63622662945.svg">Facebook</a></li><li><a href="https://twitter.com/warentest" target="_blank" title="Stiftung Warentest auf Twitter" data-icon="social-twitter"><img alt="" class="svgicon" data-icon="social-twitter" src="/images/svgicons/social-twitter;v63622662945.svg">Twitter</a></li></ul></div><div class="footer__column4"><h6>Informationen</h6><ul class="footer__nav-info"><li><a href="/hilfe/neu/datenschutz/">Datenschutz, AGB</a></li><li><a href="/hilfe/neu/barrierefreiheit/">Barrierefreiheit</a></li></ul></div><div class="footer__copyright"> 20.03.2017 &copy; Stiftung Warentest. Alle Rechte vorbehalten. </div></div></div></div><script src="/scripts/base.min;v63622662954.js"></script><script src="/scripts/modules.min;v63624743527.js"></script><!-- Webtrekk Q3 -->
<script type='text/javascript'>
<!--
var webtrekk = new Object();
webtrekk.trackDomain ="images1.test.de";
webtrekk.trackId = "368664393966025";
webtrekk.domain = "REGEXP:^www\\.test\\.de$|.*paypal.*|.*wirecard.*|.*saferpay.*|.*mbe4.*|.*secure.*|.*safer.*|sicher.*";
webtrekk.cookie = "1";
webtrekk.cookieEidTimeout = "12";
webtrekk.cookieSidTimeout = "120";
webtrekk.contentId = "start.Leseraufruf [5155495:5155497]";
webtrekk.heatmap = "0";
webtrekk.contentGroup = new Array();
webtrekk.contentGroup[1] = "start";
webtrekk.contentGroup[2] = "versicherungen";
webtrekk.contentGroup[3] = "krankenversicherungen";
webtrekk.contentGroup[4] = "gesetzliche-krankenkassen";
webtrekk.contentGroup[5] = "Leseraufruf [5155495:5155497]";
webtrekk.customParameter = new Array();
webtrekk.customParameter[1] = "versicherungen";
webtrekk.customParameter[2] = "meldung";
webtrekk.customParameter[3] = "thema:5155495";
webtrekk.customParameter[4] = "artikel:5155497";
webtrekk.customParameter[5] = "Hauptartikel";
webtrekk.customParameter[6] = "Leseraufruf - Was unternehmen Sie wenn die Kasse nicht zahlt?";
webtrekk.customParameter[7] = "kostenlos";
webtrekk.customParameter[11] = "Online./.Leseraufruf";
webtrekk.customParameter[12] = "5155495-Leseraufruf - Was unternehmen Sie wenn die Kasse nicht zahlt?";
webtrekk.customParameter[13] = "meldung-Leseraufruf - Was unternehmen Sie wenn die Kasse nicht zahlt?-5155495";
webtrekk.customParameter[14] = "nicht eingeloggt";
webtrekk.customEcommerceParameter = new Array();
webtrekk.customSessionParameter = new Array();
webtrekk.customSessionParameter[3] = "unbekannt";
webtrekk.productCategory = new Array();
webtrekk.mediaCode = "mc";
webtrekk.mediaCodeValue = "rss-feeds";
webtrekk.linkTrack = "standard";
webtrekk.linkTrackParams = "";
webtrekk.linkTrackAttribute = "";
//-->
</script>
<script type="text/javascript" src="/js/webtk.min;v63622662947.js"></script>
<script type="text/javascript">if(typeof(wt_sendinfo) != "undefined")wt_sendinfo();</script>
<!-- /Webtrekk -->

<script type="text/javascript">webtrekkLinktrackObjects = []; webtrekkPixel.linkTrackAttribute = 'name'; webtrekkPixel.linkTrackInit();</script></body></html> 