<!doctype html>
<!--[if lt IE 7]><html lang="de" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>   <html lang="de" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>   <html lang="de" class="no-js lt-ie9"> <![endif]-->
<!--[if IE 9]>   <html lang="de" class="no-js"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="de" class="no-js html--rwd">
<!--<![endif]-->

<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />
  <meta name="viewport" content="width=device-width, initial-scale=1" />
  <title>Kopfschmerzen - Auch f&#252;r Kinder ein Problem - Meldung - Stiftung Warentest</title>
  <meta name="description" lang="de" content="Schon Kindern brummt oft der Sch&#228;del. Eine Umfrage der Uni Dresden an 14 Schulen ergab: Mehr als zwei Drittel der teilnehmenden Kinder leiden mindestens einmal im Monat an Kopfschmerz. Die Rate steigt mit dem Alter. So klagten 16,6 Prozent der befragten Erstkl&#228;ssler &#252;ber h&#228;ufiges Kopfweh. Bei den..." />
  <meta name="keywords" lang="de" content="Kind,Kinderkrankheit,Kopfschmerzen,Kopfschmerzen bei Kindern,Kopfweh,Universit&#228;t Dresden,Schmerz,Ibuprofen,Paracetamol,Parazetamol" />
  <meta name='robots' content="index,follow,noarchive,noodp" />
  <link rel="canonical" href="https://www.test.de/Kopfschmerzen-Auch-fuer-Kinder-ein-Problem-5115142-0/" />

<link rel="stylesheet" type="text/css" href="/styles/base.min;v63616538042.css" />
<link rel="stylesheet" type="text/css" href="/styles/modules.min;v63617303922.css" />
<script type="text/javascript">document.createElement("picture");var $$=function(t,e){return t instanceof Node||"undefined"!=typeof Window&&t instanceof Window?[t]:"string"==typeof t?Array.prototype.slice.call((e||document).querySelectorAll(t)):[]},hasRwdSwitch=function(){return $$("html")[0].getAttribute("class").indexOf("html--rwd")>=0};Array.prototype.forEach||(Array.prototype.forEach=function(t,e){var r,n;if(null==this)throw new TypeError(" this is null or not defined");var o=Object(this),i=o.length>>>0;if("function"!=typeof t)throw new TypeError(t+" is not a function");for(arguments.length>1&&(r=e),n=0;n<i;){var c;n in o&&(c=o[n],t.call(r,c,n,o)),n++}});</script>

  <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png" />
  <link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png" />
  <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png" />
  <link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png" />
  <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png" />
  <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png" />
  <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png" />
  <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png" />
  <meta name="apple-mobile-web-app-title" content="test.de" />
  <meta name="format-detection" content="telephone=no">
  <link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196" />
  <link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160" />
  <link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96" />
  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16" />
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32" />
  <meta name="msapplication-TileColor" content="#ffffff" />
  <meta name="msapplication-TileImage" content="/mstile-medium.png" />
  <meta name="application-name" content="test.de" />
  <meta property="fb:pages" content="128592903331" />

  <link rel="alternate" type="application/rss+xml" href="https://www.test.de/rss/alles/" title="Tests + Themen" />
  <link rel="alternate" type="application/rss+xml" href="https://www.test.de/rss/shop/rss/" title="Shop" />
  <link rel="alternate" type="application/rss+xml" href="https://www.test.de/rss/presse/pressemitteilungen/" title="Pressemitteilungen" />

  <meta name="author" content="Stiftung Warentest" />
  <meta name="dc.publisher" content="Stiftung Warentest" />
  <meta name="generator" content="Noxum Website Publisher" />

</head>
<body id="top" itemscope itemtype="http://schema.org/WebPage"> <div class="page"><div class="header"><div class="header__logo"><a href="/">Testberichte von Stiftung Warentest</a></div><div class="header__content"><ul class="tabnavigation"><li class="tabnavigation__element"><a href="#primary" data-icon="arrow-right" class="tabnavigation__element__link" tabindex="1"><img alt="" class="svgicon" src="/images/svgicons/arrow-right;v63616260026.svg"><span>Zum Inhalt</span></a></li><li class="tabnavigation__element"><a href="#secondary" data-icon="arrow-right" class="tabnavigation__element__link" tabindex="1"><img alt="" class="svgicon" src="/images/svgicons/arrow-right;v63616260026.svg"><span>Zu den weiteren Angeboten</span></a></li></ul><ul class="loginStatus"><li><a href="/meintest/login/?target=%2fKopfschmerzen-Auch-fuer-Kinder-ein-Problem-5115142-0%2f%3fmc%3drss-feeds" rel="nofollow" data-icon="key"><img alt="" class="svgicon" data-icon="key" src="/images/svgicons/key;v63616260026.svg">Einloggen</a></li><li><a href="/meintest/registrierung/anmelden/?target=%2fKopfschmerzen-Auch-fuer-Kinder-ein-Problem-5115142-0%2f%3fmc%3drss-feeds" rel="nofollow" data-icon="arrow-thick-right"><img alt="" class="svgicon" data-icon="arrow-thick-right" src="/images/svgicons/arrow-thick-right;v63616260026.svg">Jetzt registrieren</a></li></ul><ul class="metanavigation"><li><a href="/kontakt/" data-track-value="service_navigation">Kontakt</a></li><li><a href="/impressum/" data-track-value="service_navigation">Impressum</a></li><li><a href="/meintest/newsletter/" data-track-value="service_navigation">Newsletter</a></li><li><a href="/hilfe/" data-track-value="service_navigation">Hilfe</a></li><li><a href="/unternehmen/" data-track-value="service_navigation">Über uns</a></li><li><a href="/presse/" data-track-value="service_navigation">Presse</a></li></ul><ul class="mainnavigation"><li class="is-active"><a href="/" class="is-active" data-track-value="topnav">Tests</a></li><li><a href="/shop/" data-track-value="topnav">Shop</a><ul class="mainnavigation__sublist"><li><span>Aktuell</span></li><li><a href="/shop/bestseller/" data-track-value="topnav">Bestseller</a></li><li><a href="/shop/neuerscheinungen/" data-track-value="topnav">Neuerscheinungen</a></li><li><span>B&#252;cher + Spezialhefte</span></li><li><a href="/shop/altersvorsorge-rente/" data-track-value="topnav">Altersvorsorge + Rente</a></li><li><a href="/shop/bildung-beruf/" data-track-value="topnav">Bildung + Beruf</a></li><li><a href="/shop/eigenheim-miete/" data-track-value="topnav">Eigenheim + Miete</a></li><li><a href="/shop/essen-trinken/" data-track-value="topnav">Essen + Trinken</a></li><li><a href="/shop/freizeit-verkehr/" data-track-value="topnav">Freizeit + Verkehr</a></li><li><a href="/shop/geldanlage-banken/" data-track-value="topnav">Geldanlage + Banken</a></li><li><a href="/shop/gesundheit-kosmetik/" data-track-value="topnav">Gesundheit + Kosmetik</a></li><li><a href="/shop/haushalt-garten/" data-track-value="topnav">Haushalt + Garten</a></li><li><a href="/shop/kinder-familie/" data-track-value="topnav">Kinder + Familie</a></li><li><a href="/shop/multimedia/" data-track-value="topnav">Multimedia</a></li><li><a href="/shop/steuern-recht/" data-track-value="topnav">Steuern + Recht</a></li><li><a href="/shop/versicherungen/" data-track-value="topnav">Versicherungen</a></li><li><span>Hefte</span></li><li><a href="/shop/test-hefte/" data-track-value="topnav">test</a></li><li><a href="/shop/finanztest-hefte/" data-track-value="topnav">Finanztest</a></li><li><a href="/shop/jahrbuecher-archivcds/" data-track-value="topnav">Jahrbücher + Archiv-CDs</a></li><li class="mainnavigation__sublist__overview"><a href="/shop/" data-track-value="topnav"><img alt="" class="svgicon" src="/images/svgicons/arrow-right;v63616260026.svg">Zur Übersicht</a></li></ul></li><li><a href="/abo/" data-track-value="topnav">Abo</a><ul class="mainnavigation__sublist"><li><span>Abonnements</span></li><li><a href="/abo/test/" data-track-value="topnav">test-Abo</a></li><li><a href="/abo/finanztest/" data-track-value="topnav">Finanztest-Abo</a></li><li><span>Flatrates</span></li><li><a href="/abo/flatrate/" data-track-value="topnav">test.de-Flatrate</a></li><li class="mainnavigation__sublist__overview"><a href="/abo/" data-track-value="topnav"><img alt="" class="svgicon" src="/images/svgicons/arrow-right;v63616260026.svg">Zur Übersicht</a></li></ul></li></ul><div class="searchBar" id="suche"><form action="/suche/" data-autocomplete="/module/LuceneLookAhead?query="><input class="searchBar__suchwort" type="search" name="q" value="" /><input class="searchBar__submit" type="submit" value="Suchen" /></form></div><div class="userStatus"><ul class="userStatus__navigation"><li><a href="/meintest/"><span>Mein test.de<i class="svgicon userStatus__arrow-icon"></i></span><i class="svgicon userStatus__profile-icon"></i></a><ul><li><a href="/meintest/">Mein test.de Übersicht</a></li><li><a href="/meintest/meinprofil/benutzerdaten/">Mein Profil</a></li><li><a href="/meintest/merkliste/testsundthemen/">Merkliste</a></li><li><a href="/meintest/bezahlteinhalte/">Bezahlte Inhalte</a></li><li><a href="/meintest/produktfinder/">Meine Produktfinder</a></li><li><a href="/meintest/newsletter/">Newsletter</a></li><li class="last"><a href="/hilfe/meintest/?ft=popup" data-rel="popup" data-icon="arrow-right"><img alt="" class="svgicon" data-icon="arrow-right" src="/images/svgicons/arrow-right;v63616260026.svg">Wieso registrieren?</a></li></ul></li><li class="cart"><a href="/shop/bestellung/"><span>Warenkorb</span><img alt="" class="svgicon userStatus__shoppingcart-icon" src="/images/svgicons/shopping-cart-white;v63616260027.svg"></a></li></ul><div class="userStatus__inventory-info is-hidden"><ul><li id="notice-list"><a href="/meintest/merkliste/testsundthemen/">Merkliste (<span>0</span>)</a></li></ul></div></div></div></div><img class="header__logo__print" src="/images/modules/header/logo-print;v63609526764.gif" alt="" /><div class="page__body frame-36-62"><div class="page__body__intro"><ul class="ressortnavigation"><li class="child-0"><a href="/altersvorsorge-rente/" data-track-value="ressort_navigation">Alters­vorsorge <span>+</span> Rente</a></li><li class="child-1"><a href="/bildung-beruf/" data-track-value="ressort_navigation">Bildung <span>+</span> Beruf</a></li><li class="child-2"><a href="/eigenheim-miete/" data-track-value="ressort_navigation">Eigenheim <span>+</span> Miete</a></li><li class="child-3"><a href="/essen-trinken/" data-track-value="ressort_navigation">Essen <span>+</span> Trinken</a></li><li class="child-4"><a href="/freizeit-verkehr/" data-track-value="ressort_navigation">Frei­zeit <span>+</span> Verkehr</a></li><li class="child-5"><a href="/geldanlage-banken/" data-track-value="ressort_navigation">Geld­anlage <span>+</span> Banken</a></li><li class="child-6"><a href="/gesundheit-kosmetik/" class="is-active" data-track-value="ressort_navigation">Gesundheit <span>+</span> Kosmetik</a></li><li class="child-7"><a href="/haushalt-garten/" data-track-value="ressort_navigation">Haushalt <span>+</span> Garten</a></li><li class="child-8"><a href="/kinder-familie/" data-track-value="ressort_navigation">Kinder <span>+</span> Familie</a></li><li class="child-9"><a href="/multimedia/" data-track-value="ressort_navigation">Multimedia</a></li><li class="child-10"><a href="/steuern-recht/" data-track-value="ressort_navigation">Steuern <span>+</span> Recht</a></li><li class="child-11"><a href="/versicherungen/" data-track-value="ressort_navigation">Versicherungen</a></li></ul><ul class="breadcrumbs"><li><a href="/" data-track-value="breadcrumb" data-icon="arrow-right-dark"><img alt="" class="svgicon" data-icon="arrow-right-dark" src="/images/svgicons/arrow-right-dark;v63616260026.svg">Startseite</a></li><li><a href="/gesundheit-kosmetik/" data-track-value="breadcrumb" data-icon="arrow-right-dark"><img alt="" class="svgicon" data-icon="arrow-right-dark" src="/images/svgicons/arrow-right-dark;v63616260026.svg">Gesundheit + Kosmetik</a></li><li><a href="/gesundheit-kosmetik/meldungen/" data-track-value="breadcrumb" data-icon="arrow-right-dark"><img alt="" class="svgicon" data-icon="arrow-right-dark" src="/images/svgicons/arrow-right-dark;v63616260026.svg">Meldungen</a></li><li><span>Kopf&#173;schmerzen</span></li></ul><div class="pageTitle"><span class="pageTitle__contentdate">23.01.2017</span><h1 class="has-headline"><span class="pageTitle__headline">Kopf&#173;schmerzen:</span> Auch f&#252;r Kinder ein Problem </h1></div><div class="socialMedia socialMedia--shariff"><span class="comments-ratings" data-dylo="load" data-dylo-src="/module/filtered/CommentsRatings/?themaid=5115142&amp;showlinks=True&amp;alreadyliked=False&amp;modulekey=3D71F4AAE36CBB4F56313791774A550BF5D63C8B"></span><div class="socialMedia__social"><div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;, &quot;whatsapp&quot;, &quot;info&quot;]" data-backend-url="/module/SocialMediaShareCount/?pool=themen&amp;type=thema&amp;id=5115142&amp;isinwatchlist=False&amp;hasaccess=True&amp;canonical=%2FKopfschmerzen-Auch-fuer-Kinder-ein-Problem-5115142-0%2F&amp;modulekey=6923E5F0927ABED4C387DE434ECDAE1F2C78C6A5"></div></div><div class="socialMedia__func"><ul><li class="socialMedia__func__print"><a title="Drucken" href="javascript:window.print()" rel="nofollow" data-track-value="drucken"><img alt="" class="svgicon" src="/images/svgicons/print;v63616260026.svg"><label class="socialMedia__func__print-label">drucken</label></a></li><li class="socialMedia__func__watchlist"><a href="#" title="In Mein test.de merken" data-dylo-src="/module/addtowatchlist/?pool=themen&amp;type=thema&amp;id=5115142&amp;isinwatchlist=False&amp;hasaccess=True&amp;canonical=%2FKopfschmerzen-Auch-fuer-Kinder-ein-Problem-5115142-0%2F&amp;modulekey=5B98772522177A89F57689C9B10ABE2A85859E8B" data-tooltip="info" data-dylo="click" data-dylo-mode="replace"><img alt="" class="svgicon" src="/images/svgicons/bookmark;v63616260026.svg">Merken</a></li></ul></div></div></div><div class="page__body__navigation" id="navigation"></div><div class="page__body__primary" id="primary"><div class="tango-intro "><div class="media-object is-align-left"><div class="media-object__image"><picture><source srcset="/file/image/84/84/8d949620-b40a-46b3-b25e-58784b8ac3e4-web/5115149_t201701086sb04;w300.jpg" media="(max-width: 320px)"><source srcset="/file/image/84/84/8d949620-b40a-46b3-b25e-58784b8ac3e4-web/5115149_t201701086sb04;w400.jpg" media="(max-width: 400px)"><source srcset="/file/image/84/84/8d949620-b40a-46b3-b25e-58784b8ac3e4-web/5115149_t201701086sb04;w500.jpg" media="(max-width: 500px)"><img src="/file/image/84/84/8d949620-b40a-46b3-b25e-58784b8ac3e4-web/5115149_t201701086sb04.jpg" alt="Kopf&#173;schmerzen Meldung" /></picture><div class="media-object__text"><div class="media-object__copyright">&copy; mauritius images / BSIP</div><div class="media-object__caption"><p><strong>Geplagt.</strong> Auch Kinder klagen &#252;ber Kopfweh.</p></div></div></div></div><p>Schon Kindern brummt oft der Sch&#228;del. Eine Umfrage der Uni Dresden an 14 Schulen ergab: Mehr als zwei Drittel der teilnehmenden Kinder leiden mindestens einmal im Monat an Kopf&#173;schmerz. Die Rate steigt mit dem Alter. So klagten 16,6 Prozent der befragten Erst&#173;kl&#228;ssler &#252;ber h&#228;ufiges Kopfweh. Bei den Zw&#246;lft&#173;kl&#228;ss&#173;lern waren es 55 Prozent.</p></div><div class="tangocontent"><div class="tangosection"><h2>Fl&#252;ssig&#173;keits&#173;mangel, wenig Schlaf, seelischer Stress</h2><p>Als Ausl&#246;ser der Beschwerden nennen die Forscher unter anderem lange Konzentrations&#173;phasen, Fl&#252;ssig&#173;keits&#173;mangel, wenig Schlaf, seelischen Stress. Gezielte Behand&#173;lungs&#173;angebote f&#252;r kleine Patienten seien wichtig, bisher jedoch selten.</p></div><div class="tangosection"><h2>Was hilft</h2><p>Eltern sollten versuchen, die Kopf&#173;schmerz&#173;ausl&#246;ser auszumachen und abzu&#173;stellen. Oft helfen vorbeugende Ma&#223;nahmen wie ausreichend Schlaf oder viel Bewegung an der frischen Luft. Experten raten, Schmerz&#173;mittel zur&#252;ck&#173;haltend einzusetzen – und nur kindgerechte zu verwenden (siehe Tabelle unten). Dazu z&#228;hlen die Wirk&#173;stoffe Ibuprofen und Paracetamol als Saft oder Z&#228;pf&#173;chen. Nied&#173;rig dosierte oder teil&#173;bare Tabletten sind f&#252;r Kinder ab etwa sechs Jahren m&#246;glich. Bei ernsten oder lang anhaltenden Beschwerden ist der Kinder&#173;arzt der erste Ansprech&#173;partner.</p></div><div class="tangosection"><h2>Mittel bei Kopf&#173;schmerzen</h2><div class="tango-table is-full-size"><table class="tango-table__table"><thead class="tango-table__head"><tr class="tango-table__row"><th class="tango-table__cell tango-table__cell--has-layout-standard tango-table__cell--align-left"><p><strong>Die besten Wirk&#173;stoffe</strong></p><p><strong>Die g&#252;ns&#173;tigsten Mittel</strong></p></ th><th class="tango-table__cell tango-table__cell--has-layout-standard tango-table__cell--align-left"><p><strong>Darreichungs&#173;form</strong></p></ th><th class="tango-table__cell tango-table__cell--has-layout-standard tango-table__cell--align-left"><p><strong>Preis</strong> (Euro)</p></ th></tr></thead><tbody class="tango-table__body"><tr class="tango-table__row"><th colspan="3" rowspan="1" class="tango-table__cell tango-table__cell--has-layout-pgruppe tango-table__cell--align-left"><p><strong>Wirk&#173;stoff: Paracetamol</strong></p></ th></tr><tr class="tango-table__row"><th class="tango-table__cell tango-table__cell--has-layout-produktname tango-table__cell--align-left"><p><strong>Paracetamol AL Saft</strong></p></ th><th rowspan="4" class="tango-table__cell tango-table__cell--has-layout-standard tango-table__cell--align-left"><p>100 ml Fl&#252;ssig&#173;keit</p><p>(40 mg / ml).</p><p>F&#252;r Kinder und Jugend&#173;liche ab 7 Kilo K&#246;rpergewicht</p></ th><th class="tango-table__cell tango-table__cell--has-layout-standard tango-table__cell--align-left"><p>3,12</p></ th></tr><tr class="tango-table__row"><th class="tango-table__cell tango-table__cell--has-layout-produktname tango-table__cell--align-left"><p><strong>Paracetamol Saft 1A Pharma</strong></p></ th><th class="tango-table__cell tango-table__cell--has-layout-standard tango-table__cell--align-left"><p>3,12</p></ th></tr><tr class="tango-table__row"><th class="tango-table__cell tango-table__cell--has-layout-produktname tango-table__cell--align-left"><p><strong>Paracetamol Ratiopharm Saft</strong></p></ th><th class="tango-table__cell tango-table__cell--has-layout-standard tango-table__cell--align-left"><p>3,14</p></ th></tr><tr class="tango-table__row"><th class="tango-table__cell tango-table__cell--has-layout-produktname tango-table__cell--align-left"><p><strong>Paracetamol Stada Saft</strong></p></ th><th class="tango-table__cell tango-table__cell--has-layout-standard tango-table__cell--align-left"><p>3,14</p></ th></tr><tr class="tango-table__row"><th colspan="3" rowspan="1" class="tango-table__cell tango-table__cell--has-layout-pgruppe tango-table__cell--align-left"><p><strong>Wirk&#173;stoff: Ibuprofen</strong></p></ th></tr><tr class="tango-table__row"><th class="tango-table__cell tango-table__cell--has-layout-produktname tango-table__cell--align-left"><p><strong>Ibuflam 4&#160;% Suspension</strong></p></ th><th rowspan="4" class="tango-table__cell tango-table__cell--has-layout-standard tango-table__cell--align-left"><p>100 ml Fl&#252;ssig&#173;keit (40 mg / ml).</p><p>F&#252;r Kinder ab 10 Kilo K&#246;rpergewicht</p></ th><th class="tango-table__cell tango-table__cell--has-layout-standard tango-table__cell--align-left"><p>2,93</p></ th></tr><tr class="tango-table__row"><th class="tango-table__cell tango-table__cell--has-layout-produktname tango-table__cell--align-left"><p><strong>Ibuprofen AbZ 4&#160;% Saft</strong></p></ th><th class="tango-table__cell tango-table__cell--has-layout-standard tango-table__cell--align-left"><p>4,57</p></ th></tr><tr class="tango-table__row"><th class="tango-table__cell tango-table__cell--has-layout-produktname tango-table__cell--align-left"><p><strong>Ibuhexal 4&#160;% Kinder&#173;saft</strong></p></ th><th class="tango-table__cell tango-table__cell--has-layout-standard tango-table__cell--align-left"><p>4,59</p></ th></tr><tr class="tango-table__row"><th class="tango-table__cell tango-table__cell--has-layout-produktname tango-table__cell--align-left"><p><strong>Ibuprofen AL 40 mg / ml</strong></p></ th><th class="tango-table__cell tango-table__cell--has-layout-standard tango-table__cell--align-left"><p>4,75</p></ th></tr></tbody></table><div class="tango-table__legend"><ul class="tango-table__legend-list"></ul><p>Stand<strong>:</strong> 1.12.2016</p><p>Preise laut Lauer-Taxe, dem Preis&#173;verzeichnis der Apotheken.</p><ul class="tango-table__legend-list"></ul></div></div></div></div><div class="tangoMagazinePromo"><a name="crossmedia_modul_heft" href="/shop/test-hefte/test_01_2017/"><div class="tangoMagazinePromo__content"><div class="tangoMagazinePromo__content__image"><img src="/file/image/83/92/946ef7e2-ee3c-4131-9efe-a1b023d983b3-web/0170100.jpg" alt="Heft 01/2017 Online-Videotheken: Endlich Programmchef" /></div><div class="tangoMagazinePromo__content__body"><span class="tangoMagazinePromo__content__body__label">Erschienen in:</span><span class="tangoMagazinePromo__content__body__name">test <em>01/2017</em></span><span class="tangoMagazinePromo__content__body__title">Online-Videotheken: Endlich Programmchef</span><span class="tangoMagazinePromo__content__body__price"><img alt="" class="svgicon" src="/images/svgicons/euro;v63616260026.svg"> 5,70 € </span><span class="fake-lnk"><img alt="" class="svgicon" src="/images/svgicons/arrow-right;v63616260026.svg">Heft ansehen</span></div></div></a></div><div class="tangothemarating"><p><span><a href="#" class="comment-rate-article" data-dylo-src="/module/tangothemaratingincrement/?cmslink=cms%3A%2F%2Ftango%2Fthema%2F5115142%2F&amp;modulekey=2B6756EA66894954AF190495EEF3D5EF056421D7" data-dylo="click" data-dylo-update=".tangothemarating" data-dylo-mode="replace"><img alt="" class="svgicon" src="/images/svgicons/ratings;v63616260026.svg">Dieser Artikel ist hilfreich.</a></span><span> 1 Nutzer findet das hilfreich.</span></p></div><span data-dylo="load" data-dylo-src="/module/Comments/?Take=0&Skip=0&CmsLink=cms%3A%2F%2Ftango%2Fthema%2F5115142%2F&ArticleId=5115146&IsUserPage=False&amp;modulekey=2935921FC993DA8B7DE3EFB42DD08B6B8B5D4D0B" data-dylo-cache="false" id="comments"></span></div><div class="page__body__secondary" id="secondary"><div class="promobox"><h2 class="promobox__headline" >Themenseiten</h2><ul><li class="promobox__additional-items"><ul><li><a href="/thema/kinderkrankheiten/" data-track-value="modul.verbundene_themenseiten" data-icon="arrow-right"><img alt="" class="svgicon" src="/images/svgicons/arrow-right;v63616260026.svg"> Kinderkrankheiten </a></li><li><a href="/thema/schmerzen/" data-track-value="modul.verbundene_themenseiten" data-icon="arrow-right"><img alt="" class="svgicon" src="/images/svgicons/arrow-right;v63616260026.svg"> Schmerzen </a></li></ul></li></ul></div><div class="promobox"><h2 class="promobox__headline" >Mehr bei test.de</h2><ul><li class="promobox__additional-items"><ul><li><a href="/thema/medikamente/" data-track-value="qvl_automatisch" data-icon="arrow-right"><img alt="" class="svgicon" src="/images/svgicons/arrow-right;v63616260026.svg"> Medikamente </a></li><li><a href="/thema/allergien/" data-track-value="qvl_automatisch" data-icon="arrow-right"><img alt="" class="svgicon" src="/images/svgicons/arrow-right;v63616260026.svg"> Allergie und Heuschnupfen </a></li><li><a href="/thema/alternative-heilmethoden/" data-track-value="qvl_automatisch" data-icon="arrow-right"><img alt="" class="svgicon" src="/images/svgicons/arrow-right;v63616260026.svg"> Alternative Heilmethoden </a></li><li><a href="/thema/altersbeschwerden/" data-track-value="qvl_automatisch" data-icon="arrow-right"><img alt="" class="svgicon" src="/images/svgicons/arrow-right;v63616260026.svg"> Altersbeschwerden, Wechseljahre </a></li><li><a href="/thema/depressionen/" data-track-value="qvl_automatisch" data-icon="arrow-right"><img alt="" class="svgicon" src="/images/svgicons/arrow-right;v63616260026.svg"> Depression </a></li></ul></li></ul></div><div class="promobox"><h2 class="promobox__headline" >B&#252;cher + Spezialhefte</h2><ul><li class="promobox__element has-price"><a href="/shop/gesundheit-kosmetik/der-kleine-kinderarzt-sp0451/" data-track-value="shopprodukte" title="Der kleine Kinderarzt - Richtig handeln, wenn Ihr Kind krank ist" data-icon="arrow-right"><div class="promobox__element__image"><picture><source srcset="/file/image/65/81/836bb62e-2443-4aa1-8535-ca96d2bbb49e-produkt/Der_kleine_Kinderarzt_100px;w100.jpg" media="(max-width: 2000px)"><img src="/file/image/65/81/836bb62e-2443-4aa1-8535-ca96d2bbb49e-produkt/Der_kleine_Kinderarzt_100px.jpg" alt="" /></picture></div><div class="promobox__element__body"><h3><span class="promobox__element__body__headline">Der kleine Kinderarzt</span> Richtig handeln, wenn Ihr Kind krank ist </h3><span class="promobox__element__body__price"><img alt="" class="svgicon" src="/images/svgicons/euro;v63616260026.svg"> 16,90</span><span class="promobox__element__body__link"><img alt="" class="svgicon" src="/images/svgicons/arrow-right;v63616260026.svg">Buch ansehen</span></div></a></li><li class="promobox__element has-price"><a href="/shop/gesundheit-kosmetik/das-rueckenbuch-sp0228/" data-track-value="shopprodukte" title="Das R&#252;ckenbuch - Aktiv gegen R&#252;ckenschmerzen" data-icon="arrow-right"><div class="promobox__element__image"><picture><source srcset="/file/image/f1/65/f7d420ea-7ba4-4104-ae12-191ae6b809f1-produkt/Rueckenbuch_3A_100px;w100.jpg" media="(max-width: 2000px)"><img src="/file/image/f1/65/f7d420ea-7ba4-4104-ae12-191ae6b809f1-produkt/Rueckenbuch_3A_100px.jpg" alt="" /></picture></div><div class="promobox__element__body"><h3><span class="promobox__element__body__headline">Das Rückenbuch</span> Aktiv gegen R&#252;ckenschmerzen </h3><span class="promobox__element__body__price"><img alt="" class="svgicon" src="/images/svgicons/euro;v63616260026.svg"> 19,90</span><span class="promobox__element__body__link"><img alt="" class="svgicon" src="/images/svgicons/arrow-right;v63616260026.svg">Buch ansehen</span></div></a></li><li class="promobox__footer"><a href="/shop/" data-track-value="shopprodukte.alle" data-icon="arrow-right"><img alt="" class="svgicon" data-icon="arrow-right" src="/images/svgicons/arrow-right;v63616260026.svg">Zum Shop</a></li></ul></div></div></div><div class="footer"><div class="footer__content"><div class="footer__column1"><ul class="footer__nav-sitemap"><li class="footer__lnktop"><img alt="" class="svgicon" src="/images/svgicons/arrow-thick-up;v63616260026.svg"><a href="#top">Nach oben</a></li><li><a href="/thema/" data-track-value="alle_themen_a-z" data-icon="arrow-right"><img alt="" class="svgicon" data-icon="arrow-right" src="/images/svgicons/arrow-right;v63616260026.svg">Alle Themen A-Z</a></li><li><a href="/inhaltsuebersicht/" data-icon="arrow-right"><img alt="" class="svgicon" data-icon="arrow-right" src="/images/svgicons/arrow-right;v63616260026.svg">Inhaltsübersicht</a></li></ul></div><div class="footer__column2"><h6>Stiftung Warentest Abonnements</h6><ul class="footer__nav-feed"><li><a href="/meintest/newsletter/" data-icon="social-newsletter"><img alt="" class="svgicon" data-icon="social-newsletter" src="/images/svgicons/social-newsletter;v63616260027.svg">Newsletter</a></li><li><a href="/rss/" data-icon="social-rss"><img alt="" class="svgicon" data-icon="social-rss" src="/images/svgicons/social-rss;v63616260027.svg">RSS-Feed</a></li><li><a href="/video/" data-icon="social-videopodcast"><img alt="" class="svgicon" data-icon="social-videopodcast" src="/images/svgicons/social-videopodcast;v63616260027.svg">Video-Podcast</a></li><li><a href="/audio/" data-icon="social-audiopodcast"><img alt="" class="svgicon" data-icon="social-audiopodcast" src="/images/svgicons/social-audiopodcast;v63616260027.svg">Audio-Podcast</a></li></ul></div><div class="footer__column3"><h6>Stiftung Warentest im Netz</h6><ul class="footer__nav-social"><li><a href="https://www.youtube.com/user/stiftungwarentest" target="_blank" title="Stiftung Warentest auf YouTube" data-icon="social-youtube"><img alt="" class="svgicon" data-icon="social-youtube" src="/images/svgicons/social-youtube;v63616260027.svg">Youtube</a></li><li><a href="https://www.facebook.com/stiftungwarentest" target="_blank" title="Stiftung Warentest auf Facebook" data-icon="social-facebook"><img alt="" class="svgicon" data-icon="social-facebook" src="/images/svgicons/social-facebook;v63616260027.svg">Facebook</a></li><li><a href="https://twitter.com/warentest" target="_blank" title="Stiftung Warentest auf Twitter" data-icon="social-twitter"><img alt="" class="svgicon" data-icon="social-twitter" src="/images/svgicons/social-twitter;v63616260027.svg">Twitter</a></li></ul></div><div class="footer__column4"><h6>Informationen</h6><ul class="footer__nav-info"><li><a href="/hilfe/neu/datenschutz/">Datenschutz, AGB</a></li><li><a href="/hilfe/neu/barrierefreiheit/">Barrierefreiheit</a></li></ul></div><div class="footer__copyright"> 23.01.2017 &copy; Stiftung Warentest. Alle Rechte vorbehalten. </div></div></div></div><script src="/scripts/base.min;v63616538042.js"></script><script src="/scripts/modules.min;v63617303922.js"></script><!-- Webtrekk Q3 -->
<script language='Javascript' type='text/javascript'>
<!--
var webtrekk = new Object();
webtrekk.trackDomain ="images1.test.de";
webtrekk.trackId = "368664393966025";
webtrekk.domain = "REGEXP:^www\\.test\\.de$|.*paypal.*|.*wirecard.*|.*saferpay.*|.*mbe4.*|.*secure.*|.*safer.*|sicher.*";
webtrekk.cookie = "1";
webtrekk.cookieEidTimeout = "12";
webtrekk.cookieSidTimeout = "120";
webtrekk.contentId = "start.Kopfschmerzen [5115142:5115146]";
webtrekk.heatmap = "0";
webtrekk.contentGroup = new Array();
webtrekk.contentGroup[1] = "start";
webtrekk.contentGroup[2] = "gesundheit-kosmetik";
webtrekk.contentGroup[3] = "krankheiten-medikamente";
webtrekk.contentGroup[4] = "kinderkrankheiten";
webtrekk.contentGroup[5] = "Kopfschmerzen [5115142:5115146]";
webtrekk.customParameter = new Array();
webtrekk.customParameter[1] = "gesundheit-kosmetik";
webtrekk.customParameter[2] = "meldung";
webtrekk.customParameter[3] = "thema:5115142";
webtrekk.customParameter[4] = "artikel:5115146";
webtrekk.customParameter[5] = "Hauptartikel";
webtrekk.customParameter[6] = "Kopfschmerzen - Auch für Kinder ein Problem";
webtrekk.customParameter[7] = "kostenlos";
webtrekk.customParameter[11] = "Test.2017/01.Kopfschmerzen";
webtrekk.customParameter[12] = "5115142-Kopfschmerzen - Auch für Kinder ein Problem";
webtrekk.customParameter[13] = "meldung-Kopfschmerzen - Auch für Kinder ein Problem-5115142";
webtrekk.customParameter[14] = "nicht eingeloggt";
webtrekk.customEcommerceParameter = new Array();
webtrekk.customSessionParameter = new Array();
webtrekk.customSessionParameter[3] = "unbekannt";
webtrekk.productCategory = new Array();
webtrekk.mediaCode = "mc";
webtrekk.mediaCodeValue = "rss-feeds";
webtrekk.linkTrack = "standard";
webtrekk.linkTrackParams = "";
webtrekk.linkTrackAttribute = "";
//-->
</script>
<script type="text/javascript" src="/js/webtk.min;v63609279545.js"></script>
<script type="text/javascript">if(typeof(wt_sendinfo) != "undefined")wt_sendinfo();</script>
<!-- /Webtrekk -->

<script type="text/javascript">webtrekkLinktrackObjects = []; webtrekkPixel.linkTrackAttribute = 'name'; webtrekkPixel.linkTrackInit();</script></body></html> 