<!doctype html>
<!--[if lt IE 7]><html lang="de" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>   <html lang="de" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>   <html lang="de" class="no-js lt-ie9"> <![endif]-->
<!--[if IE 9]>   <html lang="de" class="no-js"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="de" class="no-js html--rwd">
<!--<![endif]-->

<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />
  <meta name="viewport" content="width=device-width, initial-scale=1" />
  <title>Fu&#223;ball &amp; Konzert - Vorsicht beim Ticketkauf! - Special - Stiftung Warentest</title>
  <meta name="description" lang="de" content="Einmal internationalen Fu&#223;ballstars zujubeln, einmal den Lieblingsinterpreten in der Elbphilharmonie sehen – Karten f&#252;r begehrte Veranstaltungen zu ergattern, ist schwierig. Der inoffizielle Kartenhandel f&#252;r Musik- und Sportevents boomt. Kaufen Fans am Zweitmarkt, k&#246;nnen sie bei Absage ihr Geld..." />
  <meta name="keywords" lang="de" content="DFB,Internetrecht,Kartenhandel,Kaufrecht,Stubhub,Ticket-Zweitb&#246;rsen,Ticket-Zweitmarkt,Ticketb&#246;rsen,Ticketweiterverkauf,Viagogo,Wettbewerbsrecht,Schwarzmarkthandel,Fu&#223;ball,Eintrittskarten,Schwarzmarkt" />
  <meta name='robots' content="index,follow,noarchive,noodp" />
  <link rel="canonical" href="https://www.test.de/Fussball-Konzert-Vorsicht-beim-Ticketkauf-5193330-0/" />

<link rel="stylesheet" type="text/css" href="/styles/base.min;v63631917978.css" />
<link rel="stylesheet" type="text/css" href="/styles/modules.min;v63632001916.css" />
<script type="text/javascript">document.createElement("picture");var htmlElement=document.documentElement;htmlElement.classList.remove("no-js"),htmlElement.classList.add("js");var $$=function(t,e){return t instanceof Node||"undefined"!=typeof Window&&t instanceof Window?[t]:"string"==typeof t?Array.prototype.slice.call((e||document).querySelectorAll(t)):[]},hasRwdSwitch=function(){return $$("html")[0].getAttribute("class").indexOf("html--rwd")>=0};Array.prototype.forEach||(Array.prototype.forEach=function(t,e){var n,r;if(null==this)throw new TypeError(" this is null or not defined");var o=Object(this),i=o.length>>>0;if("function"!=typeof t)throw new TypeError(t+" is not a function");for(arguments.length>1&&(n=e),r=0;r<i;){var l;r in o&&(l=o[r],t.call(n,l,r,o)),r++}});</script>

  <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png" />
  <link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png" />
  <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png" />
  <link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png" />
  <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png" />
  <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png" />
  <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png" />
  <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png" />
  <meta name="apple-mobile-web-app-title" content="test.de" />
  <meta name="format-detection" content="telephone=no">
  <link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196" />
  <link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160" />
  <link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96" />
  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16" />
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32" />
  <meta name="msapplication-TileColor" content="#ffffff" />
  <meta name="msapplication-TileImage" content="/mstile-medium.png" />
  <meta name="application-name" content="test.de" />
  <meta property="fb:pages" content="128592903331" />

  <link rel="alternate" type="application/rss+xml" href="https://www.test.de/rss/alles/" title="Tests + Themen" />
  <link rel="alternate" type="application/rss+xml" href="https://www.test.de/rss/shop/rss/" title="Shop" />
  <link rel="alternate" type="application/rss+xml" href="https://www.test.de/rss/presse/pressemitteilungen/" title="Pressemitteilungen" />

  <meta name="author" content="Stiftung Warentest" />
  <meta name="dc.publisher" content="Stiftung Warentest" />
  <meta name="generator" content="Noxum Website Publisher" />

</head>
<body id="top" itemscope itemtype="http://schema.org/WebPage"><img style="position:absolute;" src="https://images1.test.de/368664393966025/ce?p=328&ce1=start.Fu%C3%9Fball+%26+Konzert+%5b5193330:5193335%5d" alt=""/> <div class="page"><div class="header"><div class="header__logo"><a href="/"><img src="/images/svgicons/test.de-logo;v63631917972.svg" alt="Testberichte von Stiftung Warentest"></a></div><div class="header__content"><ul class="tabnavigation"><li class="tabnavigation__element"><a href="#primary" data-icon="arrow-right" class="tabnavigation__element__link" tabindex="1"><img alt="" class="svgicon" src="/images/svgicons/arrow-right;v63631917972.svg"><span>Zum Inhalt</span></a></li><li class="tabnavigation__element"><a href="#secondary" data-icon="arrow-right" class="tabnavigation__element__link" tabindex="1"><img alt="" class="svgicon" src="/images/svgicons/arrow-right;v63631917972.svg"><span>Zu den weiteren Angeboten</span></a></li></ul><ul class="loginStatus"><li><a href="/meintest/login/?target=%2fFussball-Konzert-Vorsicht-beim-Ticketkauf-5193330-0%2f%3fmc%3drss-feeds" rel="nofollow" data-icon="key"><img alt="" class="svgicon" data-icon="key" src="/images/svgicons/key;v63631917972.svg">Einloggen</a></li><li><a href="/meintest/registrierung/anmelden/?target=%2fFussball-Konzert-Vorsicht-beim-Ticketkauf-5193330-0%2f%3fmc%3drss-feeds" rel="nofollow" data-icon="arrow-thick-right"><img alt="" class="svgicon" data-icon="arrow-thick-right" src="/images/svgicons/arrow-thick-right;v63631917972.svg">Jetzt registrieren</a></li></ul><ul class="metanavigation"><li><a href="/kontakt/" data-track-value="service_navigation">Kontakt</a></li><li><a href="/impressum/" data-track-value="service_navigation">Impressum</a></li><li><a href="/meintest/newsletter/" data-track-value="service_navigation">Newsletter</a></li><li><a href="/hilfe/" data-track-value="service_navigation">Hilfe</a></li><li><a href="/unternehmen/" data-track-value="service_navigation">Über uns</a></li><li><a href="/presse/" data-track-value="service_navigation">Presse</a></li></ul><ul class="mainnavigation"><li class="is-active"><a href="/" class="is-active" data-track-value="topnav">Tests</a></li><li><a href="/shop/" data-track-value="topnav">Shop</a><ul class="mainnavigation__sublist"><li><span>Aktuell</span></li><li><a href="/shop/bestseller/" data-track-value="topnav">Bestseller</a></li><li><a href="/shop/neuerscheinungen/" data-track-value="topnav">Neuerscheinungen</a></li><li><span>B&#252;cher + Spezialhefte</span></li><li><a href="/shop/altersvorsorge-rente/" data-track-value="topnav">Altersvorsorge + Rente</a></li><li><a href="/shop/bildung-beruf/" data-track-value="topnav">Bildung + Beruf</a></li><li><a href="/shop/eigenheim-miete/" data-track-value="topnav">Eigenheim + Miete</a></li><li><a href="/shop/essen-trinken/" data-track-value="topnav">Essen + Trinken</a></li><li><a href="/shop/freizeit-verkehr/" data-track-value="topnav">Freizeit + Verkehr</a></li><li><a href="/shop/geldanlage-banken/" data-track-value="topnav">Geldanlage + Banken</a></li><li><a href="/shop/gesundheit-kosmetik/" data-track-value="topnav">Gesundheit + Kosmetik</a></li><li><a href="/shop/haushalt-garten/" data-track-value="topnav">Haushalt + Garten</a></li><li><a href="/shop/kinder-familie/" data-track-value="topnav">Kinder + Familie</a></li><li><a href="/shop/multimedia/" data-track-value="topnav">Multimedia</a></li><li><a href="/shop/steuern-recht/" data-track-value="topnav">Steuern + Recht</a></li><li><a href="/shop/versicherungen/" data-track-value="topnav">Versicherungen</a></li><li><span>Hefte</span></li><li><a href="/shop/test-hefte/" data-track-value="topnav">test</a></li><li><a href="/shop/finanztest-hefte/" data-track-value="topnav">Finanztest</a></li><li><a href="/shop/jahrbuecher-archivcds/" data-track-value="topnav">Jahrbücher + Archiv-CDs</a></li><li class="mainnavigation__sublist__overview"><a href="/shop/" data-track-value="topnav"><img alt="" class="svgicon" src="/images/svgicons/arrow-right;v63631917972.svg">Zur Übersicht</a></li></ul></li><li><a href="/abo/" data-track-value="topnav">Abo</a><ul class="mainnavigation__sublist"><li><span>Abonnements</span></li><li><a href="/abo/test/" data-track-value="topnav">test-Abo</a></li><li><a href="/abo/finanztest/" data-track-value="topnav">Finanztest-Abo</a></li><li><span>Flatrates</span></li><li><a href="/abo/flatrate/" data-track-value="topnav">test.de-Flatrate</a></li><li class="mainnavigation__sublist__overview"><a href="/abo/" data-track-value="topnav"><img alt="" class="svgicon" src="/images/svgicons/arrow-right;v63631917972.svg">Zur Übersicht</a></li></ul></li></ul><div class="searchBar" id="suche"><form action="/suche/" data-autocomplete="/module/LuceneLookAhead?query="><input class="searchBar__suchwort" type="search" name="q" value="" /><input class="searchBar__submit" type="submit" value="Suchen" /></form></div><div class="userStatus"><ul class="userStatus__navigation"><li><a href="/meintest/"><span>Mein test.de<i class="svgicon userStatus__arrow-icon"></i></span><i class="svgicon userStatus__profile-icon"></i></a><ul><li><a href="/meintest/">Mein test.de Übersicht</a></li><li><a href="/meintest/meinprofil/benutzerdaten/">Mein Profil</a></li><li><a href="/meintest/merkliste/testsundthemen/">Merkliste</a></li><li><a href="/meintest/bezahlteinhalte/">Bezahlte Inhalte</a></li><li><a href="/meintest/produktfinder/">Meine Produktfinder</a></li><li><a href="/meintest/newsletter/">Newsletter</a></li><li class="last"><a href="/hilfe/meintest/?ft=popup" data-rel="popup" data-icon="arrow-right"><img alt="" class="svgicon" data-icon="arrow-right" src="/images/svgicons/arrow-right;v63631917972.svg">Wieso registrieren?</a></li></ul></li><li class="cart"><a href="/shop/bestellung/"><span>Warenkorb</span><img alt="" class="svgicon userStatus__shoppingcart-icon" src="/images/svgicons/shopping-cart-white;v63631917972.svg"></a></li></ul><div class="userStatus__inventory-info is-hidden"><ul><li id="notice-list"><a href="/meintest/merkliste/testsundthemen/">Merkliste (<span>0</span>)</a></li></ul></div></div></div></div><div class="page__body frame-36-62"><div class="page__body__intro"><a class="ressortnavigation__toggle"> Ressorts <img alt="" class="svgicon" src="/images/svgicons/arrow-big-down;v63631917971.svg"></a><ul class="ressortnavigation ressortnavigation--script is-hidden"><li class="child-0"><a href="/altersvorsorge-rente/" data-track-value="ressort_navigation">Alters­vorsorge <span>+</span> Rente</a></li><li class="child-1"><a href="/bildung-beruf/" data-track-value="ressort_navigation">Bildung <span>+</span> Beruf</a></li><li class="child-2"><a href="/eigenheim-miete/" data-track-value="ressort_navigation">Eigenheim <span>+</span> Miete</a></li><li class="child-3"><a href="/essen-trinken/" data-track-value="ressort_navigation">Essen <span>+</span> Trinken</a></li><li class="child-4"><a href="/freizeit-verkehr/" data-track-value="ressort_navigation">Frei­zeit <span>+</span> Verkehr</a></li><li class="child-5"><a href="/geldanlage-banken/" data-track-value="ressort_navigation">Geld­anlage <span>+</span> Banken</a></li><li class="child-6"><a href="/gesundheit-kosmetik/" data-track-value="ressort_navigation">Gesundheit <span>+</span> Kosmetik</a></li><li class="child-7"><a href="/haushalt-garten/" data-track-value="ressort_navigation">Haushalt <span>+</span> Garten</a></li><li class="child-8"><a href="/kinder-familie/" data-track-value="ressort_navigation">Kinder <span>+</span> Familie</a></li><li class="child-9"><a href="/multimedia/" data-track-value="ressort_navigation">Multimedia</a></li><li class="child-10"><a href="/steuern-recht/" class="is-active" data-track-value="ressort_navigation">Steuern <span>+</span> Recht</a></li><li class="child-11"><a href="/versicherungen/" data-track-value="ressort_navigation">Versicherungen</a></li></ul><ul class="breadcrumbs"><li><a href="/" data-track-value="breadcrumb" data-icon="arrow-right-dark"><img alt="" class="svgicon" data-icon="arrow-right-dark" src="/images/svgicons/arrow-right-dark;v63631917972.svg">Startseite</a></li><li><a href="/steuern-recht/" data-track-value="breadcrumb" data-icon="arrow-right-dark"><img alt="" class="svgicon" data-icon="arrow-right-dark" src="/images/svgicons/arrow-right-dark;v63631917972.svg">Steuern + Recht</a></li><li><a href="/steuern-recht/specials/" data-track-value="breadcrumb" data-icon="arrow-right-dark"><img alt="" class="svgicon" data-icon="arrow-right-dark" src="/images/svgicons/arrow-right-dark;v63631917972.svg">Specials</a></li><li><span>Fu&#223;ball &amp; Konzert</span></li></ul><div class="pageTitle"><span class="pageTitle__contentdate">16.06.2017</span><h1 class="has-headline"><span class="pageTitle__headline">Fu&#223;ball &amp; Konzert: </span> Vorsicht beim Ticketkauf! </h1></div><div class="socialMedia socialMedia--shariff"><span class="comments-ratings" data-dylo="load" data-dylo-src="/module/filtered/CommentsRatings/?themaid=5193330&amp;showlinks=True&amp;alreadyliked=False&amp;modulekey=69A5F42D06EFF9E870E909F6E8DBC17966D4DBD8"></span><div class="socialMedia__social"><div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;, &quot;whatsapp&quot;, &quot;info&quot;]" data-backend-url="/module/SocialMediaShareCount/?pool=themen&amp;type=thema&amp;id=5193330&amp;isinwatchlist=False&amp;hasaccess=True&amp;canonical=%2FFussball-Konzert-Vorsicht-beim-Ticketkauf-5193330-0%2F&amp;modulekey=F985080A756C5C324FE35FEA2DE9CDD4D4A56550"></div></div><div class="socialMedia__func"><ul><li class="socialMedia__func__print"><a title="Drucken" href="javascript:window.print()" rel="nofollow" data-track-value="drucken"><img alt="" class="svgicon" src="/images/svgicons/print;v63631917972.svg"><span class="socialMedia__func__print-label">drucken</span></a></li><li class="socialMedia__func__watchlist"><a href="#" title="In Mein test.de merken" data-dylo-src="/module/addtowatchlist/?pool=themen&amp;type=thema&amp;id=5193330&amp;isinwatchlist=False&amp;hasaccess=True&amp;canonical=%2FFussball-Konzert-Vorsicht-beim-Ticketkauf-5193330-0%2F&amp;modulekey=AFF358CCD5CB1CB4A0037078F5AA023DC9D3A597" data-tooltip="info" data-icon="bookmark" data-dylo="click" data-dylo-mode="replace"><img alt="" class="svgicon" src="/images/svgicons/bookmark;v63631917972.svg">Merken</a></li></ul></div></div></div><div class="page__body__navigation" id="navigation"><div class="articlenavigation"><h3>Inhalt</h3><div class="articlenavigation__content-wrapper"><ol class="articlenavigation__nav"><li class=" is-active"><a href="/Fussball-Konzert-Vorsicht-beim-Ticketkauf-5193330-0/">Startseite Special </a></li><li class=""><a href="/Fussball-Konzert-Vorsicht-beim-Ticketkauf-5193330-5193727/">Tipps für den Ticketkauf </a></li></ol><a class="articlenavigation__buylayer" href="#payment" data-track-value="artikelnavi_nicht_freigeschaltet" data-tooltip="articlenavigation" data-appendto=".articlenavigation" title="Kompletten Artikel freischalten"></a></div></div></div><div class="page__body__primary" id="primary"><div class="tango-intro "><div class="media-object is-align-left"><div class="media-object__image"><picture><source srcset="/file/image/e1/50/57bfd0e2-2fd3-4647-8bb8-dd16053cc1c1-web/5193459_f201707016_schwarzmarkt_600;w300.jpg" media="(max-width: 320px)"><source srcset="/file/image/e1/50/57bfd0e2-2fd3-4647-8bb8-dd16053cc1c1-web/5193459_f201707016_schwarzmarkt_600;w400.jpg" media="(max-width: 400px)"><source srcset="/file/image/e1/50/57bfd0e2-2fd3-4647-8bb8-dd16053cc1c1-web/5193459_f201707016_schwarzmarkt_600;w500.jpg" media="(max-width: 500px)"><img src="/file/image/e1/50/57bfd0e2-2fd3-4647-8bb8-dd16053cc1c1-web/5193459_f201707016_schwarzmarkt_600.jpg" alt="Fu&#223;ball &amp; Konzert Special" /></picture><div class="media-object__text"><div class="media-object__copyright">&copy; Lox Foto</div><div class="media-object__caption"><p>Dabei sein ist alles. Vor dem DFB-Pokal&#173;finale sucht ein Fan nach einem Ticket. Ein gro&#223;er Teil des Karten-Schwarz&#173;markts l&#228;uft heute jedoch im Internet.</p></div></div></div></div><p>Einmal interna&#173;tionalen Fu&#223;ball&#173;stars zujubeln, einmal den Lieblings&#173;interpreten in der Elbphilharmonie sehen – Karten f&#252;r begehrte Veranstaltungen zu ergattern, ist schwierig. Der inoffizielle Karten&#173;handel f&#252;r Musik- und Sport&#173;events boomt. Kaufen Fans am Zweitmarkt, k&#246;nnen sie bei Absage ihr Geld verlieren. Wir sagen, worauf Sie achten m&#252;ssen, wenn Sie im Internet Karten kaufen – und wie Sie Ihre Chancen erh&#246;hen, demn&#228;chst live dabei zu sein.</p></div><div class="tangocontent"><div class="tangosection"><h2>„Suche Karte“</h2><p>Zu gro&#223;en Fu&#223;ball&#173;spielen geh&#246;ren sie dazu wie der Fanjubel und der Duft der W&#252;rst&#173;chenbuden: Schilder mit der Aufschrift „Suche Karte“. Vor dem DFB-Pokal&#173;finale am 27. Mai sahen wir Dutzende von Karten&#173;suchenden vor dem Berliner Olympia&#173;stadion. Bis zu 150 Euro wollten die befragten Fans zahlen, um das Spiel live im Stadion zu sehen.</p></div><div class="tangosection"><h2>Weiterverkauf nicht verboten</h2><p>Der Veranstalter DFB untersagt den Weiterverkauf der Tickets zwar in seinen Gesch&#228;fts&#173;bedingungen, dennoch schreitet die Polizei vor Ort nicht ein. Das muss sie auch nicht. Der Weiterverkauf, auch zu h&#246;heren Preisen, ist nach dem Wett&#173;bewerbs&#173;recht nicht verboten.</p><div class="grid-row"><div class="tangoBox grid-box grid-box--full tangoBox--information "><div class="tangoBox__box"><h3>Weiterverkauf</h3><p>Sie d&#252;rfen Eintritts&#173;karten grund&#173;s&#228;tzlich weiterverkaufen, auch wenn der Veranstalter das in seinen allgemeinen Gesch&#228;fts&#173;bedingungen verbietet. Sie d&#252;rfen auch gering&#173;f&#252;gige Summen wie 10 Euro drauf&#173;schlagen. Anders l&#228;uft es mit personalisierten Karten. Diese m&#252;ssen auf einen neuen Namen umge&#173;schrieben werden, bevor sie weiterverkauft werden. Daf&#252;r m&#252;ssen Sie eine Extra-Erlaubnis einholen, denn der Veranstalter muss zustimmen. Ansonsten erh&#228;lt der K&#228;ufer keinen Einlass.</p><p></p></div></div></div></div><div class="tangosection"><h2>Ebay, Viagogo &amp; Stubhub</h2><p>Mit einem selbst&#173;gemalten Schild 2017 auf Karten&#173;suche zu gehen, wirkt beinahe ein wenig altmo&#173;disch. Die Ticket&#173;jagd beginnt lange vorher im Internet. Auf Ebay und bei Ticket-Zweitb&#246;rsen wie Viagogo und Stubhub werden Karten aus privater Hand angeboten.</p></div><div class="tangosection"><h2>Mehr als 4&#160;000 Euro f&#252;rs Endspiel</h2><p>Die Viagogo-Internetseite haben wir vor dem DFB-Pokal&#173;finale &#246;fter besucht. Stets begegneten uns Zahlen der Superlative. Angeblich interes&#173;sierten sich jedes Mal gerade mehr als 10&#160;000 Menschen f&#252;r Pokal&#173;final-Karten, einzelne Karten sollten bis zu 4&#160;493 Euro kosten. Das Gef&#252;hl, hei&#223;e Ware zu ergattern, wird bei Viagogo durch aufploppende Meldungen angeheizt. „Die Eintritts&#173;karten werden wahr&#173;scheinlich schnell ausverkauft sein!“, erscheint in dramatisch roter Schrift.</p></div><div class="tangosection"><h2>Vier Tage vor dem Spiel f&#228;llt pl&#246;tzlich der Preis</h2><p>Gibt es Menschen, die so viel zahlen, um ein Spiel zwischen Bundes&#173;liga-Mann&#173;schaften zu sehen? Wir wissen es nicht, nehmen jedoch an, dass Tickets in Wirk&#173;lich&#173;keit nicht so hoch gehandelt werden. Als wir am 23. Mai − vier Tage vor dem Spiel – bei Viagogo auf Karten&#173;jagd gingen, fiel der Preis von 4&#160;493 Euro binnen Minuten auf 392 Euro. Nachdem wir den Kauf&#173;button geklickt hatten, erschien die Meldung, wir h&#228;tten 8&#160;203 Euro gespart.</p></div><div class="tangosection"><h2>Reingefallen, oder: Bauernf&#228;ngerei 2.0</h2><p>Wenn Kunden der Ticket-Zweitb&#246;rsen zu Wort kommen (siehe <a href="/Mutmacher-Gisela-Lazecky-Sieg-gegen-die-Ticketboerse-5193342-0/" data-icon="arrow-right"><img alt="" class="svgicon" data-icon="arrow-right" src="/images/svgicons/arrow-right;v63631917972.svg">Mutmacher</a>), klingt das Gesch&#228;ft nach Bauernf&#228;ngerei 2.0. Auch in Internetforen schildern ver&#228;rgerte K&#228;ufer ihre Erfahrungen. „Erst abge&#173;zockt, dann keine Karten“, schreibt Turtle155. „Bin auch reingefallen“, gesteht Isacaro und schreibt &#252;ber Viagogo: „habe Tickets f&#252;r 96,00 € bestellt (2 St&#252;ck), erhalten habe ich Tickets f&#252;r 35,00 €!!!!“ Kein Einzel&#173;fall: Viele Kunden merken erst, wenn sie die Karten in den H&#228;nden halten, dass diese urspr&#252;ng&#173;lich viel billiger gehandelt wurden. Die Preise legen allein die privaten Anbieter fest – und die schlagen nach Lust und Laune drauf.</p></div><div class="tangosection"><h2>Happige Geb&#252;hren</h2><p>Das Gesch&#228;ft&#173;sprinzip von Ticketb&#246;rsen wie Viagogo: Sie fungieren lediglich als Markt&#173;platz und machen ihr Gesch&#228;ft, indem sie Versand&#173;kosten und Bearbeitungs&#173;geb&#252;hren erheben. Die Geb&#252;hren sind happig und liegen oft bei mehr als 20 Euro pro Karte. Der Endpreis wird den K&#228;ufern erst beim letzten Schritt der Bestellung ange&#173;zeigt.</p></div><div class="tangosection"><h2>Kontakt uner&#173;w&#252;nscht</h2><p>Nicht selten dauert es wochen&#173;lang, bis die Karten vers&#173;endet werden. Zur&#252;ck&#173;geben ist schwierig. Kunden beschreiben, dass es kaum m&#246;glich ist, mit dem Zweith&#228;ndler in Kontakt zu treten. Der Presse gegen&#173;&#252;ber gibt sich das Unternehmen zugekn&#246;pft. Auf unsere Bitte um ein Interview kam keine Reaktion.</p></div><div class="tangosection"><h2>Auch Musikfans zahlen hohe Preise</h2><p>Nicht nur Sport&#173;fans greifen tief in die Tasche, um ihre Idole live zu sehen. Rund 3 Milliarden Euro setzt die deutsche Veranstaltungs&#173;branche mit Konzerten, Musicals, Theatervorstel&#173;lungen und Shows um. Durch Viagogo &amp; Co ist der Schwarz&#173;markt&#173;handel nach Einsch&#228;t&#173;zung des Bundes&#173;verbands der Veranstaltungs&#173;wirt&#173;schaft stark gewachsen.</p></div><div class="tangosection"><h2>Das Internet macht es Schwarz&#173;markt&#173;h&#228;nd&#173;lern leicht</h2><p>Einer der Gr&#252;nde: Fr&#252;her musste sich jeder, der Karten wollte, an einer Kasse anstellen. Meist wurde nur eine fest&#173;gelegte Anzahl an Karten pro Person heraus&#173;gegeben. Heute k&#246;nnen Schwarz&#173;markt&#173;h&#228;ndler eine gro&#223;e Zahl an Karten auf offiziellen Ticket&#173;seiten wie Eventim oder Ticketmaster kaufen – und &#252;ber&#173;teuert weiterverkaufen.</p></div><div class="tangosection"><h2>Personalisierte Tickets</h2><p>Zu Gro&#223;&#173;ereig&#173;nissen wie der Fu&#223;ball-WM bringen die Veranstalter deshalb mitunter personalisierte Karten auf den Markt. Wer ins Stadion will, muss sich ausweisen. Der organisatorische Aufwand ist so erheblich h&#246;her.</p></div><div class="tangosection"><h2>Gewerbs&#173;m&#228;&#223;iger Weiterverkauf verboten ...</h2><p>Private H&#228;ndler agieren in einer recht&#173;lichen Grauzone, auch wenn sie beim Verkauf den Preis hoch&#173;treiben. Oliver Klau, Kriminal&#173;oberrat und Betrugs&#173;experte beim Landes&#173;kriminal&#173;amt Berlin: „Rechts&#173;verst&#246;&#223;e begehen private H&#228;ndler nur, wenn sie gewerbs&#173;m&#228;&#223;igen Handel betreiben.“ Wucher&#173;preise fest&#173;zulegen ist zwar strafbar, allerdings nur, wenn eine Zwangs&#173;lage oder die Unerfahrenheit einer Person ausgenutzt wird. Das nach&#173;zuweisen, ist schwierig.</p></div><div class="tangosection"><h2>... aber schwer verfolg&#173;bar</h2><p>Gewerb&#173;liche Schwarz&#173;h&#228;ndler sind au&#223;erdem kaum ding&#173;fest zu machen. Bei den Ticketb&#246;rsen treten sie unter Fantasie&#173;namen auf. Sie k&#246;nnen sich jeder&#173;zeit einen neuen Namen und Account zulegen – und ihre Gesch&#228;fte weiterbetreiben.</p></div><div class="tangosection"><h2>Die Veranstalter sind w&#252;tend</h2><p>„Vom Online-Zweit&#173;handel profitieren weder K&#252;nstler noch Veranstalter. Die Fans zahlen bei den B&#246;rsen zu hohe Preise und haben deshalb kein Geld, um bei weiteren Events dabei zu sein. Jeder in unserer Branche ist dagegen“, sagt Peter Schwenkow von der Deutschen Entertainment AG. Der Kulturmanager und Veranstalter kennt die Veranstaltungs&#173;branche seit Jahr&#173;zehnten. Wenn die Rolling Stones oder die Red Hot Chili Peppers auf Tournee gehen, seien die Karten im Internet inner&#173;halb von Minuten ausverkauft. F&#252;r das Gros aller Veranstaltungen gibt es jedoch bis zur Vorstellung Karten. Was Schwenkow &#228;rgert: Bei den Zweitb&#246;rsen werden auch die Karten f&#252;r Konzerte und Shows gehandelt, die noch l&#228;ngst nicht ausverkauft sind – meist ebenfalls zu deutlich &#252;ber&#173;h&#246;hten Preisen.</p></div><div class="tangosection"><h2>F&#228;llt ein Konzert aus, ist das Geld weg</h2><p> Christoph Lieben-Seutter ist Intendant der Elbphilharmonie Hamburg: „Wer bei Ebay eine Karte f&#252;r ein Konzert ersteigert, wei&#223; in der Regel, worauf er sich einl&#228;sst. Bei Viagogo ist das anders. Die Seite taucht sofort auf, wenn Kunden die W&#246;rter ‚Ticket‘ und ‚Elbphilharmonie‘ googeln. Und sie wirkt auf den ersten Blick ausgesprochen seri&#246;s“, sagt er. Bei der Ticket-Zweitb&#246;rse finden Interes&#173;sierte Pl&#228;ne der Halle, die Sitz&#173;bereiche k&#246;nnen per Mausklick angesteuert werden. Das wirkt professionell. Viele glauben deshalb, dass Viagogo ein offizieller Anbieter ist.</p></div><div class="tangosection"><h2>800 Euro f&#252;r Lang Lang – einfach futsch</h2><p> Mehr als 500&#160;000 Karten wurden bereits f&#252;r das neue Konzert&#173;haus verkauft, dennoch gingen viele Musikfreunde bisher leer aus. Der Intendant r&#228;t dringend vom Zweit&#173;handel ab. „Wir hatten vor einigen Wochen ein Konzert mit dem Pianisten Lang Lang, das krank&#173;heits&#173;bedingt abge&#173;sagt wurde“, berichtet Lieben-Seutter. „Die Besucher, die ihre Tickets regul&#228;r beim Veranstalter gekauft hatten, wurden per E-Mail informiert und bekamen ihr Geld zur&#252;ck. Es gab aber auch Menschen, die f&#252;r 800 Euro Karten auf dem Schwarz&#173;markt gekauft hatten. Die standen &#252;ber&#173;rascht vor dem Haus, unsere Mitarbeiter mussten sie nach Hause schi&#173;cken.“ Eine Chance, das Geld f&#252;r die Schwarz&#173;markt&#173;karten zur&#252;ck&#173;zubekommen, haben sie nicht.</p></div></div><div class="tangoLinearLink"><span>Lesen Sie auf der n&#228;chsten Seite:</span><a href="/Fussball-Konzert-Vorsicht-beim-Ticketkauf-5193330-5193727/" data-track-value="lineare_artikelnavi" data-icon="arrow-circle-right-big"><img alt="" class="svgicon" data-icon="arrow-circle-right-big" src="/images/svgicons/arrow-circle-right-big;v63631917971.svg">Tipps für den Ticketkauf</a></div><div class="tangothemarating"><p><span><a href="#" class="comment-rate-article" data-dylo-src="/module/tangothemaratingincrement/?cmslink=cms%3A%2F%2Ftango%2Fthema%2F5193330%2F&amp;modulekey=748B9E8D1E94DC7282345D0E741F32F6D09A06DF" data-icon="ratings" data-dylo="click" data-dylo-update=".tangothemarating" data-dylo-mode="replace"><img alt="" class="svgicon" src="/images/svgicons/ratings;v63631917972.svg">Dieser Artikel ist hilfreich.</a></span><span> 0 Nutzer finden das hilfreich.</span></p></div><span data-dylo="load" data-dylo-src="/module/Comments/?Take=0&Skip=0&CmsLink=cms%3A%2F%2Ftango%2Fthema%2F5193330%2F&ArticleId=5193335&IsUserPage=False&amp;modulekey=46D5E0F304358EB5B4E1F92285B26109FDCF429A" data-dylo-cache="false" id="comments"></span></div><div class="page__body__secondary" id="secondary"><div class="promobox"><h2 class="promobox__headline" >Themenseiten</h2><ul><li class="promobox__additional-items"><ul><li><a href="/thema/internetrecht/" data-track-value="modul.verbundene_themenseiten" data-icon="arrow-right"><img alt="" class="svgicon" src="/images/svgicons/arrow-right;v63631917972.svg"> Internetrecht </a></li><li><a href="/thema/reklamation/" data-track-value="modul.verbundene_themenseiten" data-icon="arrow-right"><img alt="" class="svgicon" src="/images/svgicons/arrow-right;v63631917972.svg"> Kaufrecht </a></li><li><a href="/thema/fussball/" data-track-value="modul.verbundene_themenseiten" data-icon="arrow-right"><img alt="" class="svgicon" src="/images/svgicons/arrow-right;v63631917972.svg"> Fu&#223;ball </a></li></ul></li></ul></div><div class="promobox"><h2 class="promobox__headline" >Mehr bei test.de</h2><ul><li class="promobox__additional-items"><ul><li><a href="/thema/datenschutz/" data-track-value="qvl_automatisch" data-icon="arrow-right"><img alt="" class="svgicon" src="/images/svgicons/arrow-right;v63631917972.svg"> Datenschutz </a></li><li><a href="/thema/anlegerrecht/" data-track-value="qvl_automatisch" data-icon="arrow-right"><img alt="" class="svgicon" src="/images/svgicons/arrow-right;v63631917972.svg"> Anle&#173;gerrecht </a></li><li><a href="/thema/arbeitsrecht/" data-track-value="qvl_automatisch" data-icon="arrow-right"><img alt="" class="svgicon" src="/images/svgicons/arrow-right;v63631917972.svg"> Arbeits&#173;recht </a></li><li><a href="/thema/familienrecht/" data-track-value="qvl_automatisch" data-icon="arrow-right"><img alt="" class="svgicon" src="/images/svgicons/arrow-right;v63631917972.svg"> Familien&#173;recht </a></li><li><a href="/thema/patientenrecht/" data-track-value="qvl_automatisch" data-icon="arrow-right"><img alt="" class="svgicon" src="/images/svgicons/arrow-right;v63631917972.svg"> Medizinrecht </a></li></ul></li></ul></div><div class="promobox"><h2 class="promobox__headline" >B&#252;cher + Spezialhefte</h2><ul><li class="promobox__element has-price"><a href="/shop/multimedia/facebook-sp0400/" data-track-value="shopprodukte" title="Facebook - Profil erstellen, Freunde finden, Funktionen entdecken" data-icon="arrow-right"><div class="promobox__element__image"><img src="/file/image/e4/71/77e702f9-447c-422b-847f-415e02ed934d-produkt/Facebook_2015_100px.jpg" alt="" /></div><div class="promobox__element__body"><h3><span class="promobox__element__body__headline">Facebook</span> Profil erstellen, Freunde finden, Funktionen entdecken </h3><span class="promobox__element__body__price">16,90 &euro;</span><span class="promobox__element__body__link"><img alt="" class="svgicon" src="/images/svgicons/arrow-right;v63631917972.svg">Buch ansehen</span></div></a></li><li class="promobox__element has-price"><a href="/shop/steuern-recht/mein-recht-im-netz-sp0434/" data-track-value="shopprodukte" title="Mein Recht im Netz - Datensicherheit und Identit&#228;tsschutz im Internet" data-icon="arrow-right"><div class="promobox__element__image"><img src="/file/image/b5/41/d5a82fec-ea6c-4f9e-8316-ba5719798ec5-produkt/Mein_Recht_im_Netz_100px.jpg" alt="" /></div><div class="promobox__element__body"><h3><span class="promobox__element__body__headline">Mein Recht im Netz</span> Datensicherheit und Identit&#228;tsschutz im Internet </h3><span class="promobox__element__body__price">19,90 &euro;</span><span class="promobox__element__body__link"><img alt="" class="svgicon" src="/images/svgicons/arrow-right;v63631917972.svg">Buch ansehen</span></div></a></li><li class="promobox__footer"><a href="/shop/" data-track-value="shopprodukte.alle" data-icon="arrow-right"><img alt="" class="svgicon" data-icon="arrow-right" src="/images/svgicons/arrow-right;v63631917972.svg">Zum Shop</a></li></ul></div></div></div><div class="footer"><div class="footer__content"><div class="footer__column1"><ul class="footer__nav-sitemap"><li class="footer__lnktop"><img alt="" class="svgicon" src="/images/svgicons/arrow-thick-up;v63631917972.svg"><a href="#top">Nach oben</a></li><li><a href="/thema/" data-track-value="alle_themen_a-z" data-icon="arrow-right"><img alt="" class="svgicon" data-icon="arrow-right" src="/images/svgicons/arrow-right;v63631917972.svg">Alle Themen A-Z</a></li><li><a href="/inhaltsuebersicht/" data-icon="arrow-right"><img alt="" class="svgicon" data-icon="arrow-right" src="/images/svgicons/arrow-right;v63631917972.svg">Inhaltsübersicht</a></li></ul></div><div class="footer__column2"><h6>Stiftung Warentest Abonnements</h6><ul class="footer__nav-feed"><li><a href="/meintest/newsletter/" data-icon="social-newsletter"><img alt="" class="svgicon" data-icon="social-newsletter" src="/images/svgicons/social-newsletter;v63631917972.svg">Newsletter</a></li><li><a href="/rss/" data-icon="social-rss"><img alt="" class="svgicon" data-icon="social-rss" src="/images/svgicons/social-rss;v63631917972.svg">RSS -Feed</a></li><li><a href="/video/" data-icon="social-videopodcast"><img alt="" class="svgicon" data-icon="social-videopodcast" src="/images/svgicons/social-videopodcast;v63631917972.svg">Video-Podcast</a></li><li><a href="/audio/" data-icon="social-audiopodcast"><img alt="" class="svgicon" data-icon="social-audiopodcast" src="/images/svgicons/social-audiopodcast;v63631917972.svg">Audio -Podcast</a></li></ul></div><div class="footer__column3"><h6>Stiftung Warentest im Netz</h6><ul class="footer__nav-social"><li><a href="https://www.youtube.com/user/stiftungwarentest" target="_blank" title="Stiftung Warentest auf YouTube" data-icon="social-youtube"><img alt="" class="svgicon" data-icon="social-youtube" src="/images/svgicons/social-youtube;v63631917972.svg">Youtube</a></li><li><a href="https://www.facebook.com/stiftungwarentest" target="_blank" title="Stiftung Warentest auf Facebook" data-icon="social-facebook"><img alt="" class="svgicon" data-icon="social-facebook" src="/images/svgicons/social-facebook;v63631917972.svg">Facebook</a></li><li><a href="https://twitter.com/warentest" target="_blank" title="Stiftung Warentest auf Twitter" data-icon="social-twitter"><img alt="" class="svgicon" data-icon="social-twitter" src="/images/svgicons/social-twitter;v63631917972.svg">Twitter</a></li></ul></div><div class="footer__column4"><h6>Informationen</h6><ul class="footer__nav-info"><li><a href="/hilfe/neu/datenschutz/">Datenschutz, AGB</a></li><li><a href="/hilfe/neu/barrierefreiheit/">Barrierefreiheit</a></li></ul></div><div class="footer__copyright"> 16.06.2017 &copy; Stiftung Warentest. Alle Rechte vorbehalten. </div></div></div></div><script src="/scripts/base.min;v63632001916.js"></script><script src="/scripts/modules.min;v63632001916.js"></script><!-- Webtrekk Q3 -->
<script type='text/javascript'>
<!--
var webtrekk = new Object();
webtrekk.trackDomain ="images1.test.de";
webtrekk.trackId = "368664393966025";
webtrekk.domain = "REGEXP:^www\\.test\\.de$|.*paypal.*|.*wirecard.*|.*saferpay.*|.*mbe4.*|.*secure.*|.*safer.*|sicher.*";
webtrekk.cookie = "1";
webtrekk.cookieEidTimeout = "12";
webtrekk.cookieSidTimeout = "120";
webtrekk.contentId = "start.Fußball & Konzert [5193330:5193335]";
webtrekk.heatmap = "0";
webtrekk.contentGroup = new Array();
webtrekk.contentGroup[1] = "start";
webtrekk.contentGroup[2] = "steuern-recht";
webtrekk.contentGroup[3] = "rechtsgebiete";
webtrekk.contentGroup[4] = "internetrecht";
webtrekk.contentGroup[5] = "Fußball & Konzert [5193330:5193335]";
webtrekk.customParameter = new Array();
webtrekk.customParameter[1] = "steuern-recht";
webtrekk.customParameter[2] = "special";
webtrekk.customParameter[3] = "thema:5193330";
webtrekk.customParameter[4] = "artikel:5193335";
webtrekk.customParameter[5] = "Hauptartikel";
webtrekk.customParameter[6] = "Fußball & Konzert - Vorsicht beim Ticketkauf!";
webtrekk.customParameter[7] = "kostenlos";
webtrekk.customParameter[11] = "Online./.Fußball & Konzert";
webtrekk.customParameter[12] = "5193330-Fußball & Konzert - Vorsicht beim Ticketkauf!";
webtrekk.customParameter[13] = "special-Fußball & Konzert - Vorsicht beim Ticketkauf!-5193330";
webtrekk.customParameter[14] = "nicht eingeloggt";
webtrekk.customParameter[16] = "ohne";
webtrekk.customEcommerceParameter = new Array();
webtrekk.customSessionParameter = new Array();
webtrekk.customSessionParameter[3] = "unbekannt";
webtrekk.productCategory = new Array();
webtrekk.mediaCode = "mc";
webtrekk.mediaCodeValue = "rss-feeds";
webtrekk.linkTrack = "standard";
webtrekk.linkTrackParams = "";
webtrekk.linkTrackAttribute = "";
//-->
</script>
<script type="text/javascript" src="/js/webtk.min;v63631917974.js"></script>
<script type="text/javascript">if(typeof(wt_sendinfo) != "undefined")wt_sendinfo();</script>
<!-- /Webtrekk -->

<script type="text/javascript">webtrekkLinktrackObjects = []; webtrekkPixel.linkTrackAttribute = 'name'; webtrekkPixel.linkTrackInit();</script></body></html> 