<!doctype html>
<!--[if lt IE 7]><html lang="de" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>   <html lang="de" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>   <html lang="de" class="no-js lt-ie9"> <![endif]-->
<!--[if IE 9]>   <html lang="de" class="no-js"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="de" class="no-js html--rwd">
<!--<![endif]-->

<head>
  <meta charset="utf-8">
  <meta http-equiv="X-UA-Compatible" content="IE=edge" />
  <meta name="viewport" content="width=device-width, initial-scale=1" />
  <title>FAQ Elektroschrott - So entsorgen Sie alte Elektroger&#228;te korrekt - Special - Stiftung Warentest</title>
  <meta name="description" lang="de" content="Was tun mit alten Handys oder Laptops? Und wohin mit dem alten Kofferradio, das auf dem Dachboden verstaubt? Bis vor Kurzem gab es im Wesentlichen nur zwei M&#246;glichkeiten: Ebay oder Wertstoffhof. Doch seit Juli 2016 k&#246;nnen Verbraucher ihren Elektroschrott nun auch bei gro&#223;en Elektrom&#228;rkten abgeben...." />
  <meta name="keywords" lang="de" content="Elektroger&#228;te,Elektrogesetz,Elektroschrott,kaufrecht,r&#252;cknahme,ger&#228;ter&#252;cknahme,altger&#228;t,ebay,wertstogghof" />
  <meta name='robots' content="index,follow,noarchive,noodp" />
  <link rel="canonical" href="https://www.test.de/FAQ-Elektroschrott-So-entsorgen-Sie-alte-Elektrogeraete-korrekt-5074797-0/" />

<link rel="stylesheet" type="text/css" href="/styles/base.min;v63622586831.css" />
<link rel="stylesheet" type="text/css" href="/styles/modules.min;v63622590787.css" />
<script type="text/javascript">document.createElement("picture");var htmlElement=document.documentElement;htmlElement.classList.remove("no-js"),htmlElement.classList.add("js");var $$=function(t,e){return t instanceof Node||"undefined"!=typeof Window&&t instanceof Window?[t]:"string"==typeof t?Array.prototype.slice.call((e||document).querySelectorAll(t)):[]},hasRwdSwitch=function(){return $$("html")[0].getAttribute("class").indexOf("html--rwd")>=0};Array.prototype.forEach||(Array.prototype.forEach=function(t,e){var n,r;if(null==this)throw new TypeError(" this is null or not defined");var o=Object(this),i=o.length>>>0;if("function"!=typeof t)throw new TypeError(t+" is not a function");for(arguments.length>1&&(n=e),r=0;r<i;){var l;r in o&&(l=o[r],t.call(n,l,r,o)),r++}});</script>

  <link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png" />
  <link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png" />
  <link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png" />
  <link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png" />
  <link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png" />
  <link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png" />
  <link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png" />
  <link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png" />
  <meta name="apple-mobile-web-app-title" content="test.de" />
  <meta name="format-detection" content="telephone=no">
  <link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196" />
  <link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160" />
  <link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96" />
  <link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16" />
  <link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32" />
  <meta name="msapplication-TileColor" content="#ffffff" />
  <meta name="msapplication-TileImage" content="/mstile-medium.png" />
  <meta name="application-name" content="test.de" />
  <meta property="fb:pages" content="128592903331" />

  <link rel="alternate" type="application/rss+xml" href="https://www.test.de/rss/alles/" title="Tests + Themen" />
  <link rel="alternate" type="application/rss+xml" href="https://www.test.de/rss/shop/rss/" title="Shop" />
  <link rel="alternate" type="application/rss+xml" href="https://www.test.de/rss/presse/pressemitteilungen/" title="Pressemitteilungen" />

  <meta name="author" content="Stiftung Warentest" />
  <meta name="dc.publisher" content="Stiftung Warentest" />
  <meta name="generator" content="Noxum Website Publisher" />

</head>
<body id="top" itemscope itemtype="http://schema.org/WebPage"> <div class="page"><div class="header"><div class="header__logo"><a href="/"><img src="/images/svgicons/test.de-logo;v63621999096.svg" alt="Testberichte von Stiftung Warentest"></a></div><div class="header__content"><ul class="tabnavigation"><li class="tabnavigation__element"><a href="#primary" data-icon="arrow-right" class="tabnavigation__element__link" tabindex="1"><img alt="" class="svgicon" src="/images/svgicons/arrow-right;v63621999096.svg"><span>Zum Inhalt</span></a></li><li class="tabnavigation__element"><a href="#secondary" data-icon="arrow-right" class="tabnavigation__element__link" tabindex="1"><img alt="" class="svgicon" src="/images/svgicons/arrow-right;v63621999096.svg"><span>Zu den weiteren Angeboten</span></a></li></ul><ul class="loginStatus"><li><a href="/meintest/login/?target=%2fFAQ-Elektroschrott-So-entsorgen-Sie-alte-Elektrogeraete-korrekt-5074797-0%2f%3fmc%3drss-feeds" rel="nofollow" data-icon="key"><img alt="" class="svgicon" data-icon="key" src="/images/svgicons/key;v63621999096.svg">Einloggen</a></li><li><a href="/meintest/registrierung/anmelden/?target=%2fFAQ-Elektroschrott-So-entsorgen-Sie-alte-Elektrogeraete-korrekt-5074797-0%2f%3fmc%3drss-feeds" rel="nofollow" data-icon="arrow-thick-right"><img alt="" class="svgicon" data-icon="arrow-thick-right" src="/images/svgicons/arrow-thick-right;v63621999096.svg">Jetzt registrieren</a></li></ul><ul class="metanavigation"><li><a href="/kontakt/" data-track-value="service_navigation">Kontakt</a></li><li><a href="/impressum/" data-track-value="service_navigation">Impressum</a></li><li><a href="/meintest/newsletter/" data-track-value="service_navigation">Newsletter</a></li><li><a href="/hilfe/" data-track-value="service_navigation">Hilfe</a></li><li><a href="/unternehmen/" data-track-value="service_navigation">Über uns</a></li><li><a href="/presse/" data-track-value="service_navigation">Presse</a></li></ul><ul class="mainnavigation"><li class="is-active"><a href="/" class="is-active" data-track-value="topnav">Tests</a></li><li><a href="/shop/" data-track-value="topnav">Shop</a><ul class="mainnavigation__sublist"><li><span>Aktuell</span></li><li><a href="/shop/bestseller/" data-track-value="topnav">Bestseller</a></li><li><a href="/shop/neuerscheinungen/" data-track-value="topnav">Neuerscheinungen</a></li><li><span>B&#252;cher + Spezialhefte</span></li><li><a href="/shop/altersvorsorge-rente/" data-track-value="topnav">Altersvorsorge + Rente</a></li><li><a href="/shop/bildung-beruf/" data-track-value="topnav">Bildung + Beruf</a></li><li><a href="/shop/eigenheim-miete/" data-track-value="topnav">Eigenheim + Miete</a></li><li><a href="/shop/essen-trinken/" data-track-value="topnav">Essen + Trinken</a></li><li><a href="/shop/freizeit-verkehr/" data-track-value="topnav">Freizeit + Verkehr</a></li><li><a href="/shop/geldanlage-banken/" data-track-value="topnav">Geldanlage + Banken</a></li><li><a href="/shop/gesundheit-kosmetik/" data-track-value="topnav">Gesundheit + Kosmetik</a></li><li><a href="/shop/haushalt-garten/" data-track-value="topnav">Haushalt + Garten</a></li><li><a href="/shop/kinder-familie/" data-track-value="topnav">Kinder + Familie</a></li><li><a href="/shop/multimedia/" data-track-value="topnav">Multimedia</a></li><li><a href="/shop/steuern-recht/" data-track-value="topnav">Steuern + Recht</a></li><li><a href="/shop/versicherungen/" data-track-value="topnav">Versicherungen</a></li><li><span>Hefte</span></li><li><a href="/shop/test-hefte/" data-track-value="topnav">test</a></li><li><a href="/shop/finanztest-hefte/" data-track-value="topnav">Finanztest</a></li><li><a href="/shop/jahrbuecher-archivcds/" data-track-value="topnav">Jahrbücher + Archiv-CDs</a></li><li class="mainnavigation__sublist__overview"><a href="/shop/" data-track-value="topnav"><img alt="" class="svgicon" src="/images/svgicons/arrow-right;v63621999096.svg">Zur Übersicht</a></li></ul></li><li><a href="/abo/" data-track-value="topnav">Abo</a><ul class="mainnavigation__sublist"><li><span>Abonnements</span></li><li><a href="/abo/test/" data-track-value="topnav">test-Abo</a></li><li><a href="/abo/finanztest/" data-track-value="topnav">Finanztest-Abo</a></li><li><span>Flatrates</span></li><li><a href="/abo/flatrate/" data-track-value="topnav">test.de-Flatrate</a></li><li class="mainnavigation__sublist__overview"><a href="/abo/" data-track-value="topnav"><img alt="" class="svgicon" src="/images/svgicons/arrow-right;v63621999096.svg">Zur Übersicht</a></li></ul></li></ul><div class="searchBar" id="suche"><form action="/suche/" data-autocomplete="/module/LuceneLookAhead?query="><input class="searchBar__suchwort" type="search" name="q" value="" /><input class="searchBar__submit" type="submit" value="Suchen" /></form></div><div class="userStatus"><ul class="userStatus__navigation"><li><a href="/meintest/"><span>Mein test.de<i class="svgicon userStatus__arrow-icon"></i></span><i class="svgicon userStatus__profile-icon"></i></a><ul><li><a href="/meintest/">Mein test.de Übersicht</a></li><li><a href="/meintest/meinprofil/benutzerdaten/">Mein Profil</a></li><li><a href="/meintest/merkliste/testsundthemen/">Merkliste</a></li><li><a href="/meintest/bezahlteinhalte/">Bezahlte Inhalte</a></li><li><a href="/meintest/produktfinder/">Meine Produktfinder</a></li><li><a href="/meintest/newsletter/">Newsletter</a></li><li class="last"><a href="/hilfe/meintest/?ft=popup" data-rel="popup" data-icon="arrow-right"><img alt="" class="svgicon" data-icon="arrow-right" src="/images/svgicons/arrow-right;v63621999096.svg">Wieso registrieren?</a></li></ul></li><li class="cart"><a href="/shop/bestellung/"><span>Warenkorb</span><img alt="" class="svgicon userStatus__shoppingcart-icon" src="/images/svgicons/shopping-cart-white;v63621999096.svg"></a></li></ul><div class="userStatus__inventory-info is-hidden"><ul><li id="notice-list"><a href="/meintest/merkliste/testsundthemen/">Merkliste (<span>0</span>)</a></li></ul></div></div></div></div><div class="page__body frame-36-62"><div class="page__body__intro"><a class="ressortnavigation__toggle"> Ressorts <img alt="" class="svgicon" src="/images/svgicons/arrow-big-down;v63621999096.svg"></a><ul class="ressortnavigation ressortnavigation--script is-hidden"><li class="child-0"><a href="/altersvorsorge-rente/" data-track-value="ressort_navigation">Alters­vorsorge <span>+</span> Rente</a></li><li class="child-1"><a href="/bildung-beruf/" data-track-value="ressort_navigation">Bildung <span>+</span> Beruf</a></li><li class="child-2"><a href="/eigenheim-miete/" data-track-value="ressort_navigation">Eigenheim <span>+</span> Miete</a></li><li class="child-3"><a href="/essen-trinken/" data-track-value="ressort_navigation">Essen <span>+</span> Trinken</a></li><li class="child-4"><a href="/freizeit-verkehr/" data-track-value="ressort_navigation">Frei­zeit <span>+</span> Verkehr</a></li><li class="child-5"><a href="/geldanlage-banken/" data-track-value="ressort_navigation">Geld­anlage <span>+</span> Banken</a></li><li class="child-6"><a href="/gesundheit-kosmetik/" data-track-value="ressort_navigation">Gesundheit <span>+</span> Kosmetik</a></li><li class="child-7"><a href="/haushalt-garten/" class="is-active" data-track-value="ressort_navigation">Haushalt <span>+</span> Garten</a></li><li class="child-8"><a href="/kinder-familie/" data-track-value="ressort_navigation">Kinder <span>+</span> Familie</a></li><li class="child-9"><a href="/multimedia/" data-track-value="ressort_navigation">Multimedia</a></li><li class="child-10"><a href="/steuern-recht/" data-track-value="ressort_navigation">Steuern <span>+</span> Recht</a></li><li class="child-11"><a href="/versicherungen/" data-track-value="ressort_navigation">Versicherungen</a></li></ul><ul class="breadcrumbs"><li><a href="/" data-track-value="breadcrumb" data-icon="arrow-right-dark"><img alt="" class="svgicon" data-icon="arrow-right-dark" src="/images/svgicons/arrow-right-dark;v63621999096.svg">Startseite</a></li><li><a href="/haushalt-garten/" data-track-value="breadcrumb" data-icon="arrow-right-dark"><img alt="" class="svgicon" data-icon="arrow-right-dark" src="/images/svgicons/arrow-right-dark;v63621999096.svg">Haushalt + Garten</a></li><li><a href="/haushalt-garten/specials/" data-track-value="breadcrumb" data-icon="arrow-right-dark"><img alt="" class="svgicon" data-icon="arrow-right-dark" src="/images/svgicons/arrow-right-dark;v63621999096.svg">Specials</a></li><li><span>FAQ Elektroschrott</span></li></ul><div class="pageTitle"><span class="pageTitle__contentdate">22.02.2017</span><h1 class="has-headline"><span class="pageTitle__headline">FAQ Elektroschrott: </span> So entsorgen Sie alte Elektroger&#228;te korrekt </h1></div><div class="socialMedia socialMedia--shariff"><span class="comments-ratings" data-dylo="load" data-dylo-src="/module/filtered/CommentsRatings/?themaid=5074797&amp;showlinks=True&amp;alreadyliked=False&amp;modulekey=AF5C462F7CD358965A9C7373B228BB291ED50410"></span><div class="socialMedia__social"><div class="shariff" data-services="[&quot;facebook&quot;,&quot;twitter&quot;,&quot;googleplus&quot;, &quot;whatsapp&quot;, &quot;info&quot;]" data-backend-url="/module/SocialMediaShareCount/?pool=themen&amp;type=thema&amp;id=5074797&amp;isinwatchlist=False&amp;hasaccess=True&amp;canonical=%2FFAQ-Elektroschrott-So-entsorgen-Sie-alte-Elektrogeraete-korrekt-5074797-0%2F&amp;modulekey=E7DF912729DE89DFA2990415C2F343EC1E188E4E"></div></div><div class="socialMedia__func"><ul><li class="socialMedia__func__print"><a title="Drucken" href="javascript:window.print()" rel="nofollow" data-track-value="drucken"><img alt="" class="svgicon" src="/images/svgicons/print;v63621999096.svg"><span class="socialMedia__func__print-label">drucken</span></a></li><li class="socialMedia__func__watchlist"><a href="#" title="In Mein test.de merken" data-dylo-src="/module/addtowatchlist/?pool=themen&amp;type=thema&amp;id=5074797&amp;isinwatchlist=False&amp;hasaccess=True&amp;canonical=%2FFAQ-Elektroschrott-So-entsorgen-Sie-alte-Elektrogeraete-korrekt-5074797-0%2F&amp;modulekey=BDE3F2B783B81A6211D5F791D62FCEB706E3967C" data-tooltip="info" data-icon="bookmark" data-dylo="click" data-dylo-mode="replace"><img alt="" class="svgicon" src="/images/svgicons/bookmark;v63621999096.svg">Merken</a></li></ul></div></div></div><div class="page__body__navigation" id="navigation"><div class="articlenavigation"><h3>Inhalt</h3><div class="articlenavigation__content-wrapper"><ol class="articlenavigation__nav"><li class=" is-active"><a href="/FAQ-Elektroschrott-So-entsorgen-Sie-alte-Elektrogeraete-korrekt-5074797-0/">Antworten auf Ihre Fragen </a></li><li class=""><a href="/FAQ-Elektroschrott-So-entsorgen-Sie-alte-Elektrogeraete-korrekt-5074797-5078641/">Das steht im neuen Elektro­gesetz </a></li><li class=""><a href="/FAQ-Elektroschrott-So-entsorgen-Sie-alte-Elektrogeraete-korrekt-5074797-5074803/">Altgeräte beim Händler abgeben – wie gut klappt das? </a></li></ol><a class="articlenavigation__buylayer" href="#payment" data-track-value="artikelnavi_nicht_freigeschaltet" data-tooltip="articlenavigation" data-appendto=".articlenavigation" title="Kompletten Artikel freischalten"></a></div></div></div><div class="page__body__primary" id="primary"><div class="tango-intro "><div class="media-object is-align-left"><div class="media-object__image"><picture><source srcset="/file/image/44/76/7bbf7aba-ba33-4ed0-9ce6-2d0743f4c8a0-web/5076565_FAQ_Elektroschrott_600;w300.jpg" media="(max-width: 320px)"><source srcset="/file/image/44/76/7bbf7aba-ba33-4ed0-9ce6-2d0743f4c8a0-web/5076565_FAQ_Elektroschrott_600;w400.jpg" media="(max-width: 400px)"><source srcset="/file/image/44/76/7bbf7aba-ba33-4ed0-9ce6-2d0743f4c8a0-web/5076565_FAQ_Elektroschrott_600;w500.jpg" media="(max-width: 500px)"><img src="/file/image/44/76/7bbf7aba-ba33-4ed0-9ce6-2d0743f4c8a0-web/5076565_FAQ_Elektroschrott_600.jpg" alt="FAQ Elektroschrott Special" /></picture><div class="media-object__text"><div class="media-object__copyright">&copy; F1online / K.l Holzhauser</div><div class="media-object__caption"><p>B&#252;gel&#173;eisen kaputt, Haargl&#228;tter taugt nichts? Alte Kleinger&#228;te kann man jetzt beim Elektroh&#228;ndler abgeben.</p></div></div></div></div><p>Was tun mit alten Handys oder Laptops? Und wohin mit dem alten Koffer&#173;radio, das auf dem Dachboden verstaubt? Bis vor Kurzem gab es im Wesentlichen nur zwei M&#246;glich&#173;keiten: Ebay oder Wert&#173;stoff&#173;hof. Doch seit Juli 2016 k&#246;nnen Verbraucher ihren Elektroschrott nun auch bei gro&#223;en Elektrom&#228;rkten abgeben. Was sie dabei beachten m&#252;ssen, steht in unseren FAQ. Wie gut die Entsorgung tats&#228;ch&#173;lich klappt, haben wir <a href="/FAQ-Elektroschrott-So-entsorgen-Sie-alte-Elektrogeraete-korrekt-5074797-5074803/" data-icon="arrow-right"><img alt="" class="svgicon" data-icon="arrow-right" src="/images/svgicons/arrow-right;v63621999096.svg">ebenfalls recherchiert</a>.</p></div><div class="tangocontent"><div class="faq__index"><h3>Wer ausgediente Ger&#228;te annehmen muss</h3><ul><li><a href="#question-0" data-icon="arrow-right"><img alt="" class="svgicon" data-icon="arrow-right" src="/images/svgicons/arrow-right;v63621999096.svg">Wo kann ich meine ausgedienten Elektrogeräte abgeben?</a></li><li><a href="#question-1" data-icon="arrow-right"><img alt="" class="svgicon" data-icon="arrow-right" src="/images/svgicons/arrow-right;v63621999096.svg">Gibt es ein Verzeichnis aller Abga­bestellen?</a></li><li><a href="#question-2" data-icon="arrow-right"><img alt="" class="svgicon" data-icon="arrow-right" src="/images/svgicons/arrow-right;v63621999096.svg">Nehmen die kommunalen Sammelstellen jetzt keine Altgeräte mehr an?</a></li><li><a href="#question-3" data-icon="arrow-right"><img alt="" class="svgicon" data-icon="arrow-right" src="/images/svgicons/arrow-right;v63621999096.svg">Können mich die Händler auch zur kommunalen Sammelstelle schi­cken?</a></li><li><a href="#question-4" data-icon="arrow-right"><img alt="" class="svgicon" data-icon="arrow-right" src="/images/svgicons/arrow-right;v63621999096.svg">Müssen Onlineshops auch Elektroschrott annehmen?</a></li><li><a href="#question-5" data-icon="arrow-right"><img alt="" class="svgicon" data-icon="arrow-right" src="/images/svgicons/arrow-right;v63621999096.svg">Kostet mich das etwas, wenn ich meine Altgeräte per Post an einen Händler schicke?</a></li><li><a href="#question-6" data-icon="arrow-right"><img alt="" class="svgicon" data-icon="arrow-right" src="/images/svgicons/arrow-right;v63621999096.svg">Welche Alternative gibt es noch?</a></li></ul></div><div class="faq__index"><h3>Um welche Ger&#228;te es geht</h3><ul><li><a href="#question-7" data-icon="arrow-right"><img alt="" class="svgicon" data-icon="arrow-right" src="/images/svgicons/arrow-right;v63621999096.svg">Kann ich nun jeden Elektroschrott einfach im Geschäft abgeben?</a></li><li><a href="#question-8" data-icon="arrow-right"><img alt="" class="svgicon" data-icon="arrow-right" src="/images/svgicons/arrow-right;v63621999096.svg">Was passiert mit größeren Geräten?</a></li><li><a href="#question-9" data-icon="arrow-right"><img alt="" class="svgicon" data-icon="arrow-right" src="/images/svgicons/arrow-right;v63621999096.svg">Wieso kann ich meine alte Elektrozahnbürste nicht einfach in den Müll schmeißen?</a></li><li><a href="#question-10" data-icon="arrow-right"><img alt="" class="svgicon" data-icon="arrow-right" src="/images/svgicons/arrow-right;v63621999096.svg">Muss ich mein kaputtes Elektrogerät in dem Geschäft abgeben, in dem ich es auch gekauft habe?</a></li><li><a href="#question-11" data-icon="arrow-right"><img alt="" class="svgicon" data-icon="arrow-right" src="/images/svgicons/arrow-right;v63621999096.svg">Was passiert mit den Daten auf meinem alten Handy, wenn ich es als Elektroschrott abgebe?</a></li></ul></div><div class="faq__index"><h3>Wenn ein Gesch&#228;ft den Elektroschrott nicht annimmt</h3><ul><li><a href="#question-12" data-icon="arrow-right"><img alt="" class="svgicon" data-icon="arrow-right" src="/images/svgicons/arrow-right;v63621999096.svg">Wie finde ich heraus, ob ein Händler zur Annahme von Elektro-Altgeräten verpflichtet ist?</a></li><li><a href="#question-13" data-icon="arrow-right"><img alt="" class="svgicon" data-icon="arrow-right" src="/images/svgicons/arrow-right;v63621999096.svg">Und was ist, wenn ein Händler die Annahme verweigert?</a></li></ul></div><div class="tangosection"><h2>Wer ausgediente Ger&#228;te annehmen muss</h2><div class="faq__section__item" id="question-0"><a class="faq__section__item__toplink" href="#top"><img alt="" class="svgicon" src="/images/svgicons/arrow-up;v63621999096.svg">nach oben</a><div class="faq__section__item__questions"><h4 class="short">Wo kann ich meine ausgedienten Elektroger&#228;te abgeben?</h4></div><div class="faq__section__item__answer"><p>Seit Ende Juli 2016 m&#252;ssen nach dem neuen Elektrogesetz (ElektroG) auch Laden&#173;gesch&#228;fte, Online- und Versandh&#228;ndler Altger&#228;te annehmen, wenn sie selbst Elektroger&#228;te verkaufen. Verpflichtet dazu sind Einzel&#173;h&#228;ndler, die solche Ger&#228;te auf einer Verkaufs&#173;fl&#228;che f&#252;r Elektroger&#228;te von mindestens 400 Quadrat&#173;metern anbieten. Bei Versandh&#228;nd&#173;lern und Online-Shops gilt die Versand- und Lagerfl&#228;che.</p></div></div><div class="faq__section__item" id="question-1"><a class="faq__section__item__toplink" href="#top"><img alt="" class="svgicon" src="/images/svgicons/arrow-up;v63621999096.svg">nach oben</a><div class="faq__section__item__questions"><h4 class="short">Gibt es ein Verzeichnis aller Abga&#173;bestellen?</h4></div><div class="faq__section__item__answer"><p>Einen Anhalts&#173;punkt, wer zur Annahme von Elektroschrott verpflichtet ist, gibt die Website der <a href="https://www.stiftung-ear.de/" target="_blank" data-icon="external"><img alt="" class="svgicon" data-icon="external" src="/images/svgicons/external;v63621999096.svg">Stiftung Elektro-Altgeräte Register</a> (Stiftung Ear), bei der sich Hersteller und Verk&#228;ufer von Elektro- und Elektronikger&#228;ten registrieren m&#252;ssen. Dort k&#246;nnen Verbraucher unter „Verzeich&#173;nisse“ nach Abga&#173;bestellen in ihrer N&#228;he suchen.</p></div></div><div class="faq__section__item" id="question-2"><a class="faq__section__item__toplink" href="#top"><img alt="" class="svgicon" src="/images/svgicons/arrow-up;v63621999096.svg">nach oben</a><div class="faq__section__item__questions"><h4 class="short">Nehmen die kommunalen Sammelstellen jetzt keine Altger&#228;te mehr an?</h4></div><div class="faq__section__item__answer"><p>Doch, Recycling&#173;h&#246;fe und andere kommunale Systeme bleiben erhalten. Die Abgabe bei Laden&#173;gesch&#228;ften und anderen H&#228;ndler soll eine zus&#228;tzliche M&#246;glich&#173;keit bieten, Kleinger&#228;te wie kaputte Toaster, elektrische Zahnb&#252;rsten und ausgediente Handys bequem loszuwerden.</p></div></div><div class="faq__section__item" id="question-3"><a class="faq__section__item__toplink" href="#top"><img alt="" class="svgicon" src="/images/svgicons/arrow-up;v63621999096.svg">nach oben</a><div class="faq__section__item__questions"><h4 class="short">K&#246;nnen mich die H&#228;ndler auch zur kommunalen Sammelstelle schi&#173;cken?</h4></div><div class="faq__section__item__answer"><p>Nein, wenn ein H&#228;ndler zur R&#252;ck&#173;gabe verpflichtet ist, darf er Verbraucher nicht einfach weiterverweisen, sondern muss selbst alte Elektroger&#228;te entsorgen.</p></div></div><div class="faq__section__item" id="question-4"><a class="faq__section__item__toplink" href="#top"><img alt="" class="svgicon" src="/images/svgicons/arrow-up;v63621999096.svg">nach oben</a><div class="faq__section__item__questions"><h4 class="short">M&#252;ssen Onlineshops auch Elektroschrott annehmen?</h4></div><div class="faq__section__item__answer"><p>Ja, wenn ein Onlineh&#228;ndler &#252;ber eine Versand- und Lagerfl&#228;che f&#252;r Elektroger&#228;te von mindestens 400 Quadrat&#173;metern verf&#252;gt, gilt die R&#252;ck&#173;nahme&#173;pflicht auch f&#252;r ihn. Wie die R&#252;ck&#173;gabe allerdings organisiert wird, kann der Online&#173;handel selbst entscheiden. Manche Unternehmen bieten Ihren Kunden an, die Altger&#228;te per Post einzuschi&#173;cken – so macht es etwa der Internetriese <a href="https://www.amazon.de/gp/help/customer/display.html/ref=hp_lprr_weee?nodeId=201819410" target="_blank" data-icon="external"><img alt="" class="svgicon" data-icon="external" src="/images/svgicons/external;v63621999096.svg">Amazon</a>, bei dem sich Verbraucher daf&#252;r ein Versandetikett ausdrucken k&#246;nnen. Oder die Unternehmen arbeiten mit Dienst&#173;leistern zusammen, die Abga&#173;bestellen vor Ort anbieten. Laut Gesetz m&#252;ssen die Online- und Versandh&#228;ndler jedenfalls eine R&#252;ck&#173;gabem&#246;glich&#173;keit „in zumut&#173;barer Entfernung“ nennen.</p></div></div><div class="faq__section__item" id="question-5"><a class="faq__section__item__toplink" href="#top"><img alt="" class="svgicon" src="/images/svgicons/arrow-up;v63621999096.svg">nach oben</a><div class="faq__section__item__questions"><h4 class="short">Kostet mich das etwas, wenn ich meine Altger&#228;te per Post an einen H&#228;ndler schicke?</h4></div><div class="faq__section__item__answer"><p>Das Porto bezahlt zwar der Online- oder Versandh&#228;ndler. Aber verpacken m&#252;ssen Sie es in der Regel auf eigene Kosten – und nat&#252;rlich am besten so, dass Ihr Ger&#228;t nicht weiter besch&#228;digt wird, keine Schad&#173;stoffe austreten und es noch m&#246;glichst gut recycelt werden kann.</p></div></div><div class="faq__section__item" id="question-6"><a class="faq__section__item__toplink" href="#top"><img alt="" class="svgicon" src="/images/svgicons/arrow-up;v63621999096.svg">nach oben</a><div class="faq__section__item__questions"><h4 class="short">Welche Alternative gibt es noch?</h4></div><div class="faq__section__item__answer"><p><strong>Verkaufen. </strong>Alte Handys k&#246;nnen Sie auf Internet&#173;seiten wie zum Beispiel <a href="http://wirkaufens.de/" target="_blank" data-icon="external"><img alt="" class="svgicon" data-icon="external" src="/images/svgicons/external;v63621999096.svg">wirkaufens.de</a>, <a href="https://www.clevertronic.de/" target="_blank" data-icon="external"><img alt="" class="svgicon" data-icon="external" src="/images/svgicons/external;v63621999096.svg">clevertronic.de</a> oder <a href="https://www.zoxs.de/index.html" target="_blank" data-icon="external"><img alt="" class="svgicon" data-icon="external" src="/images/svgicons/external;v63621999096.svg">zoxs.de</a> bequem verkaufen. Der Verk&#228;ufer bekommt den zu erwartenden Preis direkt ange&#173;zeigt. Alter und Zustand des Ger&#228;ts spielen dabei ebenso eine Rolle wie etwaig vorhandenes Zubeh&#246;r.</p><p><strong>Spenden.</strong> Wer auf ein paar Extra-Euro verzichten kann, sollte &#252;ber eine Spende nach&#173;denken. Einige Organisationen wie die Deutsche Umwelt&#173;hilfe oder der Natur&#173;schutz&#173;bund nehmen Handys entgegen – zu finden mit dem Such&#173;begriff „Handy spenden“ im Internet.</p><p><strong>Electroreturn. </strong>Mit dem Recycling-Service der Deutschen Post lassen sich Elektrokleinger&#228;te bequem und kostenlos entsorgen. Einfach das kaputte Ger&#228;t in einen Maxi&#173;brief stecken, auf <a href="http://www.deutschepost.de/electroreturn" target="_blank" data-icon="external"><img alt="" class="svgicon" data-icon="external" src="/images/svgicons/external;v63621999096.svg">www.deutschepost.de/electroreturn</a> die Versandmarke ausdrucken und abschi&#173;cken. So k&#246;nnen zum Beispiel abge&#173;legte Handys und Drucker&#173;patronen versandt werden. Achtung: Laut Post darf der Versand&#173;umschlag nicht dicker als 5 Zenti&#173;meter sein – einen kaputten F&#246;hn k&#246;nnen Sie also nicht auf diesem Weg entsorgen.</p></div></div></div><div class="tangosection"><h2>Um welche Ger&#228;te es geht</h2><div class="faq__section__item" id="question-7"><a class="faq__section__item__toplink" href="#top"><img alt="" class="svgicon" src="/images/svgicons/arrow-up;v63621999096.svg">nach oben</a><div class="faq__section__item__questions"><h4 class="short">Kann ich nun jeden Elektroschrott einfach im Gesch&#228;ft abgeben?</h4></div><div class="faq__section__item__answer"><p>Kleinere Ger&#228;te mit &#228;u&#223;eren Abmessungen unter 25 Zenti&#173;metern muss der H&#228;ndler einfach so kostenlos annehmen – zumindest in haus&#173;halts&#173;&#252;blichen Mengen. Sie m&#252;ssen daf&#252;r nichts anderes kaufen und auch keinen Kassenbon vorlegen. Ob Sie Ihre defekte elektrische Zahnb&#252;rste, Ihr altes Telefon oder ihren kaputten Reisef&#246;hn hier gekauft haben oder anderswo, spielt keine Rolle.</p></div></div><div class="faq__section__item" id="question-8"><a class="faq__section__item__toplink" href="#top"><img alt="" class="svgicon" src="/images/svgicons/arrow-up;v63621999096.svg">nach oben</a><div class="faq__section__item__questions"><h4 class="short">Was passiert mit gr&#246;&#223;eren Ger&#228;ten?</h4></div><div class="faq__section__item__answer"><p>Gr&#246;&#223;ere Elektroger&#228;te &#252;ber 25 Zenti&#173;meter wie etwa Wasch&#173;maschinen, K&#252;hl&#173;schr&#228;nke oder auch Mikrowellen k&#246;nnen Sie abgeben, wenn Sie etwas &#196;hnliches kaufen. Sollten Sie sich eine Wasch&#173;maschine liefern lassen wollen, m&#252;ssen Sie direkt beim Kauf oder der Bestellung angeben, dass auch ein Altger&#228;t mitgenommen werden soll.</p><p><strong>Achtung:</strong> Kl&#228;ren Sie vorher auch, wo genau das Altger&#228;t abge&#173;holt wird! Denn die Deutsche Umwelt&#173;hilfe berichtet bereits von einem Fall, in dem ein Unternehmen das neue Ger&#228;t zwar in die Wohnung lieferte – das alte aber habe der Lieferant nur „ab Bord&#173;steinkante“ mitnehmen wollen. Nach dem Gesetz ist der Ort der Abgabe auch „der private Haushalt, sofern dort durch Auslieferung die Abgabe erfolgt“. Das hei&#223;t: Wenn Sie sich eine neue Wasch&#173;maschine in die Wohnung liefern lassen, muss auch ihre kaputte Maschine in der Wohnung oder, wie es im Gesetz hei&#223;t, „in unmittel&#173;barer N&#228;he hierzu“ kostenlos zur&#252;ck&#173;genommen werden. „Die unmittel&#173;bare N&#228;he ist im Gesetz nicht ausdr&#252;ck&#173;lich definiert“, teilt das Umwelt&#173;bundes&#173;amt dazu mit. „Je nach Einzel&#173;fall kann die Abholung erst ab Bord&#173;steinkante unzu&#173;l&#228;ssig sein.“ (Siehe auch <a href="/FAQ-Elektroschrott-So-entsorgen-Sie-alte-Elektrogeraete-korrekt-5074797-5074803/" data-icon="arrow-right"><img alt="" class="svgicon" data-icon="arrow-right" src="/images/svgicons/arrow-right;v63621999096.svg">Altgeräte beim Händler abgeben – wie gut klappt das?</a>)</p></div></div><div class="faq__section__item" id="question-9"><a class="faq__section__item__toplink" href="#top"><img alt="" class="svgicon" src="/images/svgicons/arrow-up;v63621999096.svg">nach oben</a><div class="faq__section__item__questions"><h4 class="short">Wieso kann ich meine alte Elektrozahnb&#252;rste nicht einfach in den M&#252;ll schmei&#223;en?</h4></div><div class="faq__section__item__answer"><p>Zum einen stecken in Elektroger&#228;ten teils umwelt&#173;sch&#228;dliche Stoffe, zum anderen k&#246;nnen sie aber auch wert&#173;volle Rohstoffe wie Aluminium enthalten. Damit m&#246;glichst viele Ressourcen erneut genutzt und die Umwelt geschont wird, m&#252;ssen Altger&#228;te fachgerecht entsorgt werden. Deshalb tragen Elektroger&#228;te auch das Symbol mit einer durch&#173;gestrichenen M&#252;ll&#173;tonne - so kann jeder schnell erkennen, dass ein Produkt nicht in den Hausm&#252;ll geh&#246;rt.</p></div></div><div class="faq__section__item" id="question-10"><a class="faq__section__item__toplink" href="#top"><img alt="" class="svgicon" src="/images/svgicons/arrow-up;v63621999096.svg">nach oben</a><div class="faq__section__item__questions"><h4 class="short">Muss ich mein kaputtes Elektroger&#228;t in dem Gesch&#228;ft abgeben, in dem ich es auch gekauft habe?</h4></div><div class="faq__section__item__answer"><p>Nein, Altger&#228;te unter 25 Zenti&#173;metern k&#246;nnen bei allen H&#228;nd&#173;lern abgeben werden, die zur R&#252;ck&#173;nahme verpflichtet sind. Ein Kassenbon ist daf&#252;r nicht n&#246;tig.</p></div></div><div class="faq__section__item" id="question-11"><a class="faq__section__item__toplink" href="#top"><img alt="" class="svgicon" src="/images/svgicons/arrow-up;v63621999096.svg">nach oben</a><div class="faq__section__item__questions"><h4 class="short">Was passiert mit den Daten auf meinem alten Handy, wenn ich es als Elektroschrott abgebe?</h4></div><div class="faq__section__item__answer"><p>Private Daten m&#252;ssen Sie selbst l&#246;schen. Wenn Sie also zum Beispiel Handys oder externe Fest&#173;platten abgeben, sollten Sie vorher immer pr&#252;fen, ob Sie auch alle pers&#246;nlichen Angaben entfernt haben.</p></div></div></div><div class="tangosection"><h2>Wenn ein Gesch&#228;ft den Elektroschrott nicht annimmt</h2><div class="faq__section__item" id="question-12"><a class="faq__section__item__toplink" href="#top"><img alt="" class="svgicon" src="/images/svgicons/arrow-up;v63621999096.svg">nach oben</a><div class="faq__section__item__questions"><h4 class="short">Wie finde ich heraus, ob ein H&#228;ndler zur Annahme von Elektro-Altger&#228;ten verpflichtet ist?</h4></div><div class="faq__section__item__answer"><p>In der Tat ist es f&#252;r Verbraucher schwer, die Gr&#246;&#223;e der Verkaufs- oder Versand&#173;fl&#228;che einzusch&#228;tzen. Einen Anhalts&#173;punkt, bei wem das der Fall ist, gibt die Stiftung Elektro-Altger&#228;te Register (Stiftung ear). Dort m&#252;ssen alle verpflichteten H&#228;ndler ihre R&#252;ck&#173;nahme&#173;stellen anmelden. Auf der Home&#173;page der Stiftung ear finden Sie ein <a href="https://www.ear-system.de/ear-verzeichnis/sammel-und-ruecknahmestellen" target="_blank" data-icon="external"><img alt="" class="svgicon" data-icon="external" src="/images/svgicons/external;v63621999096.svg">Verzeichnis</a>, in dem Sie zum Beispiel nach H&#228;nd&#173;lern in Ihrem Post&#173;leitzahlen&#173;gebiet suchen k&#246;nnen. Gro&#223;e Unternehmen wie Amazon oder Saturn m&#252;ssen die Ger&#228;te in der Regel zur&#252;ck&#173;nehmen. Es lohnt sich aber auch, bei kleineren L&#228;den nach&#173;zufragen - manchmal bieten Gesch&#228;fte die Entsorgung als freiwil&#173;ligen Service an.</p></div></div><div class="faq__section__item" id="question-13"><a class="faq__section__item__toplink" href="#top"><img alt="" class="svgicon" src="/images/svgicons/arrow-up;v63621999096.svg">nach oben</a><div class="faq__section__item__questions"><h4 class="short">Und was ist, wenn ein H&#228;ndler die Annahme verweigert?</h4></div><div class="faq__section__item__answer"><p>H&#228;nd&#173;lern, die ihrer R&#252;ck&#173;nahme&#173;pflicht f&#252;r alte Elektroger&#228;te nicht nach&#173;kommen, drohen ab Juni 2017 Bu&#223;gelder von bis zu 100&#160;000 Euro. Sollte ein Unternehmen sich quer&#173;stellen, obwohl es zur R&#252;ck&#173;nahme verpflichtet ist, k&#246;nnen Sie sich an die zust&#228;ndigen Beh&#246;rden wenden. Oft sind das die Abfall- bzw. Umwelt&#173;beh&#246;rden der Land&#173;kreise oder kreisfreien St&#228;dte. Oder es sind die Ordnungs&#173;&#228;mter, manchmal auch die Abfall- bzw. Umwelt&#173;beh&#246;rden der Land&#173;kreise oder kreisfreien St&#228;dte. Sie k&#246;nnen das betreffende Unternehmen auch an die Verbraucherzentralen melden: „Wir w&#252;rden die F&#228;lle sammeln“, sagt Philip Heldt, wissenschaftlicher Mitarbeiter der Verbraucherzentrale NRW. Sollte ein H&#228;ndler dabei h&#228;ufiger auffallen, k&#246;nne die Verbraucherzentrale ein Verfahren gegen diesen anstrengen. In einem ersten Schritt sei es aber auch hilf&#173;reich, dem H&#228;ndler zu signalisieren: „Ich kenne das Gesetz &#252;brigens“, sagt Heldt. Und im Zweifels&#173;fall einfach woanders zu kaufen.</p></div></div><p><strong><em>Dieses Special wurde erst&#173;mals am 14. Oktober 2016 ver&#246;ffent&#173;licht und am 22. Februar 2017 aktualisiert.</em></strong></p></div></div><div class="tangoLinearLink"><span>Lesen Sie auf der n&#228;chsten Seite:</span><a href="/FAQ-Elektroschrott-So-entsorgen-Sie-alte-Elektrogeraete-korrekt-5074797-5078641/" data-track-value="lineare_artikelnavi" data-icon="arrow-circle-right-big"><img alt="" class="svgicon" data-icon="arrow-circle-right-big" src="/images/svgicons/arrow-circle-right-big;v63621999096.svg">Das steht im neuen Elektro­gesetz</a></div><div class="tangothemarating"><p><span><a href="#" class="comment-rate-article" data-dylo-src="/module/tangothemaratingincrement/?cmslink=cms%3A%2F%2Ftango%2Fthema%2F5074797%2F&amp;modulekey=20DA6A67B068D77ED6F0EB8E89A90CEC19C33A17" data-icon="ratings" data-dylo="click" data-dylo-update=".tangothemarating" data-dylo-mode="replace"><img alt="" class="svgicon" src="/images/svgicons/ratings;v63612396621.svg">Dieser Artikel ist hilfreich.</a></span><span> 10 Nutzer finden das hilfreich.</span></p></div><span data-dylo="load" data-dylo-src="/module/Comments/?Take=0&Skip=0&CmsLink=cms%3A%2F%2Ftango%2Fthema%2F5074797%2F&ArticleId=5074805&IsUserPage=False&amp;modulekey=57982A0BE9F4304D7775AEB212A2E1787CD7E4CA" data-dylo-cache="false" id="comments"></span></div><div class="page__body__secondary" id="secondary"><div class="promobox"><h2 class="promobox__headline" >Themenseiten</h2><ul><li class="promobox__additional-items"><ul><li><a href="/thema/reklamation/" data-track-value="modul.verbundene_themenseiten" data-icon="arrow-right"><img alt="" class="svgicon" src="/images/svgicons/arrow-right;v63621999096.svg"> Kaufrecht </a></li></ul></li></ul></div><div class="promobox"><h2 class="promobox__headline" >Mehr bei test.de</h2><ul><li class="promobox__additional-items"><ul><li><a href="/thema/recycling/" data-track-value="qvl_automatisch" data-icon="arrow-right"><img alt="" class="svgicon" src="/images/svgicons/arrow-right;v63621999096.svg"> M&#252;llentsorgung, M&#252;llvermeidung, Recycling </a></li><li><a href="/thema/post/" data-track-value="qvl_automatisch" data-icon="arrow-right"><img alt="" class="svgicon" src="/images/svgicons/arrow-right;v63621999096.svg"> Post, Porto und Paket </a></li><li><a href="/thema/energiesparlampen/" data-track-value="qvl_automatisch" data-icon="arrow-right"><img alt="" class="svgicon" src="/images/svgicons/arrow-right;v63621999096.svg"> LED Lampe, Energiesparlampe </a></li><li><a href="/thema/anlegerrecht/" data-track-value="qvl_automatisch" data-icon="arrow-right"><img alt="" class="svgicon" src="/images/svgicons/arrow-right;v63621999096.svg"> Anle&#173;gerrecht </a></li><li><a href="/thema/arbeitsrecht/" data-track-value="qvl_automatisch" data-icon="arrow-right"><img alt="" class="svgicon" src="/images/svgicons/arrow-right;v63621999096.svg"> Arbeits&#173;recht </a></li></ul></li></ul></div><div class="promobox"><h2 class="promobox__headline" >B&#252;cher + Spezialhefte</h2><ul><li class="promobox__element has-price"><a href="/shop/multimedia/imac-und-macbook-sp0341/" data-track-value="shopprodukte" title="iMac und MacBook - Alle Beschreibungen f&#252;r OS X" data-icon="arrow-right"><div class="promobox__element__image"><picture><source srcset="/file/image/a8/27/2505b2ab-4941-4591-bb71-01ca7755f468-produkt/iMac_und_MacBook_100px;w100.jpg" media="(max-width: 2000px)"><img src="/file/image/a8/27/2505b2ab-4941-4591-bb71-01ca7755f468-produkt/iMac_und_MacBook_100px.jpg" alt="" /></picture></div><div class="promobox__element__body"><h3><span class="promobox__element__body__headline">iMac und MacBook</span> Alle Beschreibungen f&#252;r OS X </h3><span class="promobox__element__body__price"><img alt="" class="svgicon" src="/images/svgicons/euro;v63621999096.svg"> 16,90</span><span class="promobox__element__body__link"><img alt="" class="svgicon" src="/images/svgicons/arrow-right;v63621999096.svg">Buch ansehen</span></div></a></li><li class="promobox__element has-price"><a href="/shop/steuern-recht/mein-recht-im-netz-sp0434/" data-track-value="shopprodukte" title="Mein Recht im Netz - Datensicherheit und Identit&#228;tsschutz im Internet" data-icon="arrow-right"><div class="promobox__element__image"><picture><source srcset="/file/image/94/32/c4170df8-58f0-49f7-95be-1cd0b67baa94-produkt/Mein_Recht_im_Netz_100px;w100.jpg" media="(max-width: 2000px)"><img src="/file/image/94/32/c4170df8-58f0-49f7-95be-1cd0b67baa94-produkt/Mein_Recht_im_Netz_100px.jpg" alt="" /></picture></div><div class="promobox__element__body"><h3><span class="promobox__element__body__headline">Mein Recht im Netz</span> Datensicherheit und Identit&#228;tsschutz im Internet </h3><span class="promobox__element__body__price"><img alt="" class="svgicon" src="/images/svgicons/euro;v63621999096.svg"> 19,90</span><span class="promobox__element__body__link"><img alt="" class="svgicon" src="/images/svgicons/arrow-right;v63621999096.svg">Buch ansehen</span></div></a></li><li class="promobox__footer"><a href="/shop/" data-track-value="shopprodukte.alle" data-icon="arrow-right"><img alt="" class="svgicon" data-icon="arrow-right" src="/images/svgicons/arrow-right;v63621999096.svg">Zum Shop</a></li></ul></div></div></div><div class="footer"><div class="footer__content"><div class="footer__column1"><ul class="footer__nav-sitemap"><li class="footer__lnktop"><img alt="" class="svgicon" src="/images/svgicons/arrow-thick-up;v63621999096.svg"><a href="#top">Nach oben</a></li><li><a href="/thema/" data-track-value="alle_themen_a-z" data-icon="arrow-right"><img alt="" class="svgicon" data-icon="arrow-right" src="/images/svgicons/arrow-right;v63621999096.svg">Alle Themen A-Z</a></li><li><a href="/inhaltsuebersicht/" data-icon="arrow-right"><img alt="" class="svgicon" data-icon="arrow-right" src="/images/svgicons/arrow-right;v63621999096.svg">Inhaltsübersicht</a></li></ul></div><div class="footer__column2"><h6>Stiftung Warentest Abonnements</h6><ul class="footer__nav-feed"><li><a href="/meintest/newsletter/" data-icon="social-newsletter"><img alt="" class="svgicon" data-icon="social-newsletter" src="/images/svgicons/social-newsletter;v63621999096.svg">Newsletter</a></li><li><a href="/rss/" data-icon="social-rss"><img alt="" class="svgicon" data-icon="social-rss" src="/images/svgicons/social-rss;v63621999096.svg">RSS -Feed</a></li><li><a href="/video/" data-icon="social-videopodcast"><img alt="" class="svgicon" data-icon="social-videopodcast" src="/images/svgicons/social-videopodcast;v63621999096.svg">Video-Podcast</a></li><li><a href="/audio/" data-icon="social-audiopodcast"><img alt="" class="svgicon" data-icon="social-audiopodcast" src="/images/svgicons/social-audiopodcast;v63621999096.svg">Audio -Podcast</a></li></ul></div><div class="footer__column3"><h6>Stiftung Warentest im Netz</h6><ul class="footer__nav-social"><li><a href="https://www.youtube.com/user/stiftungwarentest" target="_blank" title="Stiftung Warentest auf YouTube" data-icon="social-youtube"><img alt="" class="svgicon" data-icon="social-youtube" src="/images/svgicons/social-youtube;v63621999096.svg">Youtube</a></li><li><a href="https://www.facebook.com/stiftungwarentest" target="_blank" title="Stiftung Warentest auf Facebook" data-icon="social-facebook"><img alt="" class="svgicon" data-icon="social-facebook" src="/images/svgicons/social-facebook;v63621999096.svg">Facebook</a></li><li><a href="https://twitter.com/warentest" target="_blank" title="Stiftung Warentest auf Twitter" data-icon="social-twitter"><img alt="" class="svgicon" data-icon="social-twitter" src="/images/svgicons/social-twitter;v63621999096.svg">Twitter</a></li></ul></div><div class="footer__column4"><h6>Informationen</h6><ul class="footer__nav-info"><li><a href="/hilfe/neu/datenschutz/">Datenschutz, AGB</a></li><li><a href="/hilfe/neu/barrierefreiheit/">Barrierefreiheit</a></li></ul></div><div class="footer__copyright"> 22.02.2017 &copy; Stiftung Warentest. Alle Rechte vorbehalten. </div></div></div></div><script src="/scripts/base.min;v63622586830.js"></script><script src="/scripts/modules.min;v63622590787.js"></script><!-- Webtrekk Q3 -->
<script type='text/javascript'>
<!--
var webtrekk = new Object();
webtrekk.trackDomain ="images1.test.de";
webtrekk.trackId = "368664393966025";
webtrekk.domain = "REGEXP:^www\\.test\\.de$|.*paypal.*|.*wirecard.*|.*saferpay.*|.*mbe4.*|.*secure.*|.*safer.*|sicher.*";
webtrekk.cookie = "1";
webtrekk.cookieEidTimeout = "12";
webtrekk.cookieSidTimeout = "120";
webtrekk.contentId = "start.FAQ Elektroschrott [5074797:5074805]";
webtrekk.heatmap = "0";
webtrekk.contentGroup = new Array();
webtrekk.contentGroup[1] = "start";
webtrekk.contentGroup[2] = "steuern-recht";
webtrekk.contentGroup[3] = "rechtsgebiete";
webtrekk.contentGroup[4] = "reklamation";
webtrekk.contentGroup[5] = "FAQ Elektroschrott [5074797:5074805]";
webtrekk.customParameter = new Array();
webtrekk.customParameter[1] = "haushalt-garten";
webtrekk.customParameter[2] = "special";
webtrekk.customParameter[3] = "thema:5074797";
webtrekk.customParameter[4] = "artikel:5074805";
webtrekk.customParameter[5] = "Hauptartikel";
webtrekk.customParameter[6] = "FAQ Elektroschrott - So entsorgen Sie alte Elektrogeräte korrekt";
webtrekk.customParameter[7] = "kostenlos";
webtrekk.customParameter[11] = "Online./.FAQ Elektroschrott";
webtrekk.customParameter[12] = "5074797-FAQ Elektroschrott - So entsorgen Sie alte Elektrogeräte korrekt";
webtrekk.customParameter[13] = "special-FAQ Elektroschrott - So entsorgen Sie alte Elektrogeräte korrekt-5074797";
webtrekk.customParameter[14] = "nicht eingeloggt";
webtrekk.customEcommerceParameter = new Array();
webtrekk.customSessionParameter = new Array();
webtrekk.customSessionParameter[3] = "unbekannt";
webtrekk.productCategory = new Array();
webtrekk.mediaCode = "mc";
webtrekk.mediaCodeValue = "rss-feeds";
webtrekk.linkTrack = "standard";
webtrekk.linkTrackParams = "";
webtrekk.linkTrackAttribute = "";
//-->
</script>
<script type="text/javascript" src="/js/webtk.min;v63603577661.js"></script>
<script type="text/javascript">if(typeof(wt_sendinfo) != "undefined")wt_sendinfo();</script>
<!-- /Webtrekk -->

<script type="text/javascript">webtrekkLinktrackObjects = []; webtrekkPixel.linkTrackAttribute = 'name'; webtrekkPixel.linkTrackInit();</script></body></html> 